<!DOCTYPE html>
<html
        lang="de" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns/article#"
        xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=1350"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>

  <title>News: Gender Pay Gap - neue Zahlen offenbaren große Gehalts-Lücke | BRIGITTE.de</title>
<link rel="dns-prefetch" href="//image.brigitte.de"/><link rel="dns-prefetch" href="//static.brigitte.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://static.brigitte.de/blob/10921096/490ccf00e540e323e64ee9250eb6b8ee/lato-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921100/77e6d9dc66b9cf0239d8199c55269920/lato-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921104/5568043e411009ec07091448940c9ef0/lato-black-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921124/631ad8ea2608d3479e40a3b64d3794fa/playfair-display-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921128/ba79278539702df7667797f94aa0f981/playfair-display-black-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(RegExp("iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer","i")),o=-1!==navigator.userAgent.search(RegExp("Android (2\\.1|1\\.)|MSIE [23456789]|IEMobile\\/([0-9]|10)\\.|Silk\\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox","i"))||e,r=-1!==navigator.userAgent.search(RegExp("Android.*Mobile|Mobile Safari|BlackBerry.*Version\\/([6789]|1[0123456789])|BlackBerry[^/]*\\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\\/[23456789]|IEMobile\\/(?!10\\.)[\\d]{2,}\\.","i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i="m"+t,a=document.referrer.search(RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(c){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var d=document.createElement("style");d.type="text/css",d.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(d),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://static.brigitte.de/resources/all/10007352/0/0/1482913103/brigitte-all.css" media="all" />
  <script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://static.brigitte.de/resources/all/10007352/0/0/1282217511/brigitte-all.js"></script>
<script>
  
  GujTrackingApi.init({
    properties: {
      id: '10958402',
      legacyId: '',
      url: 'http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html',
      isRoot: false,
      categories: ["Aktuell","Gesellschaft"],
      deliveryChannel: 'desktop',
      contentType: 'Artikel',
      numAuthors: 0,
      sources: [],
      
      adZone: 'aktuelles',
      ivwTopic: '801Nachrichten',
      ivwForceApp: 'false',
      isUserGenerated: false,
      vgWortPublicKey: '137ed7d3de6747e99c30180cd6dceb2d',
      searchPhrase: '',
      pageTitle: 'News: Gender Pay Gap - neue Zahlen offenbaren große Gehalts-Lücke',
      creationDate: 1504509163000,
      orderDate: 1504770840000,
      totalPages: 1,
      page: 1
    },
    config: {
      disabled: false,
      debug: false,
      debugger: {
        disabled: true
      },
      googleAnalytics: {
        trackingId: 'UA-37899104-1',
        anonymizeIp: true,
        scriptUrl: '//www.google-analytics.com/analytics.js',
        disabled: false
      },
      heatIndex: {
        url: '//www.stern.de/the-heat-is-on.gif',
        disabled: true
      },
      ivw: {
        siteIdentifier: 'brigitte',
        scriptUrl: '//script.ioam.de/iam.js',
        devMode: false,
        disabled: false
      },
      oewa: {
        scriptUrl: '//pix.news.at/guj/gujnewsat.js',
        disabled: true
      },
      veeseo: {
        url: '',
        userName: '',
        disabled: true
      },
      veeseoFrontpage: {
        url: '//frontpage.veeseo.com/fpage.js?page=',
        disabled: false
      },
      chartbeat: {
        domain: 'brigitte.de',
        scriptUrl: '',
        uid: '30537',
        useCanonical: true,
        disabled: false
      },
      vgWort: {
        url: 'https://ssl-brigitte.met.vgwort.de/na/',
        disabled: false
      },
      webtrekk: {
        scriptUrl: '',
        trackDomain: 'grunerjahr01.wt-eu02.net',
        idPrefix: '',
        trackId: '789210501074096',
        domain: '.brigitte.de',
        linkTrack: 'standard',
        heatmap: '1',
        pixelSampling: '',
        disabled: false
      },
      facebook: {
        contentSection: 'Aktuell',
        
        trackingId: '1143146955705276',
        disabled: false
      }
    }
  });
</script>
<meta http-equiv="cleartype" content="on" />
<meta name="apple-itunes-app" content="app-id=441496377" /> 
<meta name="application-name" content="brigitte.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://static.brigitte.de/blob/10768218/609b51daa9c438df828baac00dc500dd/apple-touch-icon-144x144-data-png-data.png"/>
<meta name="msvalidate.01" content="860BC68F33BD08FFAEAE217E1D394CB1" />
<meta name="google-site-verification" content="_aGs4rwsN43sj60gFR7LinAXgNS6cKJ6LCWiw69qc-c" />
<meta name="google-site-verification" content="EC_0BZwvVMNhjpZ8HaOB2xLoRbndmD3eyszDe-mFxnM" />
<meta property="fb:pages" content="199253625091" />

<meta property="fb:pages" content="243829952402367" />
<meta property="fb:app_id" content="783441105062651" />
<meta property="fb:pages" content="1483958971910325" />
<meta property="og:site_name" content="BRIGITTE"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="http://www.brigitte.de/feed.rss" title="brigitte.de RSS-Feed - Alle Artikel" />
<link rel="apple-touch-icon" sizes="57x57" href="https://static.brigitte.de/blob/10765546/f003c032cf6ce2d6ffd37b6033d39e7b/apple-touch-icon-57x57-data-png-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.brigitte.de/blob/10767106/fd76018d25b84e5bdf0679a998d2c65a/apple-touch-icon-60x60-data-png-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.brigitte.de/blob/10767116/27b6827145e4b091727444abcd3e1218/apple-touch-icon-72x72-data-png-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.brigitte.de/blob/10767124/a538264bc70202b9f5481dedebd1cf56/apple-touch-icon-76x76-data-png-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.brigitte.de/blob/10767130/f5cb8e57cfe3d313d75d5173f3780fc7/apple-touch-icon-114x114-data-png-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.brigitte.de/blob/10767136/18595dbeae9e288f424d17bedef5db6d/apple-touch-icon-120x120-data-png-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.brigitte.de/blob/10768218/609b51daa9c438df828baac00dc500dd/apple-touch-icon-144x144-data-png-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.brigitte.de/blob/10768232/cd5efc148f0b4d7b9a521094a5a2691b/apple-touch-icon-152x152-data-png-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.brigitte.de/blob/10768236/3cfea13718f79d1f541fc05d26b8d63b/apple-touch-icon-180x180-data-png-data.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://static.brigitte.de/blob/10765120/4672d2152802aa0fe87538ce615b534f/android-icon-192x192-data-png-data.png">
<link rel="icon" type="image/x-icon" href="https://static.brigitte.de/blob/10779468/6905260601455308c82d84613508df34/favicon-ico-data.ico" />
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.brigitte.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.brigitte.de/action/10000308/search?query={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('aktuelles');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_10958402','objecttype_Artikel','bundletype_none','Bibiana Steinhaus','Air Berlin','T\u00FCrkei','Japan','Freiburg','Carl Philip','Angela Merkel']);
    });
  </script>
<link rel="author" href="https://plus.google.com/+brigitte"/>
<meta property="og:image" content="https://image.brigitte.de/10959304/uncropped-0-0/8e08f42edb527d34c1c2911de1b7965a/Yd/genderpay.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern"/>
  <meta name="description" content="+++ Erstes offizielles Foto des kleinen Prinz Gabriel +++ Angela Merkel mit Tomaten beworfen! +++ Die Nachrichten des Tages im BRIGITTE-Newsticker"/>
  <meta property="og:description" content="+++ Erstes offizielles Foto des kleinen Prinz Gabriel +++ Angela Merkel mit Tomaten beworfen! +++ Die Nachrichten des Tages im BRIGITTE-Newsticker"/>
  <meta name="robots" content="index, follow, noarchive, noodp, noydir"/>
<meta property="og:url" content="http://www.brigitte.de/10958402.html"/>
<meta name="news_keywords" content="Bibiana Steinhaus, Air Berlin, Türkei, Japan, Freiburg, Carl Philip, Angela Merkel"/>
<meta name="DC.date.issued" content="2017-09-07T07:54:00Z"/>
  <meta property="article:published_time"
        content="2017-09-07T07:54:00Z"/>
  <meta name="last-modified" content="2017-09-07T08:08:04Z"/>
  <link rel="canonical" href="http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/brigitte">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html"/>
<link rel="amphtml" href="http://m.brigitte.de/amp/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html"/>
  <meta name="twitter:site" content="@brigitteonline"/>
<meta name="twitter:card" content="summary_large"/>
<meta name="twitter:app:id:iphone" content="441496377"/>
  <meta name="twitter:app:url:iphone" content="brigitteapp://article/10958402"/>
  <meta name="twitter:app:id:ipad" content="441496377"/>
  <meta name="twitter:app:url:ipad" content="brigitteapp://article/10958402"/>
  <meta name="twitter:app:id:googleplay" content="de.brigitte.mobile.android"/>
  <meta name="twitter:app:url:googleplay" content="brigitteapp://article/10958402"/>
  <meta property="ligatus_21" content="https://image.brigitte.de/10959304/2x1-622-311/73e8699cd9b132b7c0256e822347a769/xy/genderpay.jpg"/>
<meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="10958402"/>
<meta property="veeseo:title" content="News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern"/>
<meta property="veeseo:description" content="+++ Die Nachrichten des Tages zum Durchscrollen +++"/>
<meta property="veeseo:adZone" content="aktuelles"/>
<meta property="veeseo:url" content="http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html"/>
<meta property="veeseo:date" content="1504770840"/>

<meta property="veeseo:image" content="https://image.brigitte.de/10959304/16x9-400-225/c3b58ffea9212b79d03f9c6ebdf48f75/sw/genderpay.jpg"/>
<meta property="veeseo:keywords" content="Bibiana Steinhaus, Air Berlin, Türkei, Japan, Freiburg, Carl Philip, Angela Merkel"/>
<meta property="veeseo:category" content="Gesellschaft"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/294/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " >
<!-- SZM VERSION="2.0" -->
<script>
  try {
    var iam_data = {
      'st':'brigitte',
      'cp': 'aktuelles//f1DBR801Nachrichten',
      'sv': 'in'
    };
    iom.c(iam_data, 1);
  }
  catch (e) {
    $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
  }
</script>
<!--/SZM -->

<script>
  GujTrackingApi.trackPageView();
</script>

<div id="page" class="page">

  <div id="oop_1" class="gujAd a-ad-oop_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('oop_1');
        });
      </script>
    </div>
  <div id="wallpaper_1" class="gujAd a-ad-wallpaper_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('wallpaper_1');
        });
      </script>
    </div>
  <div class="main-wrapper">

    <header class="o-header">
  <div class="header__wrapper">

    <div class="header__top-wrapper">
      <div class="header__logo-wrapper">
        <a href="http://www.brigitte.de/" title="Brigitte" class="a-logo-brigitte"></a></div>
    </div>

    <div class="header__middle-wrapper">
        <div class="header__meta-navigation">
            <ul class="m-navigation-meta">
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/mobil" target="_blank" rel="nofollow" title="Mobil">Mobil</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/newsletter/" title="Newsletter ">Newsletter </a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/video/" title="Video">Video</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/gewinnspiele/" title="Gewinnspiele">Gewinnspiele</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://bfriends.brigitte.de/foren/" target="_blank" title="Forum">Forum</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/academy/" target="_blank" rel="nofollow" title="Brigitte Academy">Brigitte Academy</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/shopping/" target="_blank" rel="nofollow" title="Shopping">Shopping</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://shop.brigitte.de/abos/brigitte/heft-abo/?onwewe=0601&amp;utm_campaign=navigation&amp;utm_term=bri" target="_blank" title="Abo">Abo</a></li>
              </ul>
          </div>
        <div class="header__navigation-left-wrapper">
    <ul class="m-navigation-primary">
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout is-selected">
          <a href="http://www.brigitte.de/aktuell/" title="Aktuell" class="a-text-link">Aktuell</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/buzz/" title="Buzz" class="a-text-link">Buzz</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/gesellschaft/" title="Gesellschaft" class="a-text-link">Gesellschaft</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/job/" title="Job" class="a-text-link">Job</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/academy/" title="Academy" class="a-text-link">Brigitte Academy</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/stimmen/" title="Stimmen" class="a-text-link">Stimmen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/brigitte-live/" title="BRIGITTE LIVE" class="a-text-link">BRIGITTE LIVE</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/archiv/" title="Archiv " class="a-text-link">Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#gesellschaft" target="_blank" class="a-text-link">Gesellschaft im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/themen/" title="Themenübersicht" class="a-text-link">Themenarchiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Aktuell</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/stimmen/bodyshaming---warum-stehen-maenner-nicht-dazu--wenn-sie-kurvige-frauen-moegen----10957516.html" title="&quot;Warum stehen Männer nicht dazu, wenn sie kurvige Frauen mögen!?&quot;"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10957632/large1x1-110-110/c54a5b46a8430b628b2044a817dcc6c7/ns/jules-kurvige-frauen.jpg" alt="Plus-Size-Fashion-Bloggerin Jules lebt in Hamburg und arbeitet als selbstständige Kreativ Konzepterin und Bloggerin. Sie liebt es, anderen Menschen Mut zu machen und sie an ihren Erfahrungen teilhaben zu lassen. Hier geht&#039;s zu ihrem Blog SchönWild!" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              &#034;Warum stehen Männer nicht dazu, wenn sie kurvige Frauen mögen!?&#034;</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/stimmen/steffi-von-wolff--was-macht-eigentlich-einen--echten-kerl--aus--10959220.html" title="Steffi von Wolff: Was macht eigentlich einen „echten Kerl“ aus?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10913134/large1x1-110-110/2ef10e10779f1efc4f71cf6afae9d606/LS/steffi-von-wolff.jpg" alt="Steffi von Wolff" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Steffi von Wolff: Was macht eigentlich einen „echten Kerl“ aus?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/buzz/katie-holmes-und-jamie-foxx-sind-offiziell-ein-paar-10959128.html" title="Schluss mit Heimlichtuerei! Katie Holmes zeigt jedem ihre neue Liebe ❤️"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10959202/large1x1-110-110/f947a071669ad61172f6bf6e2257fe59/lO/katie-holmes-bild.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Schluss mit Heimlichtuerei! Katie Holmes zeigt jedem ihre neue Liebe ❤️</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/buzz/judi-dench-ueber-sex---natuerlich-begehrt-man-noch--geht-das-jemals-weg---10958984.html" title="Judi Dench über Sex: &quot;Natürlich begehrt man noch. Geht das jemals weg?&quot; "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10958986/large1x1-110-110/921eba3d8fec0ecb49eb9f3241d62f38/Fi/judi-dench-david-mills.jpg" alt="Judi Dench und David Mills" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Judi Dench über Sex: &#034;Natürlich begehrt man noch. Geht das jemals weg?&#034; </span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/mode/" title="Mode" class="a-text-link">Mode</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/trends/" title="Trends" class="a-text-link">Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/styling-tipps/" title="Styling-Tipps" class="a-text-link">Styling-Tipps</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/accessoires/" title="Accessoires" class="a-text-link">Accessoires</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/plus-size/" title="Plus-Size" class="a-text-link">Plus-Size</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/streetstyle/" title="Streetstyle" class="a-text-link">Streetstyle</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/welche-schuhe-passen-zu-den-wintertrends-10871780.html" title="Schuh-Ampel: Welche Schuhe passen zu den neuen Wintertrends?" class="a-text-link">Schuh-Ampel</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#mode" target="_blank" class="a-text-link">Mode im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/archiv/" title="Mode-Archiv" class="a-text-link">Mode-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Mode</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/modemarken-passend-zum-alter-10931628.html" title="Diese Modemarken sind passend für dein Alter"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10931922/large1x1-110-110/d6cf180337af9a50ee10a7eb13c3a4ae/mW/teaser-modemarken-passend-fuer-dein-alter.jpg" alt="Frauen shoppen passende Mode für ihr Alter" title="Modemarken passend für dein Alter" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Diese Modemarken passen zu deinem Alter</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/styling-tipps/passt-du-ins-modeklischee-deiner-stadt--mach-den-test--10934870.html" title="Von Hamburg bis München: Passt du ins Modeklischee deiner Stadt?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10935022/large1x1-110-110/be72c6059b8e028a8a2c4326879d74a8/ay/passt-du-ins-modeklischee-deiner-stadt--teaser.jpg" alt="Frau mit transparentem Kleid" title="Passt du ins Modeklischee deiner Stadt?" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Von Hamburg bis München: Passt du ins Modeklischee deiner Stadt?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/modetrends-fruehjahr-sommer-2017-das-ist-in-10855560.html" title="Modetrends für den Sommer: Lieblingslooks für 2017"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10855890/large1x1-110-110/bcb224d5b3a9f9e247becb0304516a5f/iz/stella-mc-cartney-ss17-0058-kopie.jpg" alt="Kleid und Parka bei Stella McCartney" title="Look von Stella McCartney Frühjahr/Sommer 2017" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Frühjahr/Sommer-Trends: Wir sind verliebt in diese Looks ❤️</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/trendfarben-fruehling-2017-so-knallig-wird-das-fruehjahr-10884782.html" title="5 Knallfarben, die im Frühjahr megatrendy sind"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10884738/large1x1-110-110/bef3b103e397ee6ccafdb141cbb96bd1/tL/pink-laufsteg-streetstyle.jpg" alt="Pink/Rosa ist einer der Trendfarben 2017" title="Die Tendfarben für den Frühling 2017: Mädchenhaftes Pink" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              5 Knallfarben, die im Frühjahr megatrendy sind</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/beauty/" title="Beauty" class="a-text-link">Beauty</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/make-up/" title="Make-up" class="a-text-link">Make-up</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/haut/" title="Haut" class="a-text-link">Haut</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/frisuren/" title="Frisuren" class="a-text-link">Frisuren</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/haare/" title="Haare" class="a-text-link">Haare</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/schoen/" title="Schön und selbstbewusst" class="a-text-link">Schön und selbstbewusst</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/naturkosmetik/" title="Naturkosmetik" class="a-text-link">Naturkosmetik</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/beauty-tricks/" title="Beauty-Tricks" class="a-text-link">Beauty-Tricks</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/archiv/" title="Beauty-Archiv" class="a-text-link">Beauty-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/video-anleitungen-beauty1x1/" title="Video-Anleitungen" class="a-text-link">Video-Anleitungen</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Beauty</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/schritt-fuer-schritt-zu-schoener-haut/" title="Schritt für Schritt zu schöner Haut - diese Hautpflegeroutinen bringen wirklich was!" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4399383564&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10958896/large1x1-110-110/f877c74f41a06fa7094358419de20efd/fq/teaser-beauty-talk.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Pflegeroutine für die Haut</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  

präsentiert von Paula&#039;s Choice</span>

</div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/frisuren/styling-ideen---tipps--frisuren-mit-mittelscheitel-10014712.html" title="Styling-Ideen &amp; Tipps: Frisuren mit Mittelscheitel"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10933804/large1x1-110-110/666ae3854bdd5f6b6b322ac25c8d3a9e/wf/frisuren-blonde-haare-mittelscheitel.jpg" alt="Frisuren für blonde Haare" title="Frisuren für blonde Haare - coole Welle mit Mittelscheitel" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Frisuren und Styling-Ideen für den Mittelscheitel</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/schoen/-miss-gordita---der-beauty-contest-gegen-bodyshaming-10956792.html" title="Nein zum Bodyshaming! Beauty-Wettbewerb nur für übergewichtige Frauen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10956970/large1x1-110-110/503acf2d745b23c91b467d7b8300150b/oD/las-gorditas.jpg" alt="Las Gorditas - der Beauty Contest gegen Bodyshaming" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Dieser Beauty-Wettbewerb ist nur für übergewichtige Frauen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/herbst-frisuren--100-styling-ideen-10347656.html" title="Styling: Herbst-Frisuren: 100 Styling-Ideen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10947038/large1x1-110-110/11f752da7d81f11ac3764f49ccdded0d/aC/herbstfrisuren17-blondewelle.jpg" alt="Herbstfrisuren Halblanger Bob mit Welle" title="Halblanger Bob mit Welle" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Herbst-Frisuren: Mehr als 100 coole Styling-Ideen</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/rezepte/" title="Rezepte" class="a-text-link">Rezepte</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/backen/" title="Backen" class="a-text-link">Backen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/koch-trends/" title="Koch-Trends" class="a-text-link">Koch-Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/kochtipps/" title="Kochtipps" class="a-text-link">Kochtipps</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/diaet-rezepte/" title="Diät-Rezepte" class="a-text-link">Diät-Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/kochschule/" title="Kochschule" class="a-text-link">Kochschule</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/kuerbis-571209/" title="Kürbis" class="a-text-link">Kürbis</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/rezepte-fuer-kinder/" title="Rezepte für Kinder" class="a-text-link">Rezepte für Kinder</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/catering/" title="BRIGITTE Catering" class="a-text-link">BRIGITTE Catering</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kochen" target="_blank" class="a-text-link">Rezepte im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/action/10509270/recipeSearch?query=Grillen" target="_blank" rel="nofollow" class="a-text-link">Rezepte finden</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/archiv/" title="Rezepte-Archiv" class="a-text-link">Rezepte-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/sn/mein-kochbuch">Mein Kochbuch</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Rezepte</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/kuerbissuppe-die-besten-rezepte-10647296.html" title="Kürbis: Kürbissuppe: Die besten Rezepte"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10942992/large1x1-110-110/966080b5c0fb5899a3e43de2e70dd630/VO/kuerbissuppe-teaser.jpg" alt="Kürbissuppe ganz klassisch selber machen" title="So gelingt euch eine klassische Kürbissuppe" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Kürbissuppe: Die besten Rezepte</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/chili-con-carne-10546864.html" title="Chili con carne"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10546862/large1x1-110-110/e2fbe4b287fea911b8a845ba619b095/Ns/chili-ff6ebb0abc544c8066b4934bed4917f0-chili-.jpg" alt="chili.jpg" title="chili.jpg" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Chili con carne</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/kochschule/huehnersuppe--das-beste-rezept-bei-erkaeltung-10694594.html" title="Hühnersuppe: Das beste Rezept bei Erkältung"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10951864/large1x1-110-110/df5e46b4e7943aceda61e09c60c836b0/Pq/huehnersuppe-teaser.jpg" alt="Hühnersuppe: So gelingt sie euch garantiert" title="So gelingt die perfekte Hühnersuppe" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Hühnersuppe: Das beste Rezept bei Erkältung</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/backen/apfelkuchen---die-besten-rezepte-10626016.html" title="Backen: Apfelkuchen - die besten Rezepte"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10340248/large1x1-110-110/2fb68e16979122c5d7c70866ee9c3746/oh/apfelkuchen-normande-mit-calvados-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Apfelkuchen - die besten Rezepte</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/gesund/" title="Gesund" class="a-text-link">Gesund</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/abnehmen/" title="Abnehmen" class="a-text-link">Abnehmen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/ernaehrung/" title="Ernährung" class="a-text-link">Ernährung</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/fitness-fatburn/" title="Fatburn und Fitness" class="a-text-link">Fatburn und Fitness</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/yoga-balance/" title="Yoga und Balance" class="a-text-link">Yoga und Balance</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/gesundheit/" title="Gesundheit" class="a-text-link">Gesundheit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/natuerlich-heilen/" title="Natürlich heilen" class="a-text-link">Natürlich heilen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/stress-bewaeltigen/" title="Stress bewältigen" class="a-text-link">Stress bewältigen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/gesundheits-tests/" title="Gesundheits-Tests" class="a-text-link">Gesundheits-Tests</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#gesundheit-medizin-and-gesundheit" target="_blank" class="a-text-link">Gesundheit im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#figur-wellness-and-fitness" target="_blank" class="a-text-link">Figur im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/archiv/" title="Gesund-Archiv " class="a-text-link">Gesund-Archiv </a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Gesund</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/autonative/1234567890-10873566.html?an=s:spezial_2017008054_gsk_checkup_nz-t:n-a:1%20" target="_blank" rel="nofollow" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4385755885&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10953808/large1x1-110-110/908a01f66d229909bcf24738abcf6877/tB/bild-flyout.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <span class="a-presenter a-presenter--text-below">

Anzeige</span>
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Den Sommer genießen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/einfach-gut-essen/" title="Einfach gut essen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4399208831&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10958410/large1x1-110-110/8d68d7885b5acdeb0b648aa10208b448/ak/bild-flyout-arla.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Gutes Essen einfach entdecken</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  

präsentiert von Arla</span>

</div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/ernaehrung/gewinnspiel-vitamix--hochleistungsmixer-fuer-leckere-smoothies-10933322.html" title="Leckere Sommer-Smoothies: Gewinne einen Hochleistungsmixer von Vitamix"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10933328/large1x1-110-110/2da7f0d2e89294922cf061ce90ead97b/YP/vitamix-gewinnspiel.jpg" alt="Vitamix-Gewinnspiel" title="Vitamix-Gewinnspiel" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Leckere Sommer-Smoothies: Gewinne einen Hochleistungsmixer von Vitamix</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/ernaehrung/heilfasten/basenfasten--grossputz-fuer-den-organismus-10186758.html" title="Heilfasten: Basenfasten: Großputz für den Organismus"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10186744/large1x1-110-110/507a997c7446dcaefa1c9a2724e1e59/Bj/basenfasten-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Basenfasten: Großputz für den Organismus</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/liebe/" title="Liebe" class="a-text-link">Liebe</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/beziehung/" title="Beziehung" class="a-text-link">Beziehung</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/sex-flirten/" title="Sex" class="a-text-link">Sex</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/singles/" title="Singles" class="a-text-link">Singles</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/persoenlichkeit/" title="Persönlichkeit" class="a-text-link">Persönlichkeit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/hochzeit/" title="Hochzeit" class="a-text-link">Hochzeit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/persoenlichkeits-tests/" title="Persönlichkeits-Tests" class="a-text-link">Persönlichkeits-Tests</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/achtsamkeit/" title="Achtsamkeit" class="a-text-link">Achtsamkeit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#liebe-beziehung-und-persoenlichkeit" target="_blank" class="a-text-link">Liebe im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/archiv/" title="Liebe-Archiv" class="a-text-link">Liebe-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://brigitte.parship.de/?pscode=01_100_20017_0001_0001_0005_empty_AF00ID_GV00ID" target="_blank" rel="nofollow" class="m-flyout-text-link-presenter"><span class="a-text-inline">Partnersuche bei</span>
            <img  src="https://image.brigitte.de/10801266/uncropped-65-17/a0e040e2fc17e766e26606174ef85d1c/IN/parship-logo-nav.png"  alt="" class="flyout-text-link-presenter__add-on-image" width="65" height="17"/>

</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Liebe</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/sex-flirten/my-sweet-v---pille-soll-vagina-duften-lassen-10957088.html" title="Bitte, was? Jetzt gibt es Pillen, die die Vagina duften lassen!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10957164/large1x1-110-110/6fccc6cd5cd96b1cfbd6ed21cbf6b9cb/ku/vagina-duft.jpg" alt="My Sweet V: Paar im Bett" title="My Sweet V soll Vagina zum duften bringen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Bitte, was? Jetzt gibt es Pillen, die die Vagina duften lassen!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/persoenlichkeit/sexiest-man-alive---wer-war-es-in-deinem-geburtsjahr--10956678.html" title="Wer war in deinem Geburtsjahr &quot;Sexiest Man Alive&quot;? 💪"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10957062/large1x1-110-110/d780c015ab41c12575fd7ad77077555b/lc/patrick-swayze-teaser.jpg" alt="Sexiest Man Live - Patrick Swayze" title="Sexiest Man Alive: Patrick Swayze " class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Wer war in deinem Geburtsjahr &#034;Sexiest Man Alive&#034;? 💪</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/hochzeit/ansprache--so-gelingt-die-hochzeitsrede-10013578.html" title="Ansprache: Tipps vom Profi: So schreibst du die perfekte Hochzeitsrede"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10920006/large1x1-110-110/29c21425b74f864c7e58cb5f3c9249f8/sh/hochzeitsrede.jpg" alt="Hochzeitsrede: Brautpaar umarmt sich" title="So gelingt die perfekte Hochzeitsrede" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Tipps vom Profi: So schreibst du die perfekte Hochzeitsrede</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/sex-flirten/sexstellungen-die-jedes-paar-probieren-sollte-10902908.html" title="Diese Sexstellungen sollte jedes Paar mal ausprobiert haben"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10903052/large1x1-110-110/f84500f491391016cc76cf0000032bdd/yN/sexstellungen--die-jedes-paar-ausprobieren-sollte.jpg" alt="Sexstellungen: Paar im Bett" title="Sexstellungen, die jedes Paar ausprobieren sollte" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Diese Sexstellungen sollte jedes Paar mal ausprobiert haben</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/familie/" title="Familie" class="a-text-link">Familie</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/mitfuehlen/" title="Mitfühlen" class="a-text-link">Mitfühlen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/haben-wollen/" title="Haben wollen" class="a-text-link">Haben wollen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/schlau-werden/" title="Schlau werden" class="a-text-link">Schlau werden</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/mom-blogs/mom-blogs--alle-mamablogs-und-papablogs-im-ueberblick-10856294.html" title="MOM Blogs: Entdeckt die besten Familienblogs im Netz!" class="a-text-link">Mom Blogs</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/archiv/" title="Familien-Archiv" class="a-text-link">Familien-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://reisewelten.brigitte.de/familienurlaub?utm_source=Brigitte_Navigation&amp;utm_medium=image-text&amp;utm_campaign=brigitte_reisewelten_familienurlaub" target="_blank" rel="nofollow" class="a-text-link">Familienurlaub buchen</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Familie</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/schlau-werden/wie-uns-schulfreunde-langfristig-beeinflussen-10958586.html" title="Warst du beliebt in der Schule? So wirkt es sich aufs spätere Leben aus"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10958584/large1x1-110-110/c8abc32343db3d6ea1fe352ac7f67bfc/cn/freunde-schulzeit-teaser.jpg" alt="Freunde schule" title="Teenager" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Warst du beliebt in der Schule? So wirkt es sich aufs spätere Leben aus</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/mitfuehlen/joerg-pilawa-ueber-eltern--lasst-die-lehrer-ihren-job-machen--10957868.html" title="Jörg Pilawa: Eltern, lasst die Lehrer ihren Job machen!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10957866/large1x1-110-110/d4f50ca23946b69118e00f47898a5241/Hb/joerg-pilawa.jpg" alt="Jörg Pilawa über Eltern" title="Jörg Pilawa" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Jörg Pilawa genervt von Eltern: &#034;Lasst die Lehrer ihren Job machen!&#034;</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/mitfuehlen/wie-eitel-darf-mama-sein--zwischen-manikuere-und-matschhose-10957258.html" title="Wie eitel darf Mama sein? Zwischen Maniküre und Matschhose"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10957252/large1x1-110-110/67b162fc79841f1008f2987761fe5077/eT/mama-schminkt-sich.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Schluss mit Dutt! Warum ich gern eine eitle Mama bin</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/haben-wollen/taufgeschenke--30-geschenkideen-fuer-taufe-und-geburt-10455292.html" title="Taufgeschenke: 30 Geschenkideen für Taufe und Geburt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10455284/large1x1-110-110/868a72e38ac25a8c92884ef6f0493446/kv/taufgeschenke-fb.jpg" alt="Taufgeschenke und Geschenke zur Geburt: Was bringe ich bloß mit?" title="Taufgeschenke und Geschenke zur Geburt: Was bringe ich bloß mit?" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Taufgeschenke: 30 Geschenkideen für Taufe und Geburt 🎁</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/leben/" title="Leben" class="a-text-link">Leben</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/wohnen/" title="Wohnen" class="a-text-link">Wohnen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/spiele/" title="Spiele" class="a-text-link">Spiele</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/kultur/" title="Kultur" class="a-text-link">Kultur</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/reise/" title="Reise" class="a-text-link">Reise</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/wohnen/selbermachen/" title="Selbermachen" class="a-text-link">Selbermachen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/woman/" title="Woman" class="a-text-link">Woman</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/" target="_blank" class="a-text-link">Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kreativ-und-wohnen" target="_blank" class="a-text-link">Wohnen im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#reise" target="_blank" class="a-text-link">Reise im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kultur-and-unterhaltung" target="_blank" class="a-text-link">Kultur im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/archiv/" title="Leben-Archiv " class="a-text-link">Leben-Archiv </a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/leben/kultur/buchsalon-10179652.html" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272568864&iu=/6032/Clickcommand/clickcommand">Buchsalon</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Leben</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://reisewelten.brigitte.de/?utm_source=Brigitte_Navigation&amp;utm_medium=image-text&amp;utm_campaign=brigitte_reisewelten_general" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10899280/large1x1-110-110/27351f661b5eb0cda70b72c36d99efc0/Mk/bild-navi-leben-reisewelten.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Brigitte Reisewelten - Die schönsten Reisen gleich hier buchen!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/wohnen/ikea---hay--die-ersten-bilder-der-neuen-kollektion-10954544.html" title="IKEA &amp; HAY: Hier gibt&apos;s alle Bilder der neuen Kollektion!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10954500/large1x1-110-110/57b678fe369b4a325b02a4290e79e279/Dt/ikea1.jpg" alt="IKEA und HAY zeigen uns alle Teile ihre YPPERLIG-Kollektion." title="IKEA und HAY zeigen uns alle Teile ihre YPPERLIG-Kollektion. " class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              IKEA &amp; HAY: Hier gibt&#039;s alle Bilder der neuen Kollektion!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/reise/liebesurlaub--die-8-entzueckendsten-ferienhaeuser-fuer-euren-urlaub-zu-zweit-10954684.html" title="Liebesurlaub: 8 entzückende Ferienhäuser für eine Auszeit zu zweit"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10954724/large1x1-110-110/676ad5fb81128429b3f38b77a4e7a585/qI/airbnb-oakland-vintage-caravan-1836865-01.jpg" alt="Kalifornien: Bunter Vintage-Wohnwagen" title="Kalifornien: Bunter Vintage-Wohnwagen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Liebesurlaub: 8 entzückende Ferienhäuser für eine Auszeit zu zweit</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/reise/brueckentage-2018--so-holt-ihr-den-meisten-urlaub-raus--10958460.html" title="Brückentage 2018: So holt ihr den meisten Urlaub raus!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10958488/large1x1-110-110/e027e56f3fd9f2631d7a10789f2ed77c/Hf/brueckentage-2018.jpg" alt="Brückentage 2018" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Brückentage 2018: So holt ihr den meisten Urlaub raus!</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/horoskop/" title="Horoskop" class="a-text-link">Horoskop</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/zweiwochenhoroskop-10597162.html" title="Astrologie: Das Horoskop vom 30.08.17 bis 12.09.17" class="a-text-link">Brigitte-Horoskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/sternzeichen/" title="Sternzeichen" class="a-text-link">Sternzeichen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie--astro-ampel--ihr-persoenliches-partnerhoroskop-10140060.html" title="Astrologie: Partnerhoroskop: Die Astro-Ampel verrät, wer zu dir passt" class="a-text-link">Partnerhoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie/tageshoroskop-10747202.html" title="Dein Tageshoroskop: Was hält der Tag für dich bereit?" class="a-text-link">Tageshoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie/astrologie-10746008.html" class="a-text-link">Astrologie</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/tarot/" title="Tarot" class="a-text-link">Tarot</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/archiv/" title="Horoskop-Archiv" class="a-text-link">Horoskop-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Horoskop</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/horoskope-bot--britt-beantwortet-dir-deine-fragen-10908046.html" title="Teste unser neues Horoskope-Angebot: &quot;Britt&quot; beantwortet dir deine Fragen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10908040/large1x1-110-110/5c1f3c57d3f2d9dba9b65cd438a2d7b9/Zf/britt-der-bot.jpg" alt="Astro-Bot Britt" title="Britt der Bot" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Teste unser neues Horoskope-Angebot: &#034;Britt&#034; beantwortet dir deine Fragen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/schwerverbrecher-haben-haeufig-dieses-sternzeichen-10953472.html" title="Schwerverbrecher haben häufig DIESES Sternzeichen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10953512/large1x1-110-110/f26430310b62e6fa325bd1126536dcb0/eT/sternzeichen-morde.jpg" alt="Schwerverbrechen: Füße im Gefängnis" title="Schwerverbrecher haben häufig dieses Sternzeichen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Schwerverbrecher haben häufig DIESES Sternzeichen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/galaktisch-geil--das-ist-die-perfekte-sex-stellung-fuer-dein-sternzeichen-10820644.html" title="Galaktisch geil: Das ist die perfekte Sex-Stellung für dein Sternzeichen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10820632/large1x1-110-110/5e5a100783b223c247baa954b0929490/Sm/sternzeichen-sexstellung-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Das ist die perfekte Sex-Stellung für dein Sternzeichen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/sternzeichen/astrologie--sternzeichen-und-aszendenten--was-sagt-meine-kombi-ueber-mich--10172600.html" title="Astrologie: Sternzeichen und Aszendenten: Was sagt meine Kombi über mich?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10172602/large1x1-110-110/f396ff323d3ee990a47f4c7a30811c1a/di/sternzeichen-aszendent-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Sternzeichen und Aszendenten: Was sagt meine Kombi über mich?</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      </ul>
  </div>
<div class="header__navigation-right-wrapper">
  <ul class="m-navigation-primary-icons">
  <li class="navigation-primary-icons__link js-navigation-primary__link js-click-flyout js-tap-flyout">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--profile"></i>
  </a>

  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">

        <div class="m-flyout-inner-profile" id="userNotLoggedInMenu">
          <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="224px">
          <div class="flyout-inner-profile__left">
            <p class="flyout-inner-profile__head">
              WOFÜR ANMELDEN?
            </p>
            <ul>
              <li>Artikel kommentieren</li>
              <li>Rezepte im persönlichen Kochbuch speichern</li>
              <li>Rezept-Zutaten auf Einkaufszettel schreiben</li>
            </ul>
          </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
                <a href="https://www.brigitte.de/sn/login/10000276/login?next=http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html" class="a-button a-button--white-red-320 js-navigation-login">Anmelden</a></div>
            <p>Du hast noch keinen Account?</p>
              <div class="flyout-inner-profile__button-bottom-holder">
                <a href="https://www.brigitte.de/sn/action/10000280/action/registration" title="Registrierung" class="a-button a-button--red-white-320 js-navigation-register">Kostenlos neu registrieren</a></div>
            </div>
        </div>

        <div class="m-flyout-inner-profile" style="display: none;" id="userLoggedInMenu">
          <img id="userImage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="224">

          <div class="flyout-inner-profile__left">
            </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
              <a href="https://www.brigitte.de/sn/action/10000282/action/userdetails" title="Profil" class="a-button a-button--white-red-320">Profil</a></div>
            <p>Du möchtest Dich ausloggen?</p>
              <div class="flyout-inner-profile__button-bottom-holder">
                  <a href="http://www.brigitte.de/sn/action/10000278/action/logout" title="Abmelden" class="a-button a-button--red-white-320">Abmelden</a></div>
            </div>
        </div>
      </div>
    </div>
  </div>
</li>
<li class="navigation-primary-icons__link js-navigation-primary__link">
        <a href="https://www.facebook.com/brigitte" target="_blank" rel="nofollow"><i class="a-icon-svg a-icon-svg--social a-btn-facebook"></i>
        </a></li>
    <li class="navigation-primary-icons__link js-navigation-primary__link js-click-flyout js-tap-flyout">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--search"></i>
  </a>
  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>
    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-search">
          <p class="flyout-inner-search__head">
            Suche nach brigitte.de-Inhalten</p>

          <div class="flyout-inner-search__search-wrapper">
            <form id="search" action="http://www.brigitte.de/action/10000308/search" method="get">
              <input id="text" name="query" type="search" placeholder="Suchbegriff eingeben">
              <button class="a-button a-button--white-red-228" type="submit">
                Suchen</button>
            </form>
          </div>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>
</div>
</div>
    </div>
</header>
<div class="header__bottom-wrapper">
  <div class="header__breadcrumb-wrapper">
    <div class="breadcrumb">

  <ol class="breadcrumb__list" itemscope="" itemtype="http://schema.org/BreadcrumbList">
      <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                      itemtype="http://schema.org/ListItem">
                    <a href="http://www.brigitte.de/" rel="home" itemprop="url" title="Brigitte"><span itemprop="item">
      Brigitte</span>
  </a><meta itemprop="position" content="1"/>
                  </li>
                <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                      itemtype="http://schema.org/ListItem">
                    <a href="http://www.brigitte.de/aktuell/" itemprop="url" title="Aktuell"><span itemprop="item">
      Aktuell</span>
  </a><meta itemprop="position" content="2"/>
                  </li>
                <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                        itemtype="http://schema.org/ListItem">
                      <a href="http://www.brigitte.de/aktuell/gesellschaft/" itemprop="url" title="Gesellschaft"><span itemprop="item">
      Gesellschaft</span>
  </a><meta itemprop="position" content="3"/>
                    </li>
                  <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
          <h1 itemprop="item">
            News: Gender Pay Gap - neue Zahlen offenbaren große Gehalts-Lücke</h1>
          <meta itemprop="position" content="4"/>
        </li>
      </ol>
  </div>
</div>

  </div>

<div class="header-superbanner-holder">
  <div id="superbanner_1" class="gujAd a-ad-superbanner_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('superbanner_1');
        });
      </script>
    </div>
  </div>
<div class="a-overlay js-overlay"></div>
    <main class="main" role="content">
      <!-- Schnittmarke Anfang -->


      <header class="o-article__headline o-article-header js-article-header">
    <time datetime="2017-09-07T07:54:00Z" class="a-datetime " itemprop="datePublished">
    <span class="date">07. September 2017</span>
<span>09:54 Uhr</span>
</time>
<h2 class="a-h2-headline article-headline" >News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern</h2>
<ul class="m-sharing-article m-sharing-toolbar">
    <script>
        jQuery.getJSON("https://graph.facebook.com/fql?q=SELECT%20share_count%20FROM%20link_stat%20WHERE%20url%20=%20'http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html'").done(
          function (json) {
            var shareCount;
            if (json.data[0] && json.data[0].share_count){
              shareCount = json.data[0].share_count;
            } else {
              shareCount = "";
            }
            document.getElementById("fb-count").innerHTML = shareCount;
          });</script>
      <li>
  <a class="a-icon-share share-icon-facebook prettysocial" href="#"
     data-type="facebook"
     data-url="http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
    
      data-description="+++ Die Nachrichten des Tages zum Durchscrollen +++"
    
     data-title="News: Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern"
     data-target="contentbean:10958402"
     data-nav="contentbean:10006996">
    <span class="a-icon-share__icon"></span>
    <span class="a-icon-share__number" id="fb-count"></span>
    <span class="a-icon-share__label">Facebook</span>
  </a>
</li>
<li>
        <a class="a-icon-share share-icon-google prettysocial" href="#"
           data-type="googleplus"
           data-url="http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
           data-description="+++ Die Nachrichten des Tages zum Durchscrollen +++"
        
           data-target="contentbean:10958402"
           data-nav="contentbean:10006996">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Google+</span>
        </a>
      </li>
    <li>
        <a class="a-icon-share share-icon-pinterest prettysocial" href="#"
           data-type="pinterest"
           data-url="http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="+++ Die Nachrichten des Tages zum Durchscrollen +++"
        
           data-media="https://static.brigitte.de/blob/10959304/4a4117536f780102be63be91de4d255f/genderpay-data.jpg"
           data-target="contentbean:10958402"
           data-nav="contentbean:10006996">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Pinterest</span>
        </a>
      </li>
    <li>
  <a href="#" class="a-icon-share share-icon-mail"
     data-type="mail"
     data-target="contentbean:10958402"
     data-media="10959304"
     data-nav="contentbean:10006996"
     data-standalone="true">
    <span class="a-icon-share__icon"></span>
    <span class="a-icon-share__label">E-Mail</span>
  </a>
</li>
<li>
        <a href="#comments" class="a-icon-share share-icon-comments"
           data-type="comments">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__number"></span>
          <span class="a-icon-share__label">Kommentare</span>
        </a>
      </li>
    </ul>
</header>
<div class="main__content-wrapper ">
        <!-- normal placement rendering -->
                <div class="o-article">
  <article class="o-article__text" itemscope itemtype="http://schema.org/Article">
    <meta itemprop="headline" content="News: Gender Pay Gap - neue Zahlen offenbaren große Gehalts-Lücke"/>
<meta itemprop="alternativeHeadline" content="News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern"/>
<meta itemprop="description" content="+++ Erstes offizielles Foto des kleinen Prinz Gabriel +++ Angela Merkel mit Tomaten beworfen! +++ Die Nachrichten des Tages im BRIGITTE-Newsticker"/>
  <div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.brigitte.de/10959304/uncropped-0-0/8e08f42edb527d34c1c2911de1b7965a/Yd/genderpay.jpg"/>
    <meta itemprop="width" content="2000" />
    <meta itemprop="height" content="1333" />
  </div>
<meta itemprop="datePublished" content="2017-09-07T07:54:00Z"/>
<meta itemprop="dateModified" content="2017-09-07T08:08:04Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="BRIGITTE.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="BRIGITTE.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="192" />
      <meta itemprop="width" content="192" />
      <meta itemprop="url" content="https://image.brigitte.de/10832912/uncropped-0-0/67d4123d4a2381f5c1bebf738b424a44/yF/brigitte-logo-png.png" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="o-article__intro">
  <div class="m-single-image m-single-image--aufmacher js-single-image">
    <div class="m-single-image__wrapper" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image">
      <img  src="https://image.brigitte.de/10959304/large1x1-622-622/50dd6d191fcd8f288c150eaed2d4c6d1/my/genderpay.jpg"  alt="" class="a-image" width="622" height="622"/>

<meta itemprop="url" content="https://image.brigitte.de/10959304/uncropped-0-0/8e08f42edb527d34c1c2911de1b7965a/Yd/genderpay.jpg"/>
  <meta itemprop="width" content="2000"/>
  <meta itemprop="height" content="1333"/>
<div class="m-single-image__caption js-single-image__caption">
          <div class="a-caption a-caption--on-image">
            <p>

+++ Die Nachrichten des Tages zum Durchscrollen +++</p>
          </div>
        </div>
      </div>
    <div class="single-image__meta js-meta">
        <div class="a-copyright">
          © Shutterstock/ Pressmaster</div>
      </div>
    <div class="single-image__fullscreen-icon js-fullscreen-icon">
        <i class="a-icon-svg a-icon-svg--fullscreen"></i>
      </div>
    </div>
</div>
<div class="rte">
    <div class="rtf-content-wrapper" itemprop="articleBody"><p><strong>Was ist los in der Welt, was bewegt uns? Erfahre die wichtigsten Nachrichten im BRIGITTE-Newsticker - <em>scrolle dich einfach nach unten durch die News</em>!</strong></p><p><strong>Diese aktuellen Top-News erwarten dich weiter unten:</strong><br/></p><div id="inflow_div"></div><p><strong>• Hurrikan Irma zerstört Karibikinseln<br/>• Britta Steffen ist Mama geworden<br/>• AfD-Kandidatin verlässt ZDF-Show - war es geplant?</strong><br/></p><h2>+++ Neue Studie offenbart erneut erschreckende Gehälter-Lücke +++</h2><p>Dass Frauen weniger verdienen, als Männer in gleicher Position, ist so entsetzlich wie bekannt. Nun unterfüttert eine neue Studie die Zahlen und liefert neue Daten, die die Ungerechtigkeit unterstreichen: Das Statistische Bundesamt hat in einer Untersuchung festgestellt, dass Frauen in Führungspositionen ganze 24 Prozent weniger verdienen, als männliche Kollegen in gleicher Position bei gleicher Ausbildung.</p><h2>+++ Hurrikan Irma zerstört Karibikinseln +++</h2><p>Der verheerende Hurrikan Irma ist über mehrere kleine Karibikinseln hinweggezogen und hat eine Schneise der Verwüstung hinterlassen. St. Barth und Saint Martin wurden durch den Wirbelsturm in weiten Teilen zerstört, von der Insel Barbuda sollen gar 90 Prozent in Trümmern liegen. Mindestens zehn Menschen kamen ums Leben.</p><p>Der Wirbelsturm nimmt nun Kurs auf die bettelarme Insel Haiti. Besonders tragisch: Die meisten Einwohner hier können sich nicht auf Irma vorbereiten - da weite Teile von Haiti kein Strom haben, ahnen die Menschen noch nichts von der sich anbahnenden Katastrophe. Nach Haiti wird der Wirbelsturm weiter Richtung Florida ziehen, wo er voraussichtlich am Sonntag ankommt.</p><h2>+++ Prinz Henrik von Dänemark leidet an Demenz +++</h2><div class=" col-8of12">
    <div class="m-single-image m-single-image--article"
      data-hires="https://image.brigitte.de/10959266/3x2-75-50/29cd94ff4988e3f7d2fc181972af01a1/Ru/henrikschwerkrank.jpg">

      <div class="m-single-image__wrapper">

        <img  src="https://image.brigitte.de/10959266/3x2-620-414/29cd94ff4988e3f7d2fc181972af01a1/oi/henrikschwerkrank.jpg"  alt="News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern" title="News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern" class="a-image" width="620" height="414"/>

<div class="single-image__meta">
            <div class="a-copyright">
         © Gettyimages/PASCAL PAVAN</div>
    </div>
        </div>

      </div>
    </div><p>Traurige Nachrichten aus dem dänischen Königshaus: Prinz Henrik, der Ehemann von Königin Margrethe, ist schwer krank. Nach monatelangen Untersuchungen haben die Ärzte bei dem 83-Jährigen Demenz diagnostiziert. Bereits seit längerem war über den Gesundheitszustand von Prinz Henrik spekuliert worden. Nun bittet die Königsfamilie um Ruhe für den Prinzen.</p><h2>+++ Britta Steffen: Ihr Baby ist da! +++</h2><div class=" col-4of12">
    <div class="m-single-image m-single-image--article"
      data-hires="https://image.brigitte.de/10959250/3x2-75-50/79fbaf5db9d2bd5d4d3746f7a4cad0f4/BK/brittasteffen.jpg">

      <div class="m-single-image__wrapper">

        <img  src="https://image.brigitte.de/10959250/3x2-306-204/79fbaf5db9d2bd5d4d3746f7a4cad0f4/Dw/brittasteffen.jpg"  alt="News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern" title="News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern" class="a-image" width="306" height="204"/>

<div class="single-image__meta">
            <div class="a-copyright">
         © Gettyimages/ Clive Rose</div>
    </div>
        </div>

      </div>
    </div><p>Herzlichen Glückwunsch, Britta Steffen! Die ehemalige Olympia-Siegerin im Schwimmen hat vor wenigen Tagen ihr erstes Baby bekommen, wie die "<a class="external-link" href="http://www.gala.de/stars/news/britta-steffen--sie-ist-mutter-geworden-21435942.html" target="_blank">Gala</a>" berichtet. Der kleine Junge ist gesund und munter und soll den Namen Quentin Justus bekommen. Britta Steffens Schwangerschaft war erst im Mai bekannt geworden, mit ihrem Liebsten, dem Kameramann Lorenz Ackermann, ist sie seit etwa zwei Jahren zusammen.</p><h2>+++ Angst vor Hurrikan "Irma" in der Karibik und Florida +++</h2><p>Der Schock über Hurrikan Harvey in Texas und Louisiana sitzt noch tief, da braut sich schon der nächste Katastrophen-Sturm zusammen: Experten warnen aktuell vor dem Wirbelsturm "Irma", der in der Karibik wütet und Kurs auf Florida nimmt. Auf den karibischen Inseln hat der Sturm bereits für Verwüstung gesorgt, Experten lösten die höchste Warnstufe aus und warnten vor "katastrophalen Folgen". Bei aktuellen Berechnungen könnte er gegen Sonntagabend in Florida ankommen. </p><h2>+++ AfD-Spitzenkandidatin Weidel verlässt Live-Sendung im ZDF +++<br/></h2><div class=" col-8of12">
    <div class="m-single-image m-single-image--article"
      data-hires="https://image.brigitte.de/10958994/3x2-75-50/5ab3deaf812976b72ac6cf924d75c7e5/ux/weidelraus.png">

      <div class="m-single-image__wrapper">

        <img  src="https://image.brigitte.de/10958994/3x2-620-414/5ab3deaf812976b72ac6cf924d75c7e5/Cx/weidelraus.png"  alt="News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern" title="News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern" class="a-image" width="620" height="414"/>

<div class="single-image__meta">
            <div class="a-copyright">
         © Screenshot ZDF</div>
    </div>
        </div>

      </div>
    </div><p>Als CSU-Generalsekretär Andreas Scheuer den AfDler Björn Höcke als Rechtsradikalen bezeichnete, packte Spitzenkandidatin Alice Weidel ihre Unterlagen und stürmte aus der Live-Sendung: In der ZDF-Show "<a class="external-link" href="https://www.zdf.de/politik/wahlen/wie-gehts-deutschland-120.html" target="_blank">Wie geht's Deutschland?</a>" hat der Abgang von AfD-Spitzenkandidatin Weidel für einen Skandal gesorgt. Die Frage, die nun bleibt: War der Abgang spontan - oder eine inszenierte Affäre?</p><p>Denn: Schon wenige Minuten später postete Weidel auf Twitter eine "Erklärung" ihres Abgangs - und die war grafisch aufbereitet und wirkt eher vorbereitet, als improvisiert. Wusste die AfD-Spitzenfrau schon vorher, dass sie "empört" die Sendung verlassen wird? Und warum griff sie in ihrem Statement vor allem Moderatorin Slomka an und nicht CSU-Politiker Scheuer, der mit seiner Äußerung ihren Abgang auszulösen schien? Fragen, die wohl nur Frau Weidel beantworten kann …</p><div class="o-socialembed">
  <div class="guj-twitter-embed"><blockquote class="twitter-tweet" data-width="540"><p lang="de" dir="ltr">Meine Stellungnahme zum Verlassen der Sendung <a href="https://twitter.com/hashtag/wiegehtsD?src=hash">#wiegehtsD</a> aufgrund der tendenziösen &amp; völlig unprofessionellen Moderatorin Marietta <a href="https://twitter.com/hashtag/Slomka?src=hash">#Slomka</a>: <a href="https://t.co/4upZkDs518">pic.twitter.com/4upZkDs518</a></p>&mdash; Dr. Alice Weidel (@Alice_Weidel) <a href="https://twitter.com/Alice_Weidel/status/905163342251253760">September 5, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><p><br/></p><h2>+++ Tomaten-Attacke auf Kanzlerin Angela Merkel +++</h2><p>Bei einer Wahlkampfveranstaltung in Heidelberg ist Bundeskanzlerin Angela Merkel mit Tomaten beworfen worden. Gegen Ende ihrer Rede hatten zwei Protestler mit dem Gemüse in Richtung der Kanzlerin geworfen. Ein Wurf ging komplett daneben, der andere sorgte für einige Spritzer auf dem roten (!) Blazer von Merkel. Die ließ sich davon nicht beirren und zog ihr Programm durch. Die Polizei ermittelt nun gegen die Tomatenwerfer.</p><h2>+++ 13-Jähriger verpfeift seine Mutter bei der Polizei +++</h2><p>"Hallo, ist da die Polizei? Meine Mama pflanz Haschisch im Garten an!" - so, oder so ähnlich muss der Anruf eines 13-Jährigen bei der Polizei Mannheim geklungen haben. Wie die Beamten mitteilten, hatte der Teenager sich im Internet schlau gemacht, was denn da im Garten wächst - und anschließend die Polizei alarmiert, die gut 20 Cannabis-Pflanzen von je anderthalb Metern Höhe fanden.</p><p>Als die Polizisten die Pflanzen vernichteten, wurde die Mutter renitent - auch dass ihr Sohn im Internet "gegen sie ermittelt" hatte, machte sie offenbar wütend. Die Folge: Sicherheitshalber nahm die Polizei den 13-Jährigen mit aufs Revier und schaltete das Jugendamt ein.</p><h2>+++ Das erste offizielle Foto von Prinz Gabriel ist da +++</h2><h2><strong></strong></h2><div class="o-socialembed">
  <div class="guj-instagram-embed"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BYqQhwEH8T2/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Första bilden på Prins Gabriel! Prinsen är fotograferad på Villa Solbacken, fem dagar gammal.  Foto: Prins Carl Philip  #kungahuset #prinsparet</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Kungahuset (@kungahuset) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-09-05T13:02:13+00:00">Sep 5, 2017 at 6:02am PDT</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><h2><strong></strong><br/></h2><p>Ganz seelig schlummert der kleine Prinz Gabriel in seiner Babydecke - und erobert damit wohl alle Royal-Fans sofort im Sturm. Das schwedische Königshaus hat nun das erste offizielle Foto seines neuesten Mitglieds veröffentlicht. Bei seinem Anblick können wir jedenfalls voll und ganz verstehen, warum Papa Prinz Carl Philip und Mama Prinzessin Sofia vor Stolz platzen.</p><p>Prinz Gabriel Carl Walther hat am 31. August das Licht der Welt erblickt. <br/></p><h2>+++ Japan: Prinzessin gibt aus Liebe ihren Titel auf +++</h2><p>Ein modernes Märchen: In <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Japan" /><a href="http://www.brigitte.de/leben/themen/japan-10031124.html" itemprop="url" title="Japan" class="js-article-topic-teaser taxonomy-entity place ">Japan</a></span> gibt Prinzessin Mako jetzt ihren royalen Status auf - um zu heiraten! Die 25-Jährige hat sich mit mit ihrem Freund Kei Komuro verlobt. Für die Kaiser-Enkelin bedeutet das, dass sie alle royalen Privilegien verliert - weil er ein Bürgerlicher ist. Auf einer Pressekonferenz sagte die scheidende Prinzessin nun, dass sie gerne gedient hat: "Ich genieße aber auch mein eigenes Leben!" Das verliebte Paar möchte im Herbst 2018 heiraten.</p><h2>+++ Studentin getötet - Prozess-Auftakt in Freiburg +++</h2><p>Fast ein Jahr, nachdem die 19-jährige Studentin Maria in <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Freiburg" /><a href="http://www.brigitte.de/leben/themen/freiburg-10035352.html" itemprop="url" title="Freiburg" class="js-article-topic-teaser taxonomy-entity place ">Freiburg</a></span> getötet worden ist, hat am Dienstagmorgen der Prozess gegen den mutmaßlichen Täter begonnen. 16 Verhandlungstage sind im Prozess gegen Hussein K. angesetzt, der Angeklagte gilt als suizidgefährdet und steht unter besonderer Bewachung.</p><h2>+++ Erster Bundesliga-Einsatz für Bibiana Steinhaus +++</h2><p>Am Sonntag tanzen alle Männer nach ihrer Pfeife: Bibiana Steinhaus hat beim Spiel Hertha BSC Berlin gegen Werder Bremen ihren ersten Einsatz als Schiedsrichterin in der ersten (Herren-)Bundesliga, wie die "<a class="external-link" href="http://www.bild.de/bild-plus/sport/fussball/bibiana-steinhaus/erster-einsatz-in-der-bundesliga-53096016,la=de.bild.html" target="_blank">Bild</a>" berichtet. Die 38-Jährige ist damit die erste Frau, die in der obersten Spielklasse der Männer pfeifen darf, ihr erster Einsatz war lange erwartet worden - nun ist es am dritten Spieltag der neuen Saison endlich so weit!</p><h2>+++ Mega-Kredit für Air Berlin genehmigt +++</h2><p>Das Überleben der insolventen Fluglinie Air Berlin ist für die nächsten Wochen gesichert: Die EU-Kommission hat den 150-Millionen-Kredit genehmigt, der die Konkurrenz entsetzt hatte. Damit darf die Airline den deutschen Staatskredit bekommen, um weiter über die Runden zu kommen. Konkurrenzunternehmen hatten darin eine unerlaubte Beihilfe gesehen, die Kommission entschied nun schnell: Alles in Ordnung und in Einklang mit EU-Recht!</p><h2>+++ Deutsche Urlauberin in Türkei freigelassen +++</h2><p>Am Freitag war ein deutsches Urlauber-Paar in der <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Türkei" /><a href="http://www.brigitte.de/leben/themen/tuerkei-10032440.html" itemprop="url" title="Türkei" class="js-article-topic-teaser taxonomy-entity place ">Türkei</a></span> verhaftet worden - nun wurde die Frau freigelassen, ihr Mann bleibt allerdings weiter in Haft. Gegen die Frau werde außerdem weiter ermittelt, sagten die Behörden. Die beiden seien "aus politischen Gründen" festgenommen worden.</p><h2>+++ Schweden: Der Mini-Royal hat einen Namen! +++</h2><p>Prinzessin Sofia und Prinz <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Carl Philip" /><a href="http://www.brigitte.de/video/video-assets/themen/carl-philip-10696248.html" itemprop="url" title="Carl Philip" class="js-article-topic-teaser taxonomy-entity person ">Carl Philip</a></span> von Schweden haben bekanntgegeben, wie ihr kleiner Sohn heißen soll: Gabriel Carl Walther, Herzog von Dalarna wird der kleine Thronfolger heißen. Der Kleine war letzte Woche geboren worden.</p><h2>+++ Nach TV-Duell: Umfragen sehen eindeutigen Sieger +++</h2><p>Nachdem am Sonntagabend Bundeskanzlerin Angela Merkel (CDU) und Herausforderer Martin Schulz (SPD) im einzigen TV-Duell direkt aufeinandergetroffen sind, geht der Sieg laut Umfragen eindeutig an die Amtsinhaberin. In mehreren Befragungen nach der Sendung haben die Zuschauer in der Mehrheit Angela Merkel vorne gesehen. Schulz wurde demnach zwar als angriffslustiger wahrgenommen, Merkel allerdings als kompetenter.</p><h2>+++ USA drohen Nordkorea mit Atomangriff +++</h2><p>Die Lage zwischen Amerika und Nordkorea spitzt sich weiter zu. Am Wochenende hatte Nordkorea einen angeblichen erfolgreichen Test einer Wasserstoffbombe gemeldet - und nun rasselt Trump mit dem Säbel. Die US-Regierung sagte Japan Unterstützung gegen Nordkorea zu und teilte mit, dass „die volle Bandbreite der diplomatischen, konventionellen und nuklearen Möglichkeiten eingesetzt” werden können.</p><h2>+++ Eko Fresh auf dem Weg der Besserung +++</h2><p>Nach einem schlimmen Unfall beim Video-Dreh auf Mallorca geht es Eko Fresh inzwischen besser. Der Rapper hat das Krankenhaus verlassen und auf dem Weg der Besserung. Er war mit einem Quad verunfallt und auf den Kopf gestürzt. Weil er anschließend bewusstlos war, hatten Augenzeugen schon das Schlimmste befürchtet.</p></div></div>
</article>

  <div class="m-tags ">
    <div class="icon-topics"></div>
<div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Bibiana Steinhaus" /><a href="http://www.brigitte.de/leben/themen/bibiana-steinhaus-10728976.html" itemprop="url" title="Bibiana Steinhaus" class="js-article-topic-teaser taxonomy-entity person ">Bibiana Steinhaus</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Air Berlin" /><a href="http://www.brigitte.de/leben/reise/themen/air-berlin-10697732.html" itemprop="url" title="Air Berlin" class="js-article-topic-teaser taxonomy-entity organization ">Air Berlin</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Türkei" /><a href="http://www.brigitte.de/leben/themen/tuerkei-10032440.html" itemprop="url" title="Türkei" class="js-article-topic-teaser taxonomy-entity place ">Türkei</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Japan" /><a href="http://www.brigitte.de/leben/themen/japan-10031124.html" itemprop="url" title="Japan" class="js-article-topic-teaser taxonomy-entity place ">Japan</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Freiburg" /><a href="http://www.brigitte.de/leben/themen/freiburg-10035352.html" itemprop="url" title="Freiburg" class="js-article-topic-teaser taxonomy-entity place ">Freiburg</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Carl Philip" /><a href="http://www.brigitte.de/video/video-assets/themen/carl-philip-10696248.html" itemprop="url" title="Carl Philip" class="js-article-topic-teaser taxonomy-entity person ">Carl Philip</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel" /><a href="http://www.brigitte.de/aktuell/themen/angela-merkel-10027730.html" itemprop="url" title="Angela Merkel" class="js-article-topic-teaser taxonomy-entity person ">Angela Merkel</a></span></li>
        </ul>
  </div>
<div class="o-article--ad-bottom">
    <div id="dmomainbottom_1" class="gujAd a-ad-dmomainbottom_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('dmomainbottom_1');
        });
      </script>
    </div>
  </div>

  <div id="comments" class="o-module-comments" data-content="contentbean:10958402" data-page="contentbean:10006996" itemprop="comment">

  <div id="commentFormLogin" class="m-register-or-login-call">
      <div class="call">Jetzt Mitglied der Brigitte.de-Community werden und mitdiskutieren!</div>

      <a href="https://www.brigitte.de/sn/login/10000276/login?next=http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html%2523comments" class="a-btn-link js-comments-login">Anmelden</a><div class="a-text-block">Du hast noch keinen Account?</div>
      <a href="https://www.brigitte.de/sn/action/10000280/action/registration?next=http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html%23comments" title="Registrierung" class="a-text-block infolink js-comments-register">Kostenlos neu registrieren</a></div>
<div id="commentFormWrap-callToAction">
      <div id="commentReply-contentbean:10958402" class="m-cm-editor m-form" data-show-comment-form=',,contentbean:10958402'>
  <div id="googlePlusShareButton" style="display: none"></div>
  <p class="a-headline a-headline-epsilon">Kommentare</p>

  <div class="rteBox clearfix" id="commentForm" style="display: block;">
    <form class="form js-form js-validate-form"
          id="postCommentForm-js-callToAction"
          name="postCommentForm"
          encoding="multipart/form-data"
          action="http://www.brigitte.de/sn/elastic/social/comments"
          method="post"
          enctype="multipart/form-data">

      <div class="notification error" id="commentFormErrors-js-callToAction" style="display: none;"></div>
      <div class="textarea-wrapper form-line m-form__input">
        <div class="m-form__inputarea">
          <textarea class="is--collapsed js-callToAction"
                    required
                    id="commentEditor-js-callToAction"
                    name="commentEditor"
                    type="text"
                    placeholder="Schreiben Sie einen Kommentar">

          </textarea>
        </div>
      </div>
      <!-- /.form-line -->

      <input name="target" type="hidden" value="contentbean:10958402"/>
      <input name="targetWrapper" type="hidden" value="contentbean:10958402"/>
      <input name="crossPostUrl" type="hidden" value=""/>
      <input name="page" type="hidden" value="contentbean:10006996"/>
      <input name="commentId" type="hidden" value=""/>
      <input name="contributionId" type="hidden" value="">

      <div class="form-line m-cm-editor__publish-elsewhere">
          <div class="m-form__input">
            <label></label>

            <div class="m-form__inputradio">
              <input name="shareComment" type="radio" id="commentFormShare_-js-callToAction" value="none" checked>
              <label for="commentFormShare_-js-callToAction">
                <span class="formimage"></span>
                <span>
                  nur hier veröffentlichen</span>
              </label>
              <input name="shareComment" type="radio" id="commentFormShareFacebook_-js-callToAction" value="facebook">
                <label for="commentFormShareFacebook_-js-callToAction">
                  <span class="formimage"></span>
                  <span>
                      auch auf Facebook</span>
                </label>
              <input name="shareComment" type="radio" id="commentFormShareTwitter_-js-callToAction" value="twitter">
                <label for="commentFormShareTwitter_-js-callToAction">
                  <span class="formimage"></span>
                  <span>
                      auch auf Twitter</span>
                </label>
              </div>
          </div>
        </div>
      <div class="form-line form-action m-cm-editor__actions is--collapsed js-callToAction">
        <input id="cm-comment-submit-btn"
               type="submit"
               value="Abschicken"
               name=""
               class="a-submit a-submit--primary">
        <input id="commentFormClose"
               type="button"
               class="a-submit a-submit--secondary js-comment-decline"
               value="Abbrechen">
      </div>
    </form>
  </div>
</div>
</div>

    <div id="commentFormWrap-contentbean:10958402">
      <div id="commentForm-contentbean:10958402" class="m-cm-editor m-form" >
  <div id="googlePlusShareButton" style="display: none"></div>
  <p class="a-headline a-headline-epsilon">Kommentare</p>

  <div class="rteBox clearfix" id="commentForm" style="display: block;">
    <form class="form js-form js-validate-form"
          id="postCommentForm-contentbean:10958402"
          name="postCommentForm"
          encoding="multipart/form-data"
          action="http://www.brigitte.de/sn/elastic/social/comments"
          method="post"
          enctype="multipart/form-data">

      <div class="notification error" id="commentFormErrors-contentbean:10958402" style="display: none;"></div>
      <div class="textarea-wrapper form-line m-form__input">
        <div class="m-form__inputarea">
          <textarea class="is--collapsed"
                    required
                    id="commentEditor-contentbean:10958402"
                    name="commentEditor"
                    type="text"
                    placeholder="Schreiben Sie einen Kommentar">

          </textarea>
        </div>
      </div>
      <!-- /.form-line -->

      <input name="target" type="hidden" value="contentbean:10958402"/>
      <input name="targetWrapper" type="hidden" value="contentbean:10958402"/>
      <input name="crossPostUrl" type="hidden" value=""/>
      <input name="page" type="hidden" value="contentbean:10006996"/>
      <input name="commentId" type="hidden" value=""/>
      <input name="contributionId" type="hidden" value="">

      <div class="form-line m-cm-editor__publish-elsewhere">
          <div class="m-form__input">
            <label></label>

            <div class="m-form__inputradio">
              <input name="shareComment" type="radio" id="commentFormShare_-contentbean:10958402" value="none" checked>
              <label for="commentFormShare_-contentbean:10958402">
                <span class="formimage"></span>
                <span>
                  nur hier veröffentlichen</span>
              </label>
              <input name="shareComment" type="radio" id="commentFormShareFacebook_-contentbean:10958402" value="facebook">
                <label for="commentFormShareFacebook_-contentbean:10958402">
                  <span class="formimage"></span>
                  <span>
                      auch auf Facebook</span>
                </label>
              <input name="shareComment" type="radio" id="commentFormShareTwitter_-contentbean:10958402" value="twitter">
                <label for="commentFormShareTwitter_-contentbean:10958402">
                  <span class="formimage"></span>
                  <span>
                      auch auf Twitter</span>
                </label>
              </div>
          </div>
        </div>
      <div class="form-line form-action m-cm-editor__actions is--collapsed">
        <input id="cm-comment-submit-btn"
               type="submit"
               value="Abschicken"
               name=""
               class="a-submit a-submit--primary">
        <input id="commentFormClose"
               type="button"
               class="a-submit a-submit--secondary js-comment-decline"
               value="Abbrechen">
      </div>
    </form>
  </div>
</div>
</div>

  <ul id="commentList-contentbean:10958402"></ul>
    <button id="moreCommentsLink" class="a-btn-load-more ajax-lazyloading" style="display: none;">mehr Kommentare anzeigen</button>
  <button id="lessCommentsLink" class="a-btn-show-less" style="display: none;">weniger Kommentare anzeigen</button>
</div>

<script>
  var formError = 'Ein Fehler ist aufgetreten';
  var title = 'News: Neue Studie zeigt erschreckende Gehalts-L\u00FCcke zwischen Frauen und M\u00E4nnern';
  var locale = 'de_DE';
</script>
<div class="o-teaser-list o-teaser-list--related-content">
      <h3 class="a-headline a-headline-epsilon">Erfahre mehr:</h3>

  <ul  class="o-teaser-list__list js-related-content">
    <li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/fmag/welt/bibiana-steinhaus---termin-fuer-ihr-bundesligadebuet-steht-10955968.html" title="Bibiana Steinhaus: Am Sonntag pfeift sie ihr erstes Spitzen-Spiel!" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10959102/large1x1-306-306/e35221fc93da897935d48aeb5296293e/oE/teaser-bibi.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #82a95a;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Merkt euch diesen Tag: Am Sonntag gibt Bibiana Steinhaus ihr Debüt in der 1. Liga!</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/aktuell/gesellschaft/fussball-wissen--wm-crashkurs--15-fakten-zum-mitreden-10151256.html" title="Fußball-Wissen: WM-Crashkurs: 15 Fakten zum Mitreden" class="o-teaser col-4of12 o-teaser--focus-text "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image m-media__image--with-coat">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10151236/large1x1-90-90/f2229c360b99d6c2914c3de09fea6635/JI/wm-frauen-einzug-mannschaft-e.jpg" alt="" class="js-lazyloading-content a-image" width="134" height="134"style="height: 134px;  background-color:  transparent;"/>

</div>
            <div class="m-media__caption m-media__caption--center-v m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--l">
    WM-Crashkurs: 15 Fakten zum Mitreden</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
        <div id="rectext_1" class="gujAd a-ad-rectext_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('rectext_1');
        });
      </script>
    </div>
  <a href="http://www.brigitte.de/leben/fussball-wissen--wm-facts--15-fakten-zum-mitreden-10152456.html" title="Fußball-Wissen: WM-Facts: 15 Fakten zum Mitreden" class="o-teaser col-4of12 o-teaser--focus-text "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image m-media__image--with-coat">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10152458/large1x1-110-110/962f5ba2dd22bd4c75912ad1edaf7ae1/Yx/bym-wm-damen-einzug-e.jpg" alt="" class="js-lazyloading-content a-image" width="166" height="166"style="height: 166px;  background-color:  transparent;"/>

</div>
            <div class="m-media__caption m-media__caption--center-v m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--l">
    WM-Facts: 15 Fakten zum Mitreden</div>
</div>
</div>
        </div>
      </a></li>
    </ul>
</div>
</div>
<!-- normal placement rendering -->
                </div>
      <!-- normal placement rendering -->
              <aside class="sidebar">
  <div class="magic">
    <h3 class="o-teaser-list__headline">
    Neu in Aktuell</h3>
<div class="sb-box">
        <a href="http://www.brigitte.de/aktuell/gesellschaft/william-und-kate--prinz-george-hat-seinen-ersten-schultag---die-bilder-10959356.html" title="Die Bilder: Prinz George hat seinen ersten Schultag " class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10959354/large1x1-306-306/46155fa30287e7587609c2f9fec62d4b/LT/george3.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Outfit sitzt! Prinz George hat seinen ersten Schultag </div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
          <a href="http://www.brigitte.de/aktuell/buzz/remod-moveaid-aus--die-hoehle-der-loewen---dieser-pitch-ruehrt-selbst-di-loewen-10958944.html" title="Die Höhle der Löwen: &quot;Das ist die emotionalste Story, die wir jemals hatten&quot;" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10958942/large1x1-306-306/440d19edcfffd8ff1baa71e22e21e5a/is/moveaid-bild.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Die Höhle der Löwen: &#034;Das ist die emotionalste Story, die wir jemals hatten&#034;</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="rectangle_1" class="gujAd ad-format-4x4">
            <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('rectangle_1');
      });
    </script>
  </div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="http://www.brigitte.de/aktuell/gesellschaft/martin-schulz-im-youtube-interview---ich-habe-nachts-waschpulver-ins-freibad-geschuettet----10958864.html" title="Martin Schulz: „Ich habe nachts Waschpulver ins Freibad geschüttet“ 😬" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10958868/large1x1-306-306/64589758735dc6377a48f718d3c1ee3f/Es/martin-schulz.jpg"  alt="Martin Schulz beim Youtube-Interview" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Martin Schulz: „Ich habe nachts Waschpulver ins Freibad geschüttet“ 😬</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
          <div class="o-teaser col-4of12 row-4of12">
  <iframe src="https://app.whappodo.com/pages/widget/yo7kK1KATeQccpg4gFOB5xaQWiek5gKaDghSzHKEJCdtX1ea"frameborder="0" height="306" width="306" scrolling="no"></iframe>
</div>
</div>
      <div class="sb-ad">
          <div id="teaser_11" class="gujAd ad-format-4x4">
            <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('teaser_11');
      });
    </script>
  </div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="http://www.brigitte.de/aktuell/gesellschaft/butter-kostet-1-99-euro---aldi-erhoeht-den-preis-erneut-10958880.html" title="Schock im Supermarkt: Butter-Preis erreicht neues Rekord-Hoch!" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10958876/large1x1-306-306/4a9af3c855f24e1a8cdff98757171fdd/nI/butter.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Schock im Supermarkt: Butter-Preis erreicht neues Rekord-Hoch!</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
          <a href="http://www.brigitte.de/aktuell/buzz/dieter-thomas-heck--grosse-sorge-um-tv-legende-10959310.html" title="Große Sorge um Dieter Thomas Heck" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10959316/large1x1-306-306/9564066e88142dd5cb6b7a8c4ec1ce3a/eK/dieter-thomas-heck.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Große Sorge um Dieter Thomas Heck</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="spteaser_1" class="gujAd ad-format-4x4">
            <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('spteaser_1');
      });
    </script>
  </div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="http://www.brigitte.de/aktuell/gesellschaft/deutsche-post--bekommen-wir-briefe-bald-nicht-mehr-taeglich--10958512.html" title="Kommt unsere Post bald nur noch einmal pro Woche? " class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10958514/large1x1-306-306/a2b1e7759b7b98caae2767308006f49/GO/brieftraeger.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Kommt unsere Post bald nur noch einmal pro Woche? </div>
</div>
</div>
        </div>
      </a><div class="sb-ad">
        <div id="rectangle_4" class="gujAd">
          <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('rectangle_4');
      });
    </script>
  </div>
      </div>
    </div>
    <div class="sb-box">
        <div class="sb-ad">
        <div id="rectangle_5" class="gujAd">
          <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('rectangle_5');
      });
    </script>
  </div>
      </div>
    </div>
    <div class="sb-box">
        <div class="o-teaser col-4of12 row-4of12">
  <style>.htmlTeaser.teaserNewsletter, .htmlTeaser.teaserFacebook { height: 306px; } .htmlTeaser.teaserFacebook { background-color: #3a589e; } .htmlTeaser .m-media__caption { padding: 20px 0; } .htmlTeaser .o-teaser--focus-image::before { height:0; width:0; } .htmlTeaser .a-icon-svg { display: inline-block; width: 90px; height: 90px; margin: 0; } .htmlTeaser.teaserFacebook .a-icon-svg { background-image: url(http://weblications.guj.de/logos/f.svg); background-size:cover; } .htmlTeaser .a-headline-teaser { font-size: 40px; line-height: 1.1; color: #111; } .htmlTeaser .a-headline-teaser span { font-size: 75%; display: block; } .htmlTeaser.teaserFacebook .a-headline-teaser { font-size: 20px; color:#fff; margin-top:1em; } .htmlTeaser.teaserFacebook .a-headline-teaser span { font-size: 30px; } .htmlTeaser input#email { padding: 7px 10px; width: 60%; margin: 15px; } .htmlTeaser .a-button { padding: 5px 20px; width: 80%; text-transform: uppercase; background: transparent !important; color: #111 !important; border: 1px solid #111 !important; margin: 0 auto; } .htmlTeaser.teaserFacebook .a-button { color: #FFF !important; border: 1px solid #FFF !important; margin-top: 1.5em; width:60%; } .htmlTeaser .a-button:hover { background: #fff !important; border-color: #fff !important; color: #111 !important; } .htmlTeaser .m-media__caption { text-align: center; } </style>

<!-- Facebook //-->
<div class="htmlTeaser teaserFacebook"> <div class="m-media"> <div class="m-media__caption m-media__caption--center-h"> <i class="a-icon-svg"></i> <div class="a-headline-teaser a-headline-teaser--l">Noch kein Fan?<span>Folge uns jetzt auch<br>auf Facebook</span></div> <a class="a-button" href="http://www.facebook.com/Brigitte">Fan werden</a> </div> </div> </div>
</div>
</div>
    </div>
</aside>
<div class="article__page-end">
    <div class="html-container" data-id="10326646">
  <div class="veeseoRA2AW_RUN3"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="o-teaser-block trac-teaserblock   " data-id="10884164" data-name="6er Teaser links Veeseo rechts teaser_3 mit Kickstarter-NL" >

      <h3  class="o-teaser-block__headline">
        Unsere Empfehlungen</h3>
  </section>
<section  class="o-teaser-block" data-id="10884164" data-name="6er Teaser links Veeseo rechts teaser_3 mit Kickstarter-NL">
    <div class="o-teaser col-8of12 row-8of12">
  <div class="veeseoRA2MW"></div>
</div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <a href="http://www.brigitte.de/gewinnspiele/" title="Gewinnspiele" class="o-teaser  o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10836326/large1x1-306-306/4890ed47d318af52244561ac9181052d/BO/fallback-geschenke.jpg" alt="Geschenke" title="Geschenke" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #f7facd;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Tolle Preise zu gewinnen – jetzt mitmachen!</div>
</div>
</div>
        </div>
      </a></div>
  <div id="teaser_3" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('teaser_3');
      });
    </script>
  </div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <div>
  <style>.htmlTeaser.teaserNewsletter { height: 306px; } .htmlTeaser.teaserNewsletter.lightblueBG { background-color:#a2e8ff; border:1px solid #999; height:304px; } .htmlTeaser .m-media__caption { padding: 20px 0; } .htmlTeaser .o-teaser--focus-image::before { height:0; width:0; } .htmlTeaser .a-icon-svg { display: inline-block; width: 90px; height: 90px; margin: 0; } .htmlTeaser.teaserNewsletter .a-icon-svg { opacity: .5; background-image: url(http://weblications.guj.de/logos/letter.svg); background-size: cover; } .htmlTeaser .a-headline-teaser { font-size: 40px; line-height: 1.1; color: #111; } .htmlTeaser .a-headline-teaser span { font-size: 75%; display: block; } .htmlTeaser input#email { padding: 7px 10px; width: 60%; margin: 15px; } .htmlTeaser .a-button { padding: 5px 20px; width: 80%; text-transform: uppercase; background: transparent !important; color: #111 !important; border: 1px solid #111 !important; margin: 0 auto; } .htmlTeaser.teaserFacebook .a-button { color: #FFF !important; border: 1px solid #FFF !important; margin-top: 1.5em; width:60%; } .htmlTeaser .a-button:hover { background: #fff !important; border-color: #fff !important; color: #111 !important; } .htmlTeaser .m-media__caption { text-align: center; } </style>

<!-- Klickstarter-NL //-->

<div class="htmlTeaser teaserNewsletter lightblueBG"> <div class="m-media"> <div class="m-media__caption m-media__caption--center-h"> <i class="a-icon-svg"></i> <div class="a-headline-teaser a-headline-teaser--l">Klickstarter<span>Newsletter</span></div> <form action="http://newsletter.brigitte.de/automated/action.jsp"> <input type="email" id="email" name="pemail" required="required" placeholder="Deine E-Mail-Adresse"> <input type="hidden" name="redirect_ok" value="http://www.brigitte.de/newsletter/newsletter--bitte-bestaetige-deine-newsletter-anmeldung--10177772.html"> <input type="hidden" name="redirect_err" value="http://www.brigitte.de/newsletter/newsletter--entschuldigung--die-anmeldung-hat-nicht-geklappt-10194904.html"> <input type="hidden" name="errorPage" value="http://newsletter.brigitte.de/automated/action.jsp"> <input type="hidden" name="action" value="register"> <input type="hidden" name="invite_user" value="true"> <input type="hidden" name="gid" value="2100306349"> <input class="a-submit a-submit--primary a-button" type="submit" value="Newsletter bestellen"> </form> </div> </div> </div> 
</div>
</div>
  <div id="teaser_1" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('teaser_1');
      });
    </script>
  </div>
    </div>
<div class="o-teaser col-8of12 row-8of12">
  <div class="veeseoRA2MW2"></div>
<script src="http://rce.veeseo.com/widgets/brigitte/widget.js"></script>
</div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <a href="http://shop.brigitte.de/abos/brigitte/sonderaktion/brigitte-probe-abonnement-3.html?onwewe=0685&amp;utm_campaign=Fallback&amp;utm_term=bri" target="_blank" rel="nofollow" class="o-teaser  o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10693960/large1x1-306-306/edfb12af8d2e1e699c436dceb6f24df6/kY/abo306x306-uhren-aktion.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #eeeeee;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  </div>
</div>
        </div>
      </a></div>
  <div id="rectangle_2" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('rectangle_2');
      });
    </script>
  </div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <div>
  <iframe src="https://app.whappodo.com/pages/widget/yo7kK1KATeQccpg4gFOB5xaQWiek5gKaDghSzHKEJCdtX1ea"frameborder="0" height="306" width="306" scrolling="no"></iframe>
</div>
</div>
  <div id="teaser_2" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('teaser_2');
      });
    </script>
  </div>
    </div>
</section>
</div>
<section class="o-newsletter o-newsletter--register-box">
  <div class="o-newsletter__image">
      <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10694402/uncropped-752-382/f8f5017db87e585e213fc8f10ab8372b/PA/bild-frau-montagsnl.jpg" alt="Bild Montagsnl" title="Bild Montagsnl" class="js-lazyloading-content a-image" width="752" height="382"style="height: 382px;  background-color: #f8f37d;"/>

</div>
  <div class="o-newsletter__text">
    <h2 class="a-headline a-headline-beta">
      Lieblingsartikel direkt in dein Postfach</h2>
    <div class="rtf-content-wrapper"><p>Melde dich jetzt kostenlos an!</p></div></div>
  <form id="newsletterForm" class="form " action="https://newsletter.brigitte.de/automated/action.jsp">
    <div class="o-newsletter__submit">
      <div class="form-line m-form__input">
        <div class="m-form__inputfield">
          <input id="email" name="pemail" type="email" required="required" placeholder="Deine E-Mail-Adresse">
        </div>
      </div>
      <input type="hidden" name="redirect_ok" value="http://www.brigitte.de/newsletter/newsletter--bitte-bestaetige-deine-newsletter-anmeldung--10177772.html" />
      <input type="hidden" name="redirect_err" value="http://www.brigitte.de/newsletter/newsletter--entschuldigung--die-anmeldung-hat-nicht-geklappt-10194904.html" />
      <input type="hidden" name="errorPage" value="https://newsletter.brigitte.de/automated/action.jsp" />
      <input type="hidden" name="action" value="register" />
      <input type="hidden" name="invite_user" value="true" />
      <input name="gid" value="2100100389" type="hidden" />
      <input class="a-submit a-submit--primary a-button" type="submit" value="Newsletter bestellen" />
    </div>
  </form>
</section>
<div class="a-ad-banner-holder">
  <div id="superbanner_2" class="gujAd  ">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('superbanner_2');
      });
    </script>
  </div>
    </div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer class="o-footer" role="contentinfo">

        <div class="a-ad-banner-holder">
  <div id="dmofooter_1" class="gujAd a-ad-dmofooter_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('dmofooter_1');
        });
      </script>
    </div>
  </div>
<div class="footer-col-container footer-col-5 ">
    <section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/balkon-garten/" title="Balkon-Garten">Balkon-Garten</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/brigitte-diaet/" title="Brigitte-Diät">Brigitte-Diät</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.bym.de/forum/" target="_blank" title="bym">bym</a></li>
      <li class="footer-linklist-item">
          <a href="http://shop.brigitte.de/abos/?onwewe=0606&amp;utm_campaign=footer&amp;utm_term=bri" target="_blank" title="Abo">Abo</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/geschenke/" title="Geschenke">Geschenke</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/haushalt/" title="Haushalt">Haushalt</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/menue/" title="Menü">Menü</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/parfum/" title="Parfüm">Parfüm</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/video-anleitungen-beauty1x1/" title="Video Anleitungen Beauty 1x1">Video Anleitungen Beauty 1x1</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/tests/" title="Wohn-Tests">Wohn-Tests</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/auto/" title="Auto">Auto</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/unterhaltung/" title="Unterhaltung">Unterhaltung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/lifestyle/" title="Lifestyle">Lifestyle</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/tests/" title="Reise-Tests">Reise-Tests</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/reiseberichte-und-infos/" title="Reiseberichte und Infos">Reiseberichte und Infos</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/wissen/" title="Wissen">Wissen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/persoenlichkeit/zitate-und-sprueche-1226415/" title="Zitate und Sprüche">Zitate und Sprüche</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/unterhaltung/bribubble--schiesst-die-bunten-bubbles-ab--10598232.html" title="Bubbles">Bubbles</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/archiv-uebersicht-10890154.html" title="Archiv-Übersicht">Archiv-Übersicht</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/rts/" title="Rezepte Themenübersicht">Rezepte Themenübersicht</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/gesellschaft/archiv/" title="Gesellschaft-Archiv">Gesellschaft-Archiv</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/sexualitaet---ich-bin-asexuell---was-das-wirklich-bedeutet-10174232.html" title="Asexuell">Asexuell</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/gesellschaft/islam--die-burka-verbieten--10183278.html" title="Burka">Burka</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/60-stimmen--clean-eating---liebe-zu-gesundem-essen-10160934.html" title="Clean Eating">Clean Eating</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/hashimoto-thyreoiditis---die-flut-an-symptomen-liess-mich-verzweifeln--10197270.html" title="Hashimoto Symptome">Hashimoto Symptome</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/beziehung--mein-leben-als--mingle----zusammen-und-doch-allein-10197726.html" title="Mingle">Mingle</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/sexsucht---ich-zog-staendig-neue-maenner-an---scheinbar-ohne-mein-zutun--10177590.html" title="Sexsucht">Sexsucht</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/gesellschaft/ausstellung--wovon-traeumen-prostituierte--die-auf-dem-strassenstrich-arbeiten--10435244.html" title="Strassenstrich">Strassenstrich</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/gesellschaft/model-vor-gericht--der-fall-gina-lisa-lohfink--wer-ist-hier-im-recht--10722378.html" title="Gina Lisa">Gina Lisa</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/frauen-erzaehlen---endometriose-versaut-mein-leben---jeden-tag-aufs-neue--10213288.html" title="Endometriose">Endometriose</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/erziehung--helikopter-eltern--warum-ihre-kinder-spaeter-ein-problem-haben-10210734.html" title="Helikopter Eltern">Helikopter Eltern</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/60-stimmen---bdsm---ich-mache-es--wie-ich-es-mag---10161128.html" title="BDSM">BDSM</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/gesellschaft/maennerwitze----best-of--10090598.html" title="Männerwitze">Männerwitze</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/job/kostenlos-englisch-lernen-10104002.html" title="Englisch lernen">Englisch lernen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/angstzustaende--mein-leben-mit-der-panikstoerung---von-angsthasen--die-mut-haben-10177030.html" title="Angstzustände">Angstzustände</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/job/jobaussichten--zehn-berufe-mit-zukunft-10141906.html" title="Berufe mit Zukunft">Berufe mit Zukunft</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/gesellschaft/bodyshaming--unfassbar---diese-verlobung-loeste-einen-shitstorm-aus--10712878.html" title="Verlobung">Verlobung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/geld---ich-will-reich-werden---nur-wie---10173606.html" title="Wie werde ich reich">Wie werde ich reich</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/gesellschaft/alleinerziehende---von-der-gesellschaft-im-stich-gelassen-10597896.html" title="Alleinerziehend">Alleinerziehend</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/stimmen/persoenlichkeitsstoerung--wie-das-borderline-syndrom-mein-leben-veraendert-hat-10189072.html" title="Borderline Syndrom">Borderline Syndrom</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/job/sabbatical--planung-leicht-gemacht-10111770.html" title="Sabbatjahr">Sabbatjahr</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/aktuell/gesellschaft/frauenrechte--weltfrauentag--diese-nachrichten-machen-mut-10503044.html" title="Weltfrauentag">Weltfrauentag</a></li>
      </ul>
  </section>
</div>
<div class="footer-col-container">
  <ul class="footer-row">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/kontakt-10114852.html" title="Kontakt">Kontakt</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/impressum-10115018.html" title="Impressum">Impressum</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/datenschutz-10127206.html" title="Datenschutz">Datenschutz</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/nutzungsbedingungen-fuer-brigitte-de-10119198.html" title="AGB">AGB</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.gujmedia.de/online/portfolio/brigittede/profil/" target="_blank" rel="nofollow" title="Werbung">Werbung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.guj.de/presse/pressemitteilungen/" target="_blank" rel="nofollow" title="Presse">Presse</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/sitemap-10692578.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a></li>
      </ul>
</div>
</footer>
    <ul class="footer-row footer-pagetitle">
  <li>
     | © BRIGITTE.de 2017 |  News: Neue Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern</li>
</ul>
</div>

  <ul class="m-sharing-toolbar-vertical">
    <li>
    <a href="http://www.brigitte.de/" title="Brigitte" class="a-icon-share--large share-icon-home" data-type="startseite"><span>Startseite</span>
    </a></li>
    <li>
        <a class="a-icon-share--large share-icon-facebook prettysocial" href="#"
           data-type="facebook"
           data-url="http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
           data-description="+++ Die Nachrichten des Tages zum Durchscrollen +++"
        
           data-title="News: Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern"
           data-target="contentbean:10958402"
           data-nav="contentbean:10006996">
          <span class="a-icon-share--large__label">Facebook</span>
          </a>
      </li>
    <li>
        <a class="a-icon-share--large share-icon-pinterest prettysocial" href="#"
           data-type="pinterest"
           data-url="http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="News: Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern"
        
           data-media="https://static.brigitte.de/blob/10959304/4a4117536f780102be63be91de4d255f/genderpay-data.jpg"
           data-target="contentbean:10958402"
           data-nav="contentbean:10006996">
          <span class="a-icon-share--large__label">Pinterest</span>
          </a>
      </li>
    <li>
        <a class="a-icon-share--large share-icon-google prettysocial" href="#"
           data-type="googleplus"
           data-url="http://www.brigitte.de/aktuell/gesellschaft/news--gender-pay-gap---neue-zahlen-offenbaren-grosse-gehalts-luecke-10958402.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
           data-description="+++ Die Nachrichten des Tages zum Durchscrollen +++"
        
           data-target="contentbean:10958402"
           data-nav="contentbean:10006996">
          <span class="a-icon-share--large__label">Google+</span>
          </a>
      </li>
    <li>
        <a href="#" class="a-icon-share--large js-layer-open  share-icon-mail"
           data-type="mail"
           data-target="contentbean:10958402"
           data-shareUtmCampaign="artikel-sticky"
           data-media="10959304"
           data-nav="contentbean:10006996"
           data-standalone="true">
          <span class="a-icon-share--large__label">E-Mail</span>
          </a>
      </li>
    </ul>
<div id="shareMailLayer" class="o-layer js-layer">
  <div class="o-layer__close js-layer-close"></div>
  <div class="o-layer__headline-wrapper">
    <h3 class="a-headline a-headline-ornament">Diesen Inhalt per E-Mail versenden</h3>
  </div>

  <div class="o-layer__inner o-layer__form">
    <div class="m-excerpt clearfix">

      <img  src="https://image.brigitte.de/10959304/large1x1-140-140/50dd6d191fcd8f288c150eaed2d4c6d1/DZ/genderpay.jpg"  alt="" class="a-image" width="140" height="140"/>

<div class="m-excerpt__content">
        <div class="a-headline-teaser a-headline-teaser--s ">
          News: Studie zeigt erschreckende Gehalts-Lücke zwischen Frauen und Männern</div>
        <p class="a-text infotext">
          

+++ Die Nachrichten des Tages zum Durchscrollen +++</p>

      </div>
    </div>

    <form id="email-share-form" class="form js-form js-validate-form" action="http://www.brigitte.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="10958402" type="hidden">
      <input id="picture" name="picture" value="10959304" type="hidden">
      <div class="form-line m-form__input">
        <label for="receiverAddresses">Empfänger</label>

        <div class="m-form__inputfield">
          <input id="receiverAddresses" name="receiverAddresses" type="text" placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                 data-max-recipients="5"
                 data-msg-invalid="???social.sharing.mail.form.receivers.error-email-max-recipients???">

          <p class="m-form__infotext">Du kannst mehrere E-Mail-Adressen mit Komma getrennt eingeben</p>
        </div>
      </div>

      <div class="form-line m-form__textarea">
        <label for="message">Deine Nachricht</label>

        <div class="m-form__textareafield">
          <textarea id="message" name="message"></textarea>
        </div>
      </div>

      <div class="form-line m-form__input">
        <label for="senderAddress">Absender</label>

        <div class="m-form__inputfield">
          <input id="senderAddress" name="senderAddress" type="email" placeholder="Deine E-Mail-Adresse">
        </div>
      </div>

      <div class="form-line m-form__input m-form__recaptcha ">
        <label for>Sicherheitsabfrage</label>

        <div class="g-recaptcha">
          <div id="g-recaptcha"></div>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
</div>
        <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha" />
      </div>

      <input class="a-submit a-submit--primary last a-button" type="submit" value="Abschicken" data-type="mail"
             data-target="contentbean:10958402"
             data-media="10959304"
             data-nav="contentbean:10006996"
             data-standalone="false"/>
    </form></div>

  <div class="o-layer__inner o-layer__success o-layer__success--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">E-Mail wurde versendet</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

  <div class="o-layer__inner o-layer__error o-layer__error--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">Deine Mail konnte leider nicht versendet werden</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

</div>

<div class="a-ad-skyscraper">
  <div id="skyscraper_1" class="gujAd skyscraper">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('skyscraper_1');
        });
      </script>
    </div>
  </div>
<!-- Java Script-->
<script src="https://static.brigitte.de/resources/all/10007352/0/1/1572116579/brigitte-all.js"></script>
</div>

<script type="text/x-handlebars-template" id="bri-lightbox">
  <div class="o-lightbox">
    <div class="o-lightbox__content">
      <div class="o-lightbox__position">1 / 2</div>
      <div class="o-lightbox__sharing-btn">
          <i class="a-icon-svg a-icon-svg--heart"></i>
        </div>
      <div class="o-lightbox__text-on-btn">
        <i class="a-icon-svg a-icon-svg--text-on-btn"></i>
      </div>
      <div class="o-lightbox__text-off-btn">
        <i class="a-icon-svg a-icon-svg--text-off-btn"></i>
      </div>
      <div class="o-lightbox__close-btn">
        <i class="a-icon-svg a-icon-svg--close-btn-thin"></i>
      </div>
    </div>
    <div class="o-lightbox__ad" id="skyscraper_2">
    </div>
  </div>
</script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.brigitte.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.brigitte.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.brigitte.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.brigitte.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.brigitte.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.brigitte.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.brigitte.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.brigitte.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.brigitte.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.brigitte.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.brigitte.de',
          captchaPublicKey: '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir',
          bloggingUpdateInterval: '10000',
          mcmBaseUrl: decodeURI('http://www.brigitte.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '1735705190051397',
          googlePlusAppId: '1002249037633-m3amrqpooifl95eoft2i5kfmu1hfokg3.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '42',
          userImageThumbnailHeight: '42',
          isMobile: false,
          isCommentingEnabled: true
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Du bist der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="https://www.brigitte.de/gujadstatic/brigitte/gujAd.css"/>
  <script async src="https://www.brigitte.de/gujadstatic/brigitte/gujAd.js"></script>
</body>
</html>
