<!DOCTYPE html>
<html
        lang="de" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns/article#"
        xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=1350"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>

  <title>Wie viele Kleidergrößen habt ihr denn so im Schrank? | BRIGITTE.de</title>
<link rel="dns-prefetch" href="//image.brigitte.de"/><link rel="dns-prefetch" href="//static.brigitte.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://static.brigitte.de/blob/10921096/490ccf00e540e323e64ee9250eb6b8ee/lato-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921100/77e6d9dc66b9cf0239d8199c55269920/lato-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921104/5568043e411009ec07091448940c9ef0/lato-black-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921124/631ad8ea2608d3479e40a3b64d3794fa/playfair-display-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921128/ba79278539702df7667797f94aa0f981/playfair-display-black-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(RegExp("iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer","i")),o=-1!==navigator.userAgent.search(RegExp("Android (2\\.1|1\\.)|MSIE [23456789]|IEMobile\\/([0-9]|10)\\.|Silk\\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox","i"))||e,r=-1!==navigator.userAgent.search(RegExp("Android.*Mobile|Mobile Safari|BlackBerry.*Version\\/([6789]|1[0123456789])|BlackBerry[^/]*\\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\\/[23456789]|IEMobile\\/(?!10\\.)[\\d]{2,}\\.","i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i="m"+t,a=document.referrer.search(RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(c){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var d=document.createElement("style");d.type="text/css",d.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(d),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://static.brigitte.de/resources/all/10007352/0/0/1906389712/brigitte-all.css" media="all" />
  <script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://static.brigitte.de/resources/all/10007352/0/0/482635205/brigitte-all.js"></script>
<script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '10879882',
      'legacyId': '',
      'url': 'http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html',
      'isRoot': false,
      'categories': ["Beauty","Schön und selbstbewusst"],
      'deliveryChannel': 'desktop',
      'contentType': 'Artikel',
      'numAuthors': 0,
      'sources': [],
      
      'adZone': 'beauty',
      'ivwTopic': '804Fashion/Beauty',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': 'a920d7faf1fd49c4a7f747d5a956faef',
      'searchPhrase': '',
      'pageTitle': 'Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!',
      'creationDate': 1481887575000,
      'orderDate': 1498224480000,
      'totalPages': 1,
      'page': 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37899104-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': true
      },
      'ivw': {
        'siteIdentifier': 'brigitte',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: true
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': false
      },
      'chartbeat': {
        'domain': 'brigitte.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': '//brigitte.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'grunerjahr01.wt-eu02.net',
        'idPrefix': '',
        'trackId': '789210501074096',
        'domain': '.brigitte.de',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta http-equiv="cleartype" content="on" />
<meta name="apple-itunes-app" content="app-id=441496377" /> 
<meta name="application-name" content="brigitte.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://static.brigitte.de/blob/10768218/609b51daa9c438df828baac00dc500dd/apple-touch-icon-144x144-data-png-data.png"/>
<meta name="msvalidate.01" content="860BC68F33BD08FFAEAE217E1D394CB1" />
<meta name="google-site-verification" content="_aGs4rwsN43sj60gFR7LinAXgNS6cKJ6LCWiw69qc-c" />
<meta name="google-site-verification" content="EC_0BZwvVMNhjpZ8HaOB2xLoRbndmD3eyszDe-mFxnM" />
<meta property="fb:app_id" content="783441105062651" />
<meta property="og:site_name" content="BRIGITTE"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="http://www.brigitte.de/feed.rss" title="brigitte.de RSS-Feed - Alle Artikel" />
<link rel="apple-touch-icon" sizes="57x57" href="https://static.brigitte.de/blob/10765546/f003c032cf6ce2d6ffd37b6033d39e7b/apple-touch-icon-57x57-data-png-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.brigitte.de/blob/10767106/fd76018d25b84e5bdf0679a998d2c65a/apple-touch-icon-60x60-data-png-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.brigitte.de/blob/10767116/27b6827145e4b091727444abcd3e1218/apple-touch-icon-72x72-data-png-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.brigitte.de/blob/10767124/a538264bc70202b9f5481dedebd1cf56/apple-touch-icon-76x76-data-png-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.brigitte.de/blob/10767130/f5cb8e57cfe3d313d75d5173f3780fc7/apple-touch-icon-114x114-data-png-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.brigitte.de/blob/10767136/18595dbeae9e288f424d17bedef5db6d/apple-touch-icon-120x120-data-png-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.brigitte.de/blob/10768218/609b51daa9c438df828baac00dc500dd/apple-touch-icon-144x144-data-png-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.brigitte.de/blob/10768232/cd5efc148f0b4d7b9a521094a5a2691b/apple-touch-icon-152x152-data-png-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.brigitte.de/blob/10768236/3cfea13718f79d1f541fc05d26b8d63b/apple-touch-icon-180x180-data-png-data.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://static.brigitte.de/blob/10765120/4672d2152802aa0fe87538ce615b534f/android-icon-192x192-data-png-data.png">
<link rel="icon" type="image/x-icon" href="https://static.brigitte.de/blob/10779468/6905260601455308c82d84613508df34/favicon-ico-data.ico" />
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.brigitte.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.brigitte.de/action/10000308/search?query={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('beauty');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_10879882','objecttype_Artikel','bundletype_none','Kleidergr\u00F6\u00DFe']);
    });
  </script>
<link rel="author" href="https://plus.google.com/+brigitte"/>
<meta property="og:image" content="https://image.brigitte.de/10936986/uncropped-0-0/19bbd210e1f23c793166b71151f582a6/PU/3-paar-jeans.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!"/>
  <meta name="description" content="Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl VIER verschiedene Kleidergrößen haben kann…"/>
  <meta property="og:description" content="Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl VIER verschiedene Kleidergrößen haben kann…"/>
  <meta name="robots" content="index, follow, noarchive, noodp, noydir"/>
<meta property="og:url" content="http://www.brigitte.de/10879882.html"/>
<meta name="news_keywords" content="Kleidergröße"/>
<meta name="DC.date.issued" content="2017-06-23T15:28:00MESZ"/>
  <meta property="article:published_time"
        content="2017-06-23T15:28:00MESZ"/>
<link rel="canonical" href="http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/brigitte">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html"/>
<meta name="twitter:site" content="@brigitteonline"/>
<meta name="twitter:card" content="summary_large"/>
<meta name="twitter:app:id:iphone" content="441496377"/>
  <meta name="twitter:app:url:iphone" content="brigitteapp://article/10879882"/>
  <meta name="twitter:app:id:ipad" content="441496377"/>
  <meta name="twitter:app:url:ipad" content="brigitteapp://article/10879882"/>
  <meta name="twitter:app:id:googleplay" content="de.brigitte.mobile.android"/>
  <meta name="twitter:app:url:googleplay" content="brigitteapp://article/10879882"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="10879882"/>
<meta property="veeseo:title" content="Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!"/>
<meta property="veeseo:description" content="Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl SECHS verschiedene Kleidergrößen haben kann …"/>
<meta property="veeseo:adZone" content="beauty"/>
<meta property="veeseo:url" content="http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html"/>
<meta property="veeseo:date" content="1498224480"/>

<meta property="veeseo:image" content="https://image.brigitte.de/10936986/16x9-400-225/6a19c212eb8a9283929bf99864cde18/hJ/3-paar-jeans.jpg"/>
<meta property="veeseo:keywords" content="Kleidergröße"/>
<meta property="veeseo:category" content="Schön und selbstbewusst"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/294/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " >
<!-- SZM VERSION="2.0" -->
  <script>
    try {
      var iam_data = {
        'st':'brigitte',
        'cp': 'beauty//f1DBR804Fashion/Beauty',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  </script>
  <!--/SZM -->
<script>
  
      GujTrackingApi.trackPageView();
    </script>
<div id="page" class="page">

  <div id="oop_1" class="gujAd a-ad-oop_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('oop_1');
        });
      </script>
    </div>
  <div id="wallpaper_1" class="gujAd a-ad-wallpaper_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('wallpaper_1');
        });
      </script>
    </div>
  <div class="main-wrapper">

    <header class="o-header">
  <div class="header__wrapper">

    <div class="header__top-wrapper">
      <div class="header__logo-wrapper">
        <a href="http://www.brigitte.de/" title="Brigitte" class="a-logo-brigitte"></a></div>
    </div>

    <div class="header__middle-wrapper">
        <div class="header__meta-navigation">
            <ul class="m-navigation-meta">
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/mobil" target="_blank" rel="nofollow" title="Mobil">Mobil</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/newsletter/" title="Newsletter ">Newsletter </a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/video/" title="Video">Video</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/gewinnspiele/" title="Gewinnspiele">Gewinnspiele</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://bfriends.brigitte.de/foren/" target="_blank" title="Forum">Forum</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://gutscheine.brigitte.de" target="_blank" title="Gutscheine">Gutscheine</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/shopping/" target="_blank" rel="nofollow" title="Shopping">Shopping</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://shop.brigitte.de/abos/brigitte/heft-abo/?onwewe=0601&amp;utm_campaign=navigation&amp;utm_term=bri" target="_blank" title="Abo">Abo</a></li>
              </ul>
          </div>
        <div class="header__navigation-left-wrapper">
    <ul class="m-navigation-primary">
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/aktuell/" title="Aktuell" class="a-text-link">Aktuell</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/buzz/" title="Buzz" class="a-text-link">Buzz</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/gesellschaft/" title="Gesellschaft" class="a-text-link">Gesellschaft</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/job/" title="Job" class="a-text-link">Job</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/academy/" title="Academy" class="a-text-link">Brigitte Academy</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/stimmen/" title="Stimmen" class="a-text-link">Stimmen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/brigitte-live/" title="BRIGITTE LIVE" class="a-text-link">BRIGITTE LIVE</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/archiv/" title="Archiv " class="a-text-link">Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#gesellschaft" target="_blank" class="a-text-link">Gesellschaft im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/themen/" title="Themenübersicht" class="a-text-link">Themenarchiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Aktuell</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/gesellschaft/hochhaus-brand-in-london--ursache-steht-fest-10937720.html" title="Hochhaus-Brand in London: Ursache steht fest"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10935016/large1x1-110-110/ebea42e884ee6ca9b3e2b8ecc8f7a01/sk/londonfeuerteaser.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Hochhaus-Brand in London: Ursache steht fest</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/buzz/sasha-obama--jetzt-kennt-jeder-ihr-geheimnis-10937688.html" title="Enthüllung um Sasha Obama: Jetzt kennt jeder ihr Geheimnis ..."><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10937842/large1x1-110-110/ba87bc419f98bfabbddd1e014183b407/xU/obama-bild.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Enthüllung um Sasha Obama: Jetzt kennt jeder ihr Geheimnis ...</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/buzz/prinz-harry--so-sehr-litt-er-bei-dianas-beerdigung-10937710.html" title="Prinz Harry über Dianas Beerdigung: &quot;Kein Kind sollte um so etwas gebeten werden&quot;"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10937718/large1x1-110-110/20697cfec191a8a53bade71a85ad609c/qO/prinz-harry-bild.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Prinz Harry über Dianas Beerdigung: &#034;Kein Kind sollte um so etwas gebeten werden&#034;</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/brigitte-live/brigitte-live--angela-merkel--der-brigitte-talk-im-video-10694910.html" title="BRIGITTE LIVE: Angela Merkel: Der BRIGITTE-Talk im Video"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10826208/large1x1-110-110/f1853cf008106ee55e16e0b74adddcbe/EN/angela-merkel.jpg" alt="Angela Merkel" title="Angela Merkel Talk" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Angela Merkel: Der BRIGITTE-Talk im Video</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/mode/" title="Mode" class="a-text-link">Mode</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/trends/" title="Trends" class="a-text-link">Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/styling-tipps/" title="Styling-Tipps" class="a-text-link">Styling-Tipps</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/accessoires/" title="Accessoires" class="a-text-link">Accessoires</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/plus-size/" title="Plus-Size" class="a-text-link">Plus-Size</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/streetstyle/" title="Streetstyle" class="a-text-link">Streetstyle</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/welche-schuhe-passen-zu-den-wintertrends-10871780.html" title="Schuh-Ampel: Welche Schuhe passen zu den neuen Wintertrends?" class="a-text-link">Schuh-Ampel</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#mode" target="_blank" class="a-text-link">Mode im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/archiv/" title="Mode-Archiv" class="a-text-link">Mode-Archiv</a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/beauty/autonative/1234567890-10877310.html" title="Spitzmarke: Überschrift" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=313935144&iu=/6032/Clickcommand/clickcommand">Shopping Deluxe</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Mode</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/modemarken-passend-zum-alter-10931628.html" title="Diese Modemarken sind passend für dein Alter"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10931922/large1x1-110-110/d6cf180337af9a50ee10a7eb13c3a4ae/mW/teaser-modemarken-passend-fuer-dein-alter.jpg" alt="Frauen shoppen passende Mode für ihr Alter" title="Modemarken passend für dein Alter" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Diese Modemarken passen zu deinem Alter</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/styling-tipps/passt-du-ins-modeklischee-deiner-stadt--mach-den-test--10934870.html" title="Von Hamburg bis München: Passt du ins Modeklischee deiner Stadt?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10935022/large1x1-110-110/be72c6059b8e028a8a2c4326879d74a8/ay/passt-du-ins-modeklischee-deiner-stadt--teaser.jpg" alt="Frau mit transparentem Kleid" title="Passt du ins Modeklischee deiner Stadt?" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Von Hamburg bis München: Passt du ins Modeklischee deiner Stadt?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/modetrends-fruehjahr-sommer-2017-das-ist-in-10855560.html" title="Modetrends für den Sommer: Lieblingslooks für 2017"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10855890/large1x1-110-110/bcb224d5b3a9f9e247becb0304516a5f/iz/stella-mc-cartney-ss17-0058-kopie.jpg" alt="Kleid und Parka bei Stella McCartney" title="Look von Stella McCartney Frühjahr/Sommer 2017" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Frühjahr/Sommer-Trends: Wir sind verliebt in diese Looks ❤️</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/trendfarben-fruehling-2017-so-knallig-wird-das-fruehjahr-10884782.html" title="5 Knallfarben, die im Frühjahr megatrendy sind"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10884738/large1x1-110-110/bef3b103e397ee6ccafdb141cbb96bd1/tL/pink-laufsteg-streetstyle.jpg" alt="Pink/Rosa ist einer der Trendfarben 2017" title="Die Tendfarben für den Frühling 2017: Mädchenhaftes Pink" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              5 Knallfarben, die im Frühjahr megatrendy sind</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout is-selected">
          <a href="http://www.brigitte.de/beauty/" title="Beauty" class="a-text-link">Beauty</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/make-up/" title="Make-up" class="a-text-link">Make-up</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/haut/" title="Haut" class="a-text-link">Haut</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/frisuren/" title="Frisuren" class="a-text-link">Frisuren</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/haare/" title="Haare" class="a-text-link">Haare</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/schoen/" title="Schön und selbstbewusst" class="a-text-link">Schön und selbstbewusst</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/naturkosmetik/" title="Naturkosmetik" class="a-text-link">Naturkosmetik</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/beauty-tricks/" title="Beauty-Tricks" class="a-text-link">Beauty-Tricks</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/archiv/" title="Beauty-Archiv" class="a-text-link">Beauty-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/video-anleitungen-beauty1x1/" title="Video-Anleitungen" class="a-text-link">Video-Anleitungen</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Beauty</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/laserpower/" title="Dranbleiben!" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4350037852&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10936932/large1x1-110-110/64a37301d83fa15e4648e9767313ad60/VS/bild-teaser-flyout.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Inspiration pur! Eure schönsten Dranbleiben-Geschichten</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  

präsentiert von L&#039;Oréal</span>

</div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/haare/haarexperten-im-interview--die-besten-styling-tipps-fuer-feines-haar-10932802.html" title="Haar-Experten verraten: Die besten Styling-Tipps für feines Haar!" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315595584&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10934110/large1x1-110-110/f3470f409fe3d7121b0c4137a53ed9d9/mh/bild-teaser-talkartikel.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Experten-Interview: Diese Tricks zaubern Volumen ins Haar</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  

präsentiert von Guhl</span>

</div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/haut/anti-aging--juenger-aussehen-mit-diesen-15-make-up-tricks-10152168.html" title="Anti-Aging: Jünger aussehen mit diesen 15 Make-up-Tricks"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10937680/large1x1-110-110/ab957901ea2860fadcfe5b6511b10c6d/LW/juenger-aussehen-tricks.jpg" alt="Jünger aussehen mit Make-up-Tricks" title="Jünger aussehen mit Make-up-Tricks" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Jünger aussehen mit diesen 15 Make-up-Tricks</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/frisuren/einfacher-schlaufenzopf---so-geht-er-10936660.html" title="Beauty-DIY: einfacher Schlaufen Zopf in weniger als 60 Sekunden"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10936664/large1x1-110-110/272edaa4034dc4636108715f904aa77c/oq/caro-schlaufen-zopf.png" alt="Schneller Schlaufenzopf – Anleitung" title="Caro zeigt einen schnellen Schlaufenzopf" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Beauty-DIY: einfacher Schlaufen Zopf in weniger als 60 Sekunden</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/rezepte/" title="Rezepte" class="a-text-link">Rezepte</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/backen/" title="Backen" class="a-text-link">Backen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/koch-trends/" title="Koch-Trends" class="a-text-link">Koch-Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/kochtipps/" title="Kochtipps" class="a-text-link">Kochtipps</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/diaet-rezepte/" title="Diät-Rezepte" class="a-text-link">Diät-Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/kochschule/" title="Kochschule" class="a-text-link">Kochschule</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/rezepte-fuer-kinder/" title="Rezepte für Kinder" class="a-text-link">Rezepte für Kinder</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/grillen-1014835/" title="Grillen" class="a-text-link">Grillen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/catering/" title="BRIGITTE Catering" class="a-text-link">BRIGITTE Catering</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kochen" target="_blank" class="a-text-link">Rezepte im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/action/10509270/recipeSearch">Rezepte finden</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/archiv/" title="Rezepte-Archiv" class="a-text-link">Rezepte-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://secure.brigitte.de/sn/mein-kochbuch">Mein Kochbuch</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Rezepte</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/backen/backen--erdbeerkuchen---wir-setzen-alles-auf-rot-10620536.html" title="Erdbeerkuchen: Die besten Sommer-Rezepte"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10914970/large1x1-110-110/27ddde86c7eb2f391f64e2eac725422c/sj/erdbeerkuchen-teaser.jpg" alt="Erdbeerkuchen: Die besten Rezepte" title="Wir lieben Erdbeerkuchen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Erdbeerkuchen: Die besten Sommer-Rezepte</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/grillrezepte--die-besten-rezepte-fuers-grillen-10620406.html" title="Grillrezepte: Die besten Rezepte fürs Grillen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10854514/large1x1-110-110/fffc470dbdb6deab3a65c3893976ac4c/Di/schweinerippchen-mit-sauerkirschen-glasur.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Yummi! Die besten Rezepte fürs Grillen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/pflaumenmus-10545848.html" title="Pflaumenmus"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10545846/large1x1-110-110/19d95e75324adf53277e1a4ce0970689/oO/pflaumenmus-bild.jpg" alt="Pflaumenmus selber machen: So geht&#039;s" title="So macht ihr Pflaumenmus selber" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Pflaumenmus selber machen: So geht&#039;s</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/zwetschgenkuchen-10551692.html" title="Zwetschgenkuchen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10551694/large1x1-110-110/1c46480853c82c81ab270f68014fb944/BK/zwetschgenkuchen-fs-e90c289b8d5e0ec59534874a902122d0-zwetschgenkuchen-fs-.jpg" alt="Zwetschgenkuchen: So wird er richtig lecker!" title="So macht ihr leckeren Zwetschgenkuchen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Zwetschgenkuchen</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/gesund/" title="Gesund" class="a-text-link">Gesund</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/abnehmen/" title="Abnehmen" class="a-text-link">Abnehmen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/ernaehrung/" title="Ernährung" class="a-text-link">Ernährung</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/fitness-fatburn/" title="Fatburn und Fitness" class="a-text-link">Fatburn und Fitness</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/yoga-balance/" title="Yoga und Balance" class="a-text-link">Yoga und Balance</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/gesundheit/" title="Gesundheit" class="a-text-link">Gesundheit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/natuerlich-heilen/" title="Natürlich heilen" class="a-text-link">Natürlich heilen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/stress-bewaeltigen/" title="Stress bewältigen" class="a-text-link">Stress bewältigen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/gesundheits-tests/" title="Gesundheits-Tests" class="a-text-link">Gesundheits-Tests</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#gesundheit-medizin-and-gesundheit" target="_blank" class="a-text-link">Gesundheit im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#figur-wellness-and-fitness" target="_blank" class="a-text-link">Figur im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/archiv/" title="Gesund-Archiv " class="a-text-link">Gesund-Archiv </a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/einfach-gut-essen/" title="Einfach gut essen" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=312317784&iu=/6032/Clickcommand/clickcommand">Einfach gut essen</a><p class="flyout-inner-default__add-on">

präsentiert von Arla</p>
        </li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/gesund/" title="Gesund" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=313718064&iu=/6032/Clickcommand/clickcommand">Perfekter Zahn-Glow</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Gesund</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/gesundheit/schwanger-trotz-pille--das-sollte-jede-frau-wissen-10893810.html" title="Schwanger trotz Pille? So kann’s passieren!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10893816/large1x1-110-110/c2ce6692946778e826efa63798cda259/mt/schwanger-trotz-pille.jpg" alt="Schwanger trotz Pille" title="Schwanger trotz Pille" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Schwanger trotz Pille? So kann’s passieren!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/ernaehrung/gewinnspiel-vitamix--hochleistungsmixer-fuer-leckere-smoothies-10933322.html" title="Leckere Sommer-Smoothies: Gewinne einen Hochleistungsmixer von Vitamix"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10933328/large1x1-110-110/2da7f0d2e89294922cf061ce90ead97b/YP/vitamix-gewinnspiel.jpg" alt="Vitamix-Gewinnspiel" title="Vitamix-Gewinnspiel" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Leckere Sommer-Smoothies: Gewinne einen Hochleistungsmixer von Vitamix</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/ernaehrung/heilfasten/basenfasten--grossputz-fuer-den-organismus-10186758.html" title="Heilfasten: Basenfasten: Großputz für den Organismus"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10186744/large1x1-110-110/507a997c7446dcaefa1c9a2724e1e59/Bj/basenfasten-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Basenfasten: Großputz für den Organismus</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/persoenlichkeit/lebensgefuehl--100-schoene-dinge--die-uns-gluecklich-machen-10138682.html" title="Lebensgefühl: 100 schöne Dinge, die uns glücklich machen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10803528/large1x1-110-110/19eb40a8cee7c7269a4bb341547340ab/pA/gluecklich-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              100 schöne Dinge, die uns glücklich machen</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/liebe/" title="Liebe" class="a-text-link">Liebe</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/beziehung/" title="Beziehung" class="a-text-link">Beziehung</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/sex-flirten/" title="Sex" class="a-text-link">Sex</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/singles/" title="Singles" class="a-text-link">Singles</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/persoenlichkeit/" title="Persönlichkeit" class="a-text-link">Persönlichkeit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/hochzeit/" title="Hochzeit" class="a-text-link">Hochzeit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/persoenlichkeits-tests/" title="Persönlichkeits-Tests" class="a-text-link">Persönlichkeits-Tests</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#liebe-beziehung-und-persoenlichkeit" target="_blank" class="a-text-link">Liebe im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/archiv/" title="Liebe-Archiv" class="a-text-link">Liebe-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://brigitte.parship.de/?pscode=01_100_20017_0001_0001_0005_empty_AF00ID_GV00ID" target="_blank" rel="nofollow" class="m-flyout-text-link-presenter"><span class="a-text-inline">Partnersuche bei</span>
            <img  src="https://image.brigitte.de/10801266/uncropped-65-17/a0e040e2fc17e766e26606174ef85d1c/IN/parship-logo-nav.png"  alt="" class="flyout-text-link-presenter__add-on-image" width="65" height="17"/>

</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Liebe</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/persoenlichkeit/reich-werden--mit-diesen-eigenschaften-klappt-s-10937658.html" title="Wer diese Eigenschaften besitzt, verdient häufig viel Geld"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10937706/large1x1-110-110/203e14320da33bedcba01e0429e16333/uV/reich-werden.jpg" alt="Reich werden: Frau wirft Geld" title="Mit diesen Eigenschaften wirst du reich. " class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Wer diese Eigenschaften besitzt, verdient häufig viel Geld</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/beziehung/saetze--die-man-nicht-zum-ex-sagen-sollte-10937396.html" title="6 Sätze, die du niemals zu deinem Ex sagen solltest"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10937524/large1x1-110-110/88fa014d58c930e2fe835ae139c625b0/nN/saetze--die-man-nicht-zum-ex-sagen-sollte.jpg" alt="Sätze, die man nicht zum Ex sagt: Paar" title="Diese Sätze solltest du niemals zum Ex sagen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              6 Sätze, die du niemals zu deinem Ex sagen solltest</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/hochzeit/ansprache--so-gelingt-die-hochzeitsrede-10013578.html" title="Ansprache: Tipps vom Profi: So schreibst du die perfekte Hochzeitsrede"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10920006/large1x1-110-110/29c21425b74f864c7e58cb5f3c9249f8/sh/hochzeitsrede.jpg" alt="Hochzeitsrede: Brautpaar umarmt sich" title="So gelingt die perfekte Hochzeitsrede" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Tipps vom Profi: So schreibst du die perfekte Hochzeitsrede</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/sex-flirten/sexstellungen-die-jedes-paar-probieren-sollte-10902908.html" title="Diese Sexstellungen sollte jedes Paar mal ausprobiert haben"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10903052/large1x1-110-110/f84500f491391016cc76cf0000032bdd/yN/sexstellungen--die-jedes-paar-ausprobieren-sollte.jpg" alt="Sexstellungen: Paar im Bett" title="Sexstellungen, die jedes Paar ausprobieren sollte" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Diese Sexstellungen sollte jedes Paar mal ausprobiert haben</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/familie/" title="Familie" class="a-text-link">Familie</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/mitfuehlen/" title="Mitfühlen" class="a-text-link">Mitfühlen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/haben-wollen/" title="Haben wollen" class="a-text-link">Haben wollen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/schlau-werden/" title="Schlau werden" class="a-text-link">Schlau werden</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/mom-blogs/mom-blogs--alle-mamablogs-und-papablogs-im-ueberblick-10856294.html" title="MOM Blogs: Entdeckt die besten Familienblogs im Netz!" class="a-text-link">Mom Blogs</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/archiv/" title="Familien-Archiv" class="a-text-link">Familien-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://reisewelten.brigitte.de/?utm_source=Brigitte_redirect" target="_blank" rel="nofollow" class="a-text-link">Familienurlaub buchen</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Familie</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/schlau-werden/babyschale-tragen--so-geht-es-ohne-rueckenschmerzen-10935178.html" title="So trägst du eine Babyschale RICHTIG!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10935188/large1x1-110-110/a5c0c3c4a58135d37ed4a319bbd43fe3/oH/babyschale-tragen.jpg" alt="Babyschale tragen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Expertin zeigt: So trägst du eine Babyschale RICHTIG!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/mitfuehlen/kinder-koennen-nicht-mehr-schwimmen--das-sind-die-gruende-10933234.html" title="Immer weniger Kinder können schwimmen – wundert euch das wirklich?!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10932964/large1x1-110-110/68ee2aa70d07a447cd9b00f842e42da2/ht/kinder-koennen-nicht-schwimmen-teaser.jpg" alt="Kinder koennen nicht schwimmen" title="Junge im Schwimmbad" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Immer weniger Kinder können schwimmen? Kein Wunder, meint diese wütende Mutter 😡</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/schlau-werden/schwangerschaftswoche-berechnen-so-geht-s-10930030.html" title="Ihr wollt eure Schwangerschaftswoche berechnen? So geht&apos;s!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10930122/large1x1-110-110/a90ebce747e5d12713d15aa6cc5b01e1/tc/schwangerschaftswoche-berechnen-teaser.jpg" alt="Schwangerschaftswoche berechnen" title="Kalender mit babyschuhen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Ihr wollt eure Schwangerschaftswoche berechnen? So geht&#039;s!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/mitfuehlen/laufrad-rocker--junge--4--erkundet-schwerin-auf-eigene-faust-10936810.html" title="Laufrad-Rocker: Junge (4) erkundet Schwerin auf eigene Faust"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10936830/large1x1-110-110/9700e4c128b0e7c6b837658c01102df9/EA/junge-auf-laufrad.jpg" alt="Junge auf Laufrad in Schwerin" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Laufrad-Rocker: Junge (4) erkundet Schwerin auf eigene Faust</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/leben/" title="Leben" class="a-text-link">Leben</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/wohnen/" title="Wohnen" class="a-text-link">Wohnen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/spiele/" title="Spiele" class="a-text-link">Spiele</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/kultur/" title="Kultur" class="a-text-link">Kultur</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/reise/" title="Reise" class="a-text-link">Reise</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/wohnen/selbermachen/" title="Selbermachen" class="a-text-link">Selbermachen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/woman/" title="Woman" class="a-text-link">Woman</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/" target="_blank" class="a-text-link">Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kreativ-und-wohnen" target="_blank" class="a-text-link">Wohnen im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#reise" target="_blank" class="a-text-link">Reise im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kultur-and-unterhaltung" target="_blank" class="a-text-link">Kultur im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/archiv/" title="Leben-Archiv " class="a-text-link">Leben-Archiv </a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/leben/kultur/buchsalon-10179652.html" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272568864&iu=/6032/Clickcommand/clickcommand">Buchsalon</a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/leben/junior-und-outdoor/" title="Sommer-Trends: Junior &amp; Outdoor" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=311864664&iu=/6032/Clickcommand/clickcommand">Trends: Junior &amp; Outdoor</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/exklusive-milka-keksdose-gewinnen-10934374.html" title="Exklusive Milka Keksdose zu gewinnen" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=314985264&iu=/6032/Clickcommand/clickcommand">Milka Keksdosen</a><p class="flyout-inner-default__add-on">

präsentiert von Milka</p>
        </li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Leben</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/dieser-urlaub-passt-zu-mir/" title="Dieser Urlaub passt zu mir!" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=313068504&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10932112/large1x1-110-110/8faca83b6b2c0abcd36b2b66c84fe74a/Ts/bild-ka2-aufmach.jpg" alt="Rein ins Urlaubsvergnügen - mit oder ohne viel Planung?" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Dieser Urlaub passt zu mir!</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  

präsentiert von HolidayCheck</span>

</div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://reisewelten.brigitte.de?utm_source=Brigitte_redirect" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10899280/large1x1-110-110/27351f661b5eb0cda70b72c36d99efc0/Mk/bild-navi-leben-reisewelten.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Brigitte Reisewelten - Die schönsten Reisen gleich hier buchen!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/reise/frueh-oder-last-minute-buchen---was-lohnt-sich-mehr----10931408.html" title="Früh oder Last Minute buchen – was lohnt sich mehr? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10931452/large1x1-110-110/999d0a84791e78bf9129c72e7407e2b4/nT/frueh-oder-last-minute-buchen.jpg" alt="Freunde auf Urlaub" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Früh oder Last Minute buchen – was lohnt sich mehr? </span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/reise/reiseberichte-und-infos/reisezubehoer--das-muss-mit---10642544.html" title="Tolles Reisezubehör: Das muss mit! "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10424666/large1x1-110-110/d88003bbf7098acefdca31918515a6a5/ul/reisezubehoer-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Tolles Reisezubehör: Das muss mit! </span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/horoskop/" title="Horoskop" class="a-text-link">Horoskop</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/zweiwochenhoroskop-10597162.html" title="Astrologie: Das Horoskop vom 21.06.17 bis 04.07.17" class="a-text-link">Brigitte-Horoskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/sternzeichen/" title="Sternzeichen" class="a-text-link">Sternzeichen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie--astro-ampel--ihr-persoenliches-partnerhoroskop-10140060.html" title="Astrologie: Partnerhoroskop: Die Astro-Ampel verrät, wer zu dir passt" class="a-text-link">Partnerhoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie/tageshoroskop-10747202.html" title="Dein Tageshoroskop: Was hält der Tag für dich bereit?" class="a-text-link">Tageshoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie/astrologie-10746008.html" class="a-text-link">Astrologie</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/tarot/" title="Tarot" class="a-text-link">Tarot</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/archiv/" title="Horoskop-Archiv" class="a-text-link">Horoskop-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Horoskop</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/horoskope-bot--britt-beantwortet-dir-deine-fragen-10908046.html" title="Teste unser neues Horoskope-Angebot: &quot;Britt&quot; beantwortet dir deine Fragen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10908040/large1x1-110-110/5c1f3c57d3f2d9dba9b65cd438a2d7b9/Zf/britt-der-bot.jpg" alt="Astro-Bot Britt" title="Britt der Bot" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Teste unser neues Horoskope-Angebot: &#034;Britt&#034; beantwortet dir deine Fragen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/streng-oder-lasch---dein-sternzeichen-verraet--wie-du-als-mutter-sein-wirst-10700098.html" title="Streng oder lasch?: Dein Sternzeichen verrät, wie du als Mutter sein wirst"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10750456/large1x1-110-110/12ffa5668f7b814f7c97b7e4e4d1ba62/XG/sternzeichen-mutter-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Dein Sternzeichen verrät, wie du als Mutter sein wirst</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/galaktisch-geil--das-ist-die-perfekte-sex-stellung-fuer-dein-sternzeichen-10820644.html" title="Galaktisch geil: Das ist die perfekte Sex-Stellung für dein Sternzeichen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10820632/large1x1-110-110/5e5a100783b223c247baa954b0929490/Sm/sternzeichen-sexstellung-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Das ist die perfekte Sex-Stellung für dein Sternzeichen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/sternzeichen/astrologie--sternzeichen-und-aszendenten--was-sagt-meine-kombi-ueber-mich--10172600.html" title="Astrologie: Sternzeichen und Aszendenten: Was sagt meine Kombi über mich?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10172602/large1x1-110-110/f396ff323d3ee990a47f4c7a30811c1a/di/sternzeichen-aszendent-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Sternzeichen und Aszendenten: Was sagt meine Kombi über mich?</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      </ul>
  </div>
<div class="header__navigation-right-wrapper">
  <ul class="m-navigation-primary-icons">
  <li class="navigation-primary-icons__link js-navigation-primary__link js-click-flyout js-tap-flyout">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--profile"></i>
  </a>

  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">

        <div class="m-flyout-inner-profile" id="userNotLoggedInMenu">
          <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="224px">
          <div class="flyout-inner-profile__left">
            <p class="flyout-inner-profile__head">
              WOFÜR ANMELDEN?
            </p>
            <ul>
              <li>Artikel kommentieren</li>
              <li>Rezepte im persönlichen Kochbuch speichern</li>
              <li>Rezept-Zutaten auf Einkaufszettel schreiben</li>
            </ul>
          </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
                <a href="https://secure.brigitte.de/sn/login/10000276/login?next=http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html" class="a-button a-button--white-red-320 js-navigation-login">Anmelden</a></div>
            <p>Du hast noch keinen Account?</p>
              <div class="flyout-inner-profile__button-bottom-holder">
                <a href="https://secure.brigitte.de/sn/action/10000280/action/registration" title="Registrierung" class="a-button a-button--red-white-320 js-navigation-register">Kostenlos neu registrieren</a></div>
            </div>
        </div>

        <div class="m-flyout-inner-profile" style="display: none;" id="userLoggedInMenu">
          <img id="userImage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="224">

          <div class="flyout-inner-profile__left">
            </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
              <a href="https://secure.brigitte.de/sn/action/10000282/action/userdetails" title="Profil" class="a-button a-button--white-red-320">Profil</a></div>
            <p>Du möchtest Dich ausloggen?</p>
              <div class="flyout-inner-profile__button-bottom-holder">
                  <a href="http://www.brigitte.de/sn/action/10000278/action/logout" title="Abmelden" class="a-button a-button--red-white-320">Abmelden</a></div>
            </div>
        </div>
      </div>
    </div>
  </div>
</li>
<li class="navigation-primary-icons__link js-navigation-primary__link">
        <a href="https://www.facebook.com/brigitte" target="_blank" rel="nofollow"><i class="a-icon-svg a-icon-svg--social a-btn-facebook"></i>
        </a></li>
    <li class="navigation-primary-icons__link js-navigation-primary__link js-click-flyout js-tap-flyout">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--search"></i>
  </a>
  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>
    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-search">
          <p class="flyout-inner-search__head">
            Suche nach brigitte.de-Inhalten</p>

          <div class="flyout-inner-search__search-wrapper">
            <form id="search" action="http://www.brigitte.de/action/10000308/search" method="get">
              <input id="text" name="query" type="search" placeholder="Suchbegriff eingeben">
              <button class="a-button a-button--white-red-228" type="submit">
                Suchen</button>
            </form>
          </div>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>
</div>
</div>
    </div>
</header>
<div class="header__bottom-wrapper">
  <div class="header__breadcrumb-wrapper">
    <div class="breadcrumb">

  <ol class="breadcrumb__list" itemscope="" itemtype="http://schema.org/BreadcrumbList">
      <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                      itemtype="http://schema.org/ListItem">
                    <a href="http://www.brigitte.de/" rel="home" itemprop="url" title="Brigitte"><span itemprop="item">
      Brigitte</span>
  </a><meta itemprop="position" content="1"/>
                  </li>
                <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                      itemtype="http://schema.org/ListItem">
                    <a href="http://www.brigitte.de/beauty/" itemprop="url" title="Beauty"><span itemprop="item">
      Beauty</span>
  </a><meta itemprop="position" content="2"/>
                  </li>
                <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                        itemtype="http://schema.org/ListItem">
                      <a href="http://www.brigitte.de/beauty/schoen/" itemprop="url" title="Schön und selbstbewusst"><span itemprop="item">
      Schön und selbstbewusst</span>
  </a><meta itemprop="position" content="3"/>
                    </li>
                  <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
          <h1 itemprop="item">
            Wie viele Kleidergrößen habt ihr denn so im Schrank?</h1>
          <meta itemprop="position" content="4"/>
        </li>
      </ol>
  </div>
</div>

  </div>

<div class="header-superbanner-holder">
  <div id="superbanner_1" class="gujAd a-ad-superbanner_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('superbanner_1');
        });
      </script>
    </div>
  </div>
<div class="a-overlay js-overlay"></div>
    <main class="main" role="content">
      <!-- Schnittmarke Anfang -->


      <header class="o-article__headline o-article-header js-article-header">
    <time datetime="2017-06-23T15:28" class="a-datetime  hidden" itemprop="datePublished">
    <span class="date">23. Juni 2017</span>
<span>15:28 Uhr</span>
</time>
<h2 class="a-h2-headline article-headline" >Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!</h2>
<ul class="m-sharing-article m-sharing-toolbar">
    <script>
        jQuery.getJSON("https://graph.facebook.com/fql?q=SELECT%20share_count%20FROM%20link_stat%20WHERE%20url%20=%20'http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html'").done(
          function (json) {
            var shareCount;
            if (json.data[0] && json.data[0].share_count){
              shareCount = json.data[0].share_count;
            } else {
              shareCount = "";
            }
            document.getElementById("fb-count").innerHTML = shareCount;
          });</script>
      <li>
  <a class="a-icon-share share-icon-facebook prettysocial" href="#"
     data-type="facebook"
     data-url="http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
    
      data-description="Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl SECHS ..."
    
     data-title="Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!"
     data-target="contentbean:10879882"
     data-nav="contentbean:10008158">
    <span class="a-icon-share__icon"></span>
    <span class="a-icon-share__number" id="fb-count"></span>
    <span class="a-icon-share__label">Facebook</span>
  </a>
</li>
<li>
        <a class="a-icon-share share-icon-google prettysocial" href="#"
           data-type="googleplus"
           data-url="http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
           data-description="Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl SECHS ..."
        
           data-target="contentbean:10879882"
           data-nav="contentbean:10008158">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Google+</span>
        </a>
      </li>
    <li>
        <a class="a-icon-share share-icon-pinterest prettysocial" href="#"
           data-type="pinterest"
           data-url="http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl SECHS ..."
        
           data-media="https://static.brigitte.de/blob/10936986/4c7f5f5141dde30f8aabb0e2cbbfeb56/3-paar-jeans-data.jpg"
           data-target="contentbean:10879882"
           data-nav="contentbean:10008158">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Pinterest</span>
        </a>
      </li>
    <li>
  <a href="#" class="a-icon-share share-icon-mail"
     data-type="mail"
     data-target="contentbean:10879882"
     data-media="10936986"
     data-nav="contentbean:10008158"
     data-standalone="true">
    <span class="a-icon-share__icon"></span>
    <span class="a-icon-share__label">E-Mail</span>
  </a>
</li>
</ul>
</header>
<div  class="videoplayer col-12of12">
        <script>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</script>

<video
  id="video_videoPlayer9443"
  poster="https://image.brigitte.de/10936986/16x9-400-225/6a19c212eb8a9283929bf99864cde18/hJ/3-paar-jeans.jpg"
  data-account="1371335702"
  data-player="SyZzzHZH6l"
  data-embed="default"
  data-element-id="video_videoPlayer9443"
  
        data-video-id="ref:af17a6b1-d192-4a4c-8665-4e98e2d1619f"
      
  data-x-setup="{&#034;continuationUrl&#034;:&#034;http://www.brigitte.de/beauty/schoen/mama-paar-foto-10936966.html&#034;,&#034;controls&#034;:true,&#034;currentArticle&#034;:[{&#034;id&#034;:10936960,&#034;url&#034;:&#034;http://www.brigitte.de/beauty/schoen/konfektionsgroesse-10936960.html&#034;,&#034;kicker&#034;:&#034;&#034;,&#034;title&#034;:&#034;Die größte Lüge der Modeindustrie! DAS sagen Konfektionsgrößen über deine Körperform aus&#034;,&#034;teaserText&#034;:&#034;  Viele Frauen verlieren an Selbstbewusstsein, wenn sie eine Konfektionsgröße größer nehmen müssen. Das ist jedoch vollkommen unnötig, wie Deena Shoemaker zeigt.&#034;,&#034;imageUrl&#034;:&#034;https://image.brigitte.de/10936986/16x9-400-225/6a19c212eb8a9283929bf99864cde18/hJ/3-paar-jeans.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:af17a6b1-d192-4a4c-8665-4e98e2d1619f&#034;,&#034;duration&#034;:43,&#034;sources&#034;:[[&#034;Brigitte&#034;]]}],&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onload&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;prerollTimeout&#034;:10000,&#034;postrollTimeout&#034;:1000,&#034;timeout&#034;:8000,&#034;hardTimeouts&#034;:true},&#034;embedLink&#034;:&#034;http://www.brigitte.de/action/10877600/videoembed?video\u003d10936960&#034;,&#034;continuationCountdown&#034;:5,&#034;preload&#034;:&#034;metadata&#034;,&#034;embedded&#034;:false,&#034;noads&#034;:false,&#034;autoplay&#034;:true}"
  class=" video-js vjs-aspectratio-16x9" controls preload="metadata">
</video>

<div class="continuation">
    <div class="replay">Letztes Video wiederholen</div>
    <div class="nextVideo">
      <div class="countdown">
        Als nächstes Video folgt in <span>5</span> Sekunden:</div>
      <a href="http://www.brigitte.de/beauty/schoen/mama-paar-foto-10936966.html" title="Diese Mama erobert mit einem Paar-Foto das Netz im Sturm" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10936988/large1x1-306-306/8ee7c7f353c66a214e1cc80821416608/hX/bodytype.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Diese Mama erobert mit einem Paar-Foto das Netz im Sturm</div>
</div>
</div>
        </div>
      </a></div>
  </div>
</div>

    <div class="o-article__video-text">
      <p>

Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl SECHS verschiedene Kleidergrößen haben kann …</p>
    </div>
  <div class="main__content-wrapper ">
        <!-- normal placement rendering -->
                <div class="o-article">
  <article class="o-article__text" itemscope itemtype="http://schema.org/Article">
    <meta itemprop="headline" content="Wie viele Kleidergrößen habt ihr denn so im Schrank?"/>
<meta itemprop="alternativeHeadline" content="Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!"/>
<meta itemprop="description" content="Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl VIER verschiedene Kleidergrößen haben kann…"/>
  <meta itemprop="datePublished" content=" 2017-06-23T15:28:00MESZ"/>
<meta itemprop="dateModified" content=" 2017-06-23T15:28:00MESZ"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="BRIGITTE.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="BRIGITTE.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="192" />
      <meta itemprop="width" content="192" />
      <meta itemprop="url" content="https://image.brigitte.de/10832912/uncropped-0-0/67d4123d4a2381f5c1bebf738b424a44/yF/brigitte-logo-png.png" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="rte">
    <div class="rtf-content-wrapper" itemprop="articleBody"><h3></h3><h3>Der beste Beweis: Die Kleidergröße ist vollkommen egal!</h3><h3>Sie ist nur eine Laune der Modeindustrie</h3><p>Ihr fühlt euch schlecht, weil ihr eine Hosengröße mehr braucht als sonst? Vollkommener Quatsch. Denn jeder Hersteller macht inzwischen seine eigenen Größen. Und das offensichtlich nach Tageslaune. Den besten Beweis für die Willkür der Größenangaben in Kleidungsstücken trat jetzt die US-Amerikanerin Deena Shoemaker an, die sich <strong>in SECHS verschiedenen Hosengrößen fotografierte – am selben Tag!</strong></p><h3>Die Größe ist doch egal!</h3><p>Hintergrund: Deena Shoemaker arbeitet beruflich mit Teenagern zusammen. Die Dramatik von Bodyshaming wird ihr täglich bewusst. Dass die Modeindustrie mit ihren Größenangaben täglich Druck auf Mädchen ausübt, machte sie wütend. In dieser Woche postete Deena deshalb ein Foto-Statement, das uns allen die Absurdität des Größendiktats vor Augen führen soll.</p><h3>Ein Körper, ein Tag, SECHS Größen!</h3><div class="html-container" data-id="10879908">
  <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDeenaShoemaker%2Fposts%2F10211469655803883&width=500" width="500" height="717" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><h3>Die traurige Zweifel der Mädchen</h3><div id="inflow_div"></div><p>In ihrem Berufsalltag begegnet Deena täglich Mädchen, die an Diäten verzweifeln, die sich fragen, "ob ER sie verlassen hätte, wenn sie dünner wären", die sich optisch an Vorbildern orientieren, die ihnen in den Medien begegnen. Auch der Zusatz "Plus Size" an Klamotten richtet in ihren Augen großen Schaden an. Ihr Aufruf: Ignoriert das Größendiktat und erkennt eure eigene Schönheit. Egal, welche <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kleidergröße" /><a href="http://www.brigitte.de/mode/themen/kleidergroesse-10029062.html" itemprop="url" title="Kleidergröße" class="taxonomy-entity thing ">Kleidergröße</a></span> in der Hose steht!</p></div></div>
</article>

  <div class="m-tags ">
    <div class="icon-topics"></div>
<div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Kleidergröße" /><a href="http://www.brigitte.de/mode/themen/kleidergroesse-10029062.html" itemprop="url" title="Kleidergröße" class="taxonomy-entity thing ">Kleidergröße</a></span></li>
        </ul>
  </div>
<div class="o-article--ad-bottom">
    <div id="dmomainbottom_1" class="gujAd a-ad-dmomainbottom_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('dmomainbottom_1');
        });
      </script>
    </div>
  </div>

  <div class="o-teaser-list o-teaser-list--related-content">
      <h3 class="a-headline a-headline-epsilon">Erfahre mehr:</h3>

  <ul  class="o-teaser-list__list js-related-content">
    <li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/beauty/haut/muttermal--so-selbstbewusst-lebt-diese-frau-mit-ihrem--schoenheitsfleck--10934100.html" title="Muttermal mitten im Gesicht - doch Maria liebt ihren Fleck!" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10930612/large1x1-306-306/86f8dfa9f52bb3b9b924c804df54e727/qM/muttermal.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #866383;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Muttermal mitten im Gesicht - doch Maria liebt ihren Fleck!</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/beauty/schoen/body-shaming--so-wehrt-sich-diese-frau-auf-twitter-10935464.html" title="Sie hat genug von Body-Shaming-Tweets und wehrt sich auf grandiose Art und Weise 💪" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10935486/large1x1-306-306/bede7200abe98b7e35c6009a406812c3/Ao/body-shaming.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #d4d8e4;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Sie hat genug von Body-Shaming-Tweets und wehrt sich auf grandiose Art und Weise 💪</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
        <div id="rectext_1" class="gujAd a-ad-rectext_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('rectext_1');
        });
      </script>
    </div>
  <a href="http://www.brigitte.de/beauty/schoen/das-passiert--wenn-du-zu-viel-sitzt-10936098.html" title="Das passiert mit deinem Rücken, wenn du viel sitzen musst" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10936674/large1x1-306-306/331640c186499f54f6bf57f8a5b5aab8/ru/fauler-po.jpg" alt="Sitzen, Rückenschmerzen" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #ddd1c3;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Das passiert mit deinem Rücken, wenn du viel sitzen musst</div>
</div>
</div>
        </div>
      </a></li>
    <li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/beauty/schoen/mama-paar-foto-10936966.html" title="Diese Mama erobert mit einem Paar-Foto das Netz im Sturm" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10936988/large1x1-306-306/8ee7c7f353c66a214e1cc80821416608/hX/bodytype.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #a8d2d7;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Diese Mama erobert mit einem Paar-Foto das Netz im Sturm</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/mode/plus-size/plus-size-braut---akzeptiert-euch--egal-in-welcher-kleidergroesse--10841038.html" title="Plus-Size Braut: &quot;Akzeptiert euch, egal in welcher Größe!&quot;" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10841040/large1x1-306-306/4807e9f643c26597b92e47bf1d4dc219/gJ/aufmacher-braut-xxl-kleid.jpg" alt="Diese Braut verzaubert in ihrem Hochzeitskleid" title="Diese Braut verzaubert in ihrem Hochzeitskleid" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #d7d3d0;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Plus-Size Braut: &#034;Akzeptiert euch, egal in welcher Größe!&#034;</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/mode/plus-size/stylish-trotz-kleidergroesse-48---bloggerin-und-model-zeigt-s-allen-10835770.html" title="Stylish trotz Kleidergröße 48 - Bloggerin und Model zeigt&apos;s allen" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10835764/large1x1-306-306/4dab08fbbbad3e8dc964baccb7759a0d/vn/aufmacher-prechtl.jpg" alt="Bloggerin und Model Verena Prechtl" title="Bloggerin und Model Verena Prechtl" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #ece4f6;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Stylish trotz Kleidergröße 48 - Bloggerin und Model zeigt&#039;s allen!</div>
</div>
</div>
        </div>
      </a></li></ul>
</div>
</div>
<!-- normal placement rendering -->
                </div>
      <!-- normal placement rendering -->
              <aside class="sidebar">
  <div class="magic">
    <h3 class="o-teaser-list__headline">
    Neu in Beauty</h3>
<div class="sb-box">
        <a href="http://www.brigitte.de/beauty/schoen/hollywood-vaeter-und-ihre-toechter-10934316.html" title="Strange Dad? So schön sind die Töchter von Mr. Bean, Rambo &amp; Co" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10934692/large1x1-306-306/b013d3ba84c83b4ce4dfc607bd3ee6c4/Kp/teaser-hollywood-toechter.jpg"  alt="Hollywood-Stars Silvester Stallone, Arnold Schwarzenegger, Rowan Atkinson" title="Hollywood-Stars" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--camera"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Strange Dad? So schön sind die Töchter von Mr. Bean, Rambo &amp; Co</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
          <a href="http://www.brigitte.de/aktuell/buzz/vater-hoert-das-herz-seiner-toten-tochter-noch-einmal-schlagen-10937300.html" title="Ergreifende Szene: Dieser Papa hört das Herz seiner toten Tochter schlagen" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10937326/large1x1-306-306/3458790cbbf89bc84e82770f71586e48/Ti/vaterhoertherzteaser.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Ergreifende Szene: Dieser Papa hört das Herz seiner toten Tochter schlagen</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="rectangle_1" class="gujAd ad-format-4x4">
            <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('rectangle_1');
      });
    </script>
  </div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="http://www.brigitte.de/beauty/schoen/fotoprojekt---natural-beauty---frauen-zeigen-achselhaare-10356890.html" title="Fotoprojekt: &quot;Natural Beauty&quot;: Frauen zeigen Achselhaare" class="o-teaser col-4of12 o-teaser--focus-text "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image m-media__image--with-coat">
              <img  src="https://image.brigitte.de/10356918/large1x1-225-225/79de14a13ea19910764c4ae261a99cd5/zG/achselhaare-t.jpg"  alt="" class="a-image" width="300" height="300"/>

</div>
            <div class="m-media__caption m-media__caption--center-v m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--camera"></i>
<div class="a-headline-teaser a-headline-teaser--l">
    Hier zeigen &#034;Natural Beautys&#034; Achselhaare</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
          <div class="o-teaser col-4of12 row-4of12">
  <iframe src="https://app.whappodo.com/pages/widget/yo7kK1KATeQccpg4gFOB5xaQWiek5gKaDghSzHKEJCdtX1ea"frameborder="0" height="306" width="306" scrolling="no"></iframe>
</div>
</div>
      <div class="sb-ad">
          <div id="teaser_11" class="gujAd ad-format-4x4">
            <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('teaser_11');
      });
    </script>
  </div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="http://www.brigitte.de/beauty/schoen/echo-2017---die-crazy-outfits-der-sternchen-10917444.html" title="Echo 2017 – Stars in Glitzerfummeln und Hoodies" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10917504/large1x1-306-306/7a555e176901e17e705208862901d24b/yX/echo-2017-sophia-thomalla.jpg"  alt="Echo 2017 – Sophia Thomalla" title="Echo 2017 – Sophia Thomallas Motto &#034;Blazer reicht&#034;" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--camera"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Echo 2017 – Die Tops und Flops der Stars</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
          <a href="http://www.brigitte.de/aktuell/buzz/telefon-abzocke--diesen-anruf-darfst-du-niemals-beantworten--10899616.html" title="Vorsicht: Diesen Anruf solltest du NIE beantworten!" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10899612/large1x1-306-306/de68b02b6a43859bd1cedaa41d971f3a/ce/telefon-betrug-teaser.jpg"  alt="Frau, Telefon, Betrug, Anruf" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Vorsicht: Diesen Anruf solltest du NIE beantworten!</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="spteaser_1" class="gujAd ad-format-4x4">
            <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('spteaser_1');
      });
    </script>
  </div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="http://www.brigitte.de/beauty/schoen/ungewoehnliche-schoenheit-diese-stars-sind-trotz-makel-wunderschoen-10899950.html" title="Strahlend unkonventionell: Diese Stars sind außergewöhnlich schön!" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10900364/large1x1-306-306/47978a0818793522bceaaf35d2326c80/wE/teaser-aussergewoehnlich-schoene-promis.jpg"  alt="Außergewöhnlich schön sind diese Promis" title="Außergewöhnlich schön sind diese Promis" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--camera"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Strahlend unkonventionell: Diese Stars sind außergewöhnlich schön!</div>
</div>
</div>
        </div>
      </a><div class="sb-ad">
        <div id="rectangle_4" class="gujAd">
          <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('rectangle_4');
      });
    </script>
  </div>
      </div>
    </div>
    <div class="sb-box">
        <div class="sb-ad">
        <div id="rectangle_5" class="gujAd">
          <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('rectangle_5');
      });
    </script>
  </div>
      </div>
    </div>
    <div class="sb-box">
        <div class="o-teaser col-4of12 row-4of12">
  <style>.htmlTeaser.teaserNewsletter, .htmlTeaser.teaserFacebook { height: 306px; } .htmlTeaser.teaserFacebook { background-color: #3a589e; } .htmlTeaser .m-media__caption { padding: 20px 0; } .htmlTeaser .o-teaser--focus-image::before { height:0; width:0; } .htmlTeaser .a-icon-svg { display: inline-block; width: 90px; height: 90px; margin: 0; } .htmlTeaser.teaserFacebook .a-icon-svg { background-image: url(http://weblications.guj.de/logos/f.svg); background-size:cover; } .htmlTeaser .a-headline-teaser { font-size: 40px; line-height: 1.1; color: #111; } .htmlTeaser .a-headline-teaser span { font-size: 75%; display: block; } .htmlTeaser.teaserFacebook .a-headline-teaser { font-size: 20px; color:#fff; margin-top:1em; } .htmlTeaser.teaserFacebook .a-headline-teaser span { font-size: 30px; } .htmlTeaser input#email { padding: 7px 10px; width: 60%; margin: 15px; } .htmlTeaser .a-button { padding: 5px 20px; width: 80%; text-transform: uppercase; background: transparent !important; color: #111 !important; border: 1px solid #111 !important; margin: 0 auto; } .htmlTeaser.teaserFacebook .a-button { color: #FFF !important; border: 1px solid #FFF !important; margin-top: 1.5em; width:60%; } .htmlTeaser .a-button:hover { background: #fff !important; border-color: #fff !important; color: #111 !important; } .htmlTeaser .m-media__caption { text-align: center; } </style>

<!-- Facebook //-->
<div class="htmlTeaser teaserFacebook"> <div class="m-media"> <div class="m-media__caption m-media__caption--center-h"> <i class="a-icon-svg"></i> <div class="a-headline-teaser a-headline-teaser--l">Noch kein Fan?<span>Folge uns jetzt auch<br>auf Facebook</span></div> <a class="a-button" href="http://www.facebook.com/Brigitte">Fan werden</a> </div> </div> </div>
</div>
</div>
    </div>
</aside>
<div class="article__page-end">
    <div class="html-container" data-id="10326646">
  <div class="veeseoRA2AW_RUN3"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="o-teaser-block trac-teaserblock   " data-id="10247728" data-name="6er Teaser links Veeseo" >

      <h3  class="o-teaser-block__headline">
        Unsere Empfehlungen</h3>
  </section>
<section  class="o-teaser-block" data-id="10247728" data-name="6er Teaser links Veeseo">
    <div class="o-teaser col-8of12 row-8of12">
  <div class="veeseoRA2MW"></div>
</div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <a href="http://www.brigitte.de/gewinnspiele/" title="Gewinnspiele" class="o-teaser  o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10836312/large1x1-306-306/2220bc5b45b1ecd1e1f7d27a2f457995/XR/fallback-frau-jubelt.jpg" alt="Frau gewinnt Geld" title="Frau gewinnt Geld" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #6781bc;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Tolle Preise zu gewinnen – jetzt mitmachen!</div>
</div>
</div>
        </div>
      </a></div>
  <div id="teaser_3" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('teaser_3');
      });
    </script>
  </div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <div>
  <style>.htmlTeaser.teaserNewsletter { height: 306px; } .htmlTeaser.teaserNewsletter.yellowBG { background-color:#fff2ae; border:1px solid #999; height:304px; } .htmlTeaser .m-media__caption { padding: 20px 0; } .htmlTeaser .o-teaser--focus-image::before { height:0; width:0; } .htmlTeaser .a-icon-svg { display: inline-block; width: 90px; height: 90px; margin: 0; } .htmlTeaser.teaserNewsletter .a-icon-svg { opacity: .5; background-image: url(http://weblications.guj.de/logos/letter.svg); background-size:cover; } .htmlTeaser .a-headline-teaser { font-size: 40px; line-height: 1.1; color: #111; } .htmlTeaser .a-headline-teaser span { font-size: 75%; display: block; } .htmlTeaser input#email { padding: 7px 10px; width: 60%; margin: 15px; } .htmlTeaser .a-button { padding: 5px 20px; width: 80%; text-transform: uppercase; background: transparent !important; color: #111 !important; border: 1px solid #111 !important; margin: 0 auto; } .htmlTeaser .a-button:hover { background: #fff !important; border-color: #fff !important; color: #111 !important; } .htmlTeaser .m-media__caption { text-align: center; } </style>

<!-- Mode&Beauty-NL //-->

<div class="htmlTeaser teaserNewsletter yellowBG"> <div class="m-media"> <div class="m-media__caption m-media__caption--center-h"> <i class="a-icon-svg"></i> <div class="a-headline-teaser a-headline-teaser--l">Mode&Beauty<span>Newsletter</span></div> <form action="http://newsletter.brigitte.de/automated/action.jsp"> <input type="email" id="email" name="pemail" required="required" placeholder="Deine E-Mail-Adresse"> <input type="hidden" name="redirect_ok" value="http://www.brigitte.de/newsletter/newsletter--bitte-bestaetige-deine-newsletter-anmeldung--10177772.html"> <input type="hidden" name="redirect_err" value="http://www.brigitte.de/newsletter/newsletter--entschuldigung--die-anmeldung-hat-nicht-geklappt-10194904.html"> <input type="hidden" name="errorPage" value="http://newsletter.brigitte.de/automated/action.jsp"> <input type="hidden" name="action" value="register"> <input type="hidden" name="invite_user" value="true"> <input type="hidden" name="gid" value="2100074003"> <input class="a-submit a-submit--primary a-button" type="submit" value="Jetzt abonnieren"> </form> </div> </div> </div>


</div>
</div>
  <div id="teaser_1" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('teaser_1');
      });
    </script>
  </div>
    </div>
<div class="o-teaser col-8of12 row-8of12">
  <div class="veeseoRA2MW2"></div>
<script src="http://rce.veeseo.com/widgets/brigitte/widget.js"></script>
</div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <a href="http://shop.brigitte.de/abos/brigitte/sonderaktion/brigitte-probe-abonnement-3.html?onwewe=0685&amp;utm_campaign=Fallback&amp;utm_term=bri" target="_blank" rel="nofollow" class="o-teaser  o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10693960/large1x1-306-306/edfb12af8d2e1e699c436dceb6f24df6/kY/abo306x306-uhren-aktion.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #eeeeee;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  </div>
</div>
        </div>
      </a></div>
  <div id="rectangle_2" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('rectangle_2');
      });
    </script>
  </div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <div>
  <iframe src="https://app.whappodo.com/pages/widget/yo7kK1KATeQccpg4gFOB5xaQWiek5gKaDghSzHKEJCdtX1ea"frameborder="0" height="306" width="306" scrolling="no"></iframe>
</div>
</div>
  <div id="teaser_2" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('teaser_2');
      });
    </script>
  </div>
    </div>
</section>
</div>
<section class="o-newsletter o-newsletter--register-box">
  <div class="o-newsletter__image">
      <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10765884/16x9-622-350/873f7672d966c6876af940717e1c7c20/vT/bild-farbe-beautynl.jpg" alt="" class="js-lazyloading-content a-image" width="622" height="350"style="height: 350px;  background-color: #fcd7c4;"/>

</div>
  <div class="o-newsletter__text">
    <h2 class="a-headline a-headline-beta">
      Mode &amp; Beauty - Newsletter</h2>
    <div class="rtf-content-wrapper"><p>Trend- &amp; Stylingnews direkt und kostenlos in dein Postfach!</p></div></div>
  <form id="newsletterForm" class="form " action="https://newsletter.brigitte.de/automated/action.jsp">
    <div class="o-newsletter__submit">
      <div class="form-line m-form__input">
        <div class="m-form__inputfield">
          <input id="email" name="pemail" type="email" required="required" placeholder="Deine E-Mail-Adresse">
        </div>
      </div>
      <input type="hidden" name="redirect_ok" value="http://www.brigitte.de/newsletter/newsletter--bitte-bestaetige-deine-newsletter-anmeldung--10177772.html" />
      <input type="hidden" name="redirect_err" value="http://www.brigitte.de/newsletter/newsletter--entschuldigung--die-anmeldung-hat-nicht-geklappt-10194904.html" />
      <input type="hidden" name="errorPage" value="https://newsletter.brigitte.de/automated/action.jsp" />
      <input type="hidden" name="action" value="register" />
      <input type="hidden" name="invite_user" value="true" />
      <input name="gid" value="2100074003" type="hidden" />
      <input class="a-submit a-submit--primary a-button" type="submit" value="Newsletter bestellen" />
    </div>
  </form>
</section>
<div class="o-teaser-block-wrapper">
  <section  class="o-teaser-block" data-id="10779880" data-name="Topseller-Beauty">
    <div class="o-teaser col-12of12">
  <script src="https://scripts.tracdelight.com/tracdelight.js?accesskey=ee04f2670fd137f64e424cddd6d43d7c" async="async"></script><div style="margin-top:10px" class="td-widget" data-td-args="{'widget':'6rb83ade4tksjh1g'}"></div>
</div>
</section>
</div>
<div class="a-ad-banner-holder">
  <div id="superbanner_2" class="gujAd  ">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('superbanner_2');
      });
    </script>
  </div>
    </div>
<div class="o-linkbox">
    <div class="o-linkbox__header clearfix">
      <p class="a-headline-teaser a-headline-teaser--roof ">
        Brigitte Forum</p>
      <a class="a-text-link " href="http://bfriends.brigitte.de/foren/" title="Zur Foren Übersicht">Zur Foren Übersicht</a>
      </div>
    <div class="o-linkbox__hubs">
      <h3 class="a-headline a-headline-alpha ">Beauty</h3>

      <a class="a-text-link " href="http://bfriends.brigitte.de/foren/haarpflege-und-frisuren/" title="Haarpflege und Frisuren">Haarpflege und Frisuren</a>
      <a class="a-text-link " href="http://bfriends.brigitte.de/foren/hautpflege-und-kosmetik/" title="Haut und Kosmetik">Haut und Kosmetik</a>
      <a class="a-text-link " href="http://bfriends.brigitte.de/foren/schoenheitsbehandlungen/" title="Schönheitsbehandlungen">Schönheitsbehandlungen</a>
      </div>

    <ul class="o-linkbox__tabs">
      <li><a class="a-text-link js-tab is-active" title="Passende Beiträge">Passende Beiträge</a>
      </li>
      <li><a class="a-text-link js-tab " title="Neueste Beiträge">Neueste Beiträge</a>
      </li>
      <li><a class="a-text-link js-tab " title="Am meisten kommentiert">Am meisten kommentiert</a>
      </li>
    </ul>

    <ul class="o-linkbox__list js-tabs is-active">
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=501236" title="Detailseite für den Forumsbeitrag">
  <p>sommerkleidung für kräftigere</p>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=505716" title="Detailseite für den Forumsbeitrag">
  <p>Betablocker und Gewichtszunahme</p>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=502116" title="Detailseite für den Forumsbeitrag">
  <p>richtige Rocklänge?</p>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=456563" title="Detailseite für den Forumsbeitrag">
  <p>Macht Schlanksein glücklich?</p>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=494196" title="Detailseite für den Forumsbeitrag">
  <p>Online kaufen - wieviel auf Auswahl bestellen?</p>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=503191" title="Detailseite für den Forumsbeitrag">
  <p>Ich kann nicht mehr......</p>
  </a>
</li>
      </ul>

    <ul class="o-linkbox__list js-tabs ">
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=509031" title="Detailseite für den Forumsbeitrag">
  <p>Den ultimativen Geheimtipp gegen Pickel im Gesicht gesucht</p>
  <span>
      von NikkiHH um 21:10</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=508971" title="Detailseite für den Forumsbeitrag">
  <p>bruststraffung in tschechien... meine brüste sehen jetzt aus wie vor 10 Jahren...</p>
  <span>
      von anne19 um 11:09</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=508966" title="Detailseite für den Forumsbeitrag">
  <p>Narbenkorrektur bei Lid OP</p>
  <span>
      von zephir68 um 00:05</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=508941" title="Detailseite für den Forumsbeitrag">
  <p>Wie finde ich heraus, welche Schönheitsbehandlung für mich am effektivsten ist?</p>
  <span>
      von baka-no um 17:49</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=508911" title="Detailseite für den Forumsbeitrag">
  <p>Primer von Astor</p>
  <span>
      von farnkraut um 16:03</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=508886" title="Detailseite für den Forumsbeitrag">
  <p>Hängende Brüste</p>
  <span>
      von scarabaeus um 13:27</span>
  </a>
</li>
      </ul>

    <ul class="o-linkbox__list js-tabs ">
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=508881" title="Detailseite für den Forumsbeitrag">
  <p>Lid-OP &#034;to go&#034;...</p>
  <span>
      von rummelpuppe um 13:20</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=508581" title="Detailseite für den Forumsbeitrag">
  <p>Pediküre-Fräse?</p>
  <span>
      von chuck-chick um 23:06</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=128862" title="Detailseite für den Forumsbeitrag">
  <p>Ich dufte heute nach...</p>
  <span>
      von fini. um 12:06</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=508971" title="Detailseite für den Forumsbeitrag">
  <p>bruststraffung in tschechien... meine brüste sehen jetzt aus wie vor 10 Jahren...</p>
  <span>
      von anne19 um 11:09</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=453871" title="Detailseite für den Forumsbeitrag">
  <p>Kryolipolyse (Fett weg frieren) - Erfahrungen?</p>
  <span>
      von pia-maria um 18:06</span>
  </a>
</li>
      <li>
          <a href="http://bfriends.brigitte.de/foren/showthread.php?t=508656" title="Detailseite für den Forumsbeitrag">
  <p>Getönte Tagescreme/Make up/BB-Creme mit hohem LSF gesucht</p>
  <span>
      von donnamobile um 14:51</span>
  </a>
</li>
      </ul>
  </div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer class="o-footer" role="contentinfo">

        <div class="a-ad-banner-holder">
  <div id="dmofooter_1" class="gujAd a-ad-dmofooter_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('dmofooter_1');
        });
      </script>
    </div>
  </div>
<div class="footer-col-container footer-col-5 ">
    <section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/balkon-garten/" title="Balkon-Garten">Balkon-Garten</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/brigitte-diaet/" title="Brigitte-Diät">Brigitte-Diät</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.bym.de/forum/community/" target="_blank" title="bym">bym</a></li>
      <li class="footer-linklist-item">
          <a href="http://shop.brigitte.de/abos/?onwewe=0606&amp;utm_campaign=footer&amp;utm_term=bri" target="_blank" title="Abo">Abo</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/geschenke/" title="Geschenke">Geschenke</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/haushalt/" title="Haushalt">Haushalt</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/menue/" title="Menü">Menü</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/parfum/" title="Parfüm">Parfüm</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/video-anleitungen-beauty1x1/" title="Video Anleitungen Beauty 1x1">Video Anleitungen Beauty 1x1</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/tests/" title="Wohn-Tests">Wohn-Tests</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/auto/" title="Auto">Auto</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/unterhaltung/" title="Unterhaltung">Unterhaltung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/lifestyle/" title="Lifestyle">Lifestyle</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/tests/" title="Reise-Tests">Reise-Tests</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/reiseberichte-und-infos/" title="Reiseberichte und Infos">Reiseberichte und Infos</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/wissen/" title="Wissen">Wissen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/persoenlichkeit/zitate-und-sprueche-1226415/" title="Zitate und Sprüche">Zitate und Sprüche</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/unterhaltung/bribubble--schiesst-die-bunten-bubbles-ab--10598232.html" title="Bubbles">Bubbles</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/archiv-uebersicht-10890154.html" title="Archiv-Übersicht">Archiv-Übersicht</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/rts/" title="Rezepte Themenübersicht">Rezepte Themenübersicht</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/schoen/archiv/" title="Schön und selbstbewusst-Archiv">Schön und selbstbewusst-Archiv</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/haut/-cleansing-reduction---bringt-weniger-waschen-mehr--10228894.html" title="Wie oft Haare waschen?">Wie oft Haare waschen?</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/make-up/eyeliner-perfekt-auftragen-so-gehts-10840156.html" title="Eyeliner auftragen? So geht&apos;s!">Eyeliner auftragen? So geht&#039;s!</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/frisuren/frisur-ideen-die-schoensten-hochsteckfrisuren-10328830.html" title="Hochsteckfrisuren">Hochsteckfrisuren</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/haare/haarpflege--diese-shampoos-kommen-ohne-silikone-aus-10392836.html" title="Shampoos ohne Silikone">Shampoos ohne Silikone</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/haare/haare--sechs-wochen-ohne-shampoo-10229600.html" title="Sechs Wochen ohne Shampoo">Sechs Wochen ohne Shampoo</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/beauty-tricks/ausprobiert--wie-wird-man-laestige-haare-im-gesicht-los--10175780.html" title="Wie wird man lästige Haare im Gesicht los?">Wie wird man lästige Haare im Gesicht los?</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/frisuren/bob-frisur--bob--bob--alle-promis-wollen-bob--10461674.html" title="Bob-Frisuren">Bob-Frisuren</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/frisuren/kurzhaarfrisuren-fuer-jeden-typ-die-schoensten-schnitte-10328910.html" title="Kurzhaarfrisuren">Kurzhaarfrisuren</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/frisuren/lange-haare--haare-wachsen-lassen---so-geht-s-schneller--10156646.html" title="Haaare wachsen lassen">Haaare wachsen lassen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/haut/haut---haar--dauerhafte-haarentfernung--10231120.html" title="Dauerhafte Haarentfernung">Dauerhafte Haarentfernung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/haut/haut-probleme--eingewachsene-haare--das-hilft--10190928.html" title="Eingewachsene Haare">Eingewachsene Haare</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/frisuren/frisuren--welche-frisur-steht-mir--10394950.html" title="Welche Frisur steht mir?">Welche Frisur steht mir?</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/haare/stufenschnitt--das-ist-der-perfekte-schnitt-fuer-langes-haar-10436284.html" title="Stufenschnitt">Stufenschnitt</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/beauty-tricks/beauty-tipps--beauty-hausmittel--30-geheimtipps-und-mythen-10321210.html" title="Beauty-Hausmittel: 30 Geheimtipps und Mythen">Beauty-Hausmittel: 30 Geheimtipps und Mythen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/haare/haare--haare-pflegen---irrtuemer-oder-wahrheiten--10500624.html" title="Haare pflegen - Irrtümer oder Wahrheiten?">Haare pflegen - Irrtümer oder Wahrheiten?</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/haut/anti-aging--kann-man-hautalterung-stoppen--10358558.html" title="Kann man Hautalterung stoppen?">Kann man Hautalterung stoppen?</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/make-up/eyeliner-perfekt-auftragen-so-gehts-10840156.html" title="Eyeliner">Eyeliner</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/haut/unreine-haut--das-hilft-gegen-pickel--mitesser-und-akne-10008922.html" title="Unreine haut">Unreine haut</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/frisuren/brautfrisuren-inspirationen-fuer-jeden-look-10328926.html" title="Brautfrisuren">Brautfrisuren</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/make-up/ausprobiert--wimpernverlaengerung---alle-methoden-im-test-10202596.html" title="Wimpernverlängerung">Wimpernverlängerung</a></li>
      </ul>
  </section>
</div>
<div class="footer-col-container">
  <ul class="footer-row">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/kontakt-10114852.html" title="Kontakt">Kontakt</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/impressum-10115018.html" title="Impressum">Impressum</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/datenschutz-10127206.html" title="Datenschutz">Datenschutz</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/nutzungsbedingungen-fuer-brigitte-de-10119198.html" title="AGB">AGB</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.gujmedia.de/online/portfolio/brigittede/profil/" target="_blank" rel="nofollow" title="Werbung">Werbung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.guj.de/presse/pressemitteilungen/" target="_blank" rel="nofollow" title="Presse">Presse</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/sitemap-10692578.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-linklist-item">
          <a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a></li>
      </ul>
</div>
</footer>
    <ul class="footer-row footer-pagetitle">
  <li>
     | © BRIGITTE.de 2017 |  Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!</li>
</ul>
</div>

  <ul class="m-sharing-toolbar-vertical">
    <li>
    <a href="http://www.brigitte.de/" title="Brigitte" class="a-icon-share--large share-icon-home" data-type="startseite"><span>Startseite</span>
    </a></li>
    <li>
        <a class="a-icon-share--large share-icon-facebook prettysocial" href="#"
           data-type="facebook"
           data-url="http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
           data-description="Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl SECHS ..."
        
           data-title="Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!"
           data-target="contentbean:10879882"
           data-nav="contentbean:10008158">
          <span class="a-icon-share--large__label">Facebook</span>
          </a>
      </li>
    <li>
        <a class="a-icon-share--large share-icon-pinterest prettysocial" href="#"
           data-type="pinterest"
           data-url="http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!"
        
           data-media="https://static.brigitte.de/blob/10936986/4c7f5f5141dde30f8aabb0e2cbbfeb56/3-paar-jeans-data.jpg"
           data-target="contentbean:10879882"
           data-nav="contentbean:10008158">
          <span class="a-icon-share--large__label">Pinterest</span>
          </a>
      </li>
    <li>
        <a class="a-icon-share--large share-icon-google prettysocial" href="#"
           data-type="googleplus"
           data-url="http://www.brigitte.de/beauty/schoen/wie-viele-kleidergroessen-habt-ihr-denn-so-im-schrank-10879882.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
           data-description="Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl SECHS ..."
        
           data-target="contentbean:10879882"
           data-nav="contentbean:10008158">
          <span class="a-icon-share--large__label">Google+</span>
          </a>
      </li>
    <li>
        <a href="#" class="a-icon-share--large js-layer-open  share-icon-mail"
           data-type="mail"
           data-target="contentbean:10879882"
           data-shareUtmCampaign="artikel-sticky"
           data-media="10936986"
           data-nav="contentbean:10008158"
           data-standalone="true">
          <span class="a-icon-share--large__label">E-Mail</span>
          </a>
      </li>
    </ul>
<div id="shareMailLayer" class="o-layer js-layer">
  <div class="o-layer__close js-layer-close"></div>
  <div class="o-layer__headline-wrapper">
    <h3 class="a-headline a-headline-ornament">Diesen Inhalt per E-Mail versenden</h3>
  </div>

  <div class="o-layer__inner o-layer__form">
    <div class="m-excerpt clearfix">

      <img  src="https://image.brigitte.de/10936986/large1x1-140-140/580f5d7e19b6c740d34cd6a3fa58707c/Ad/3-paar-jeans.jpg"  alt="" class="a-image" width="140" height="140"/>

<div class="m-excerpt__content">
        <div class="a-headline-teaser a-headline-teaser--s ">
          Krass! So unterschiedlich fallen Kleidergrößen WIRKLICH aus!</div>
        <p class="a-text infotext">
          

Eine Größe - passt immer? Pustekuchen. Warum man mit ein und derselben Kilozahl SECHS verschiedene Kleidergrößen haben kann …</p>

      </div>
    </div>

    <form id="email-share-form" class="form js-form js-validate-form" action="http://www.brigitte.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="10879882" type="hidden">
      <input id="picture" name="picture" value="10936986" type="hidden">
      <div class="form-line m-form__input">
        <label for="receiverAddresses">Empfänger</label>

        <div class="m-form__inputfield">
          <input id="receiverAddresses" name="receiverAddresses" type="text" placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                 data-max-recipients="5"
                 data-msg-invalid="???social.sharing.mail.form.receivers.error-email-max-recipients???">

          <p class="m-form__infotext">Du kannst mehrere E-Mail-Adressen mit Komma getrennt eingeben</p>
        </div>
      </div>

      <div class="form-line m-form__textarea">
        <label for="message">Deine Nachricht</label>

        <div class="m-form__textareafield">
          <textarea id="message" name="message"></textarea>
        </div>
      </div>

      <div class="form-line m-form__input">
        <label for="senderAddress">Absender</label>

        <div class="m-form__inputfield">
          <input id="senderAddress" name="senderAddress" type="email" placeholder="Deine E-Mail-Adresse">
        </div>
      </div>

      <div class="form-line m-form__input m-form__recaptcha ">
        <label for>Sicherheitsabfrage</label>

        <div class="g-recaptcha">
          <div id="g-recaptcha"></div>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
</div>
        <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha" />
      </div>

      <input class="a-submit a-submit--primary last a-button" type="submit" value="Abschicken" data-type="mail"
             data-target="contentbean:10879882"
             data-media="10936986"
             data-nav="contentbean:10008158"
             data-standalone="false"/>
    </form></div>

  <div class="o-layer__inner o-layer__success o-layer__success--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">E-Mail wurde versendet</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

  <div class="o-layer__inner o-layer__error o-layer__error--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">Deine Mail konnte leider nicht versendet werden</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

</div>

<div class="a-ad-skyscraper">
  <div id="skyscraper_1" class="gujAd skyscraper">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('skyscraper_1');
        });
      </script>
    </div>
  </div>
<!-- Java Script-->
<script src="https://static.brigitte.de/resources/all/10007352/0/1/1176218045/brigitte-all.js"></script>
<script src="//players.brightcove.net/1371335702/SyZzzHZH6l_default/index.min.js"></script>

<script src="https://static.brigitte.de/resources/10916358/1/video-no-ssl-filter.js"></script>
      </div>

<script type="text/x-handlebars-template" id="bri-lightbox">
  <div class="o-lightbox">
    <div class="o-lightbox__content">
      <div class="o-lightbox__position">1 / 2</div>
      <div class="o-lightbox__sharing-btn">
          <i class="a-icon-svg a-icon-svg--heart"></i>
        </div>
      <div class="o-lightbox__text-on-btn">
        <i class="a-icon-svg a-icon-svg--text-on-btn"></i>
      </div>
      <div class="o-lightbox__text-off-btn">
        <i class="a-icon-svg a-icon-svg--text-off-btn"></i>
      </div>
      <div class="o-lightbox__close-btn">
        <i class="a-icon-svg a-icon-svg--close-btn-thin"></i>
      </div>
    </div>
    <div class="o-lightbox__ad" id="skyscraper_2">
    </div>
  </div>
</script>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.brigitte.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.brigitte.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.brigitte.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.brigitte.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.brigitte.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.brigitte.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.brigitte.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.brigitte.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.brigitte.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.brigitte.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.brigitte.de',
          captchaPublicKey: '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir',
          bloggingUpdateInterval: '10000',
          mcmBaseUrl: decodeURI('http://www.brigitte.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '1735705190051397',
          googlePlusAppId: '1002249037633-m3amrqpooifl95eoft2i5kfmu1hfokg3.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '42',
          userImageThumbnailHeight: '42',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Du bist der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.brigitte.de/gujadstatic/brigitte/gujAd.css"/>
  <script async src="http://www.brigitte.de/gujadstatic/brigitte/gujAd.js"></script>
</body>
</html>
