<!DOCTYPE html>
<html
        lang="de" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns/video#"
        xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=1350" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>

  <title>7 sexy Liebesbeweise | BRIGITTE.de</title>
<script>
    (function(document, navigator) {
      isMobileDevice = function () {
        var mobileDevices = new Array('240x320', 'acs', 'alcatel', 'amoi', 'audiovox', 'benq', 'blackberry', 'cdm', 'compal', 'configuration/cldc', 'dbtel', 'docomo', 'epoc', 'ezos', 'ericsson', 'fly', 'grundig', 'htc', 'iphone', 'ipod', 'kddi', 'kwc', 'lenovo', 'lg-', 'lg/', 'lge', 'medion', 'mda', 'midp', 'mitsu', 'mmp/', 'mobile', 'mot-', 'motorola', 'nec', 'netfront', 'nokia', 'o2', 'opera mini', 'opwv', 'palmos', 'palmsource', 'panasonic', 'philips', 'phone', 'pocket pc', 'portable', 'portalmmm', 'qtek', 'sagem', 'samsung', 'sanyo', 'sch', 'sda', 'sec', 'sendo', 'sgh-', 'sharp', 'sie-', 'sonyericsson', 'spv', 'symbian', 'telit', 'tsm', 'up.browser', 'vk-', 'vodafone', 'vx', 'wap', 'winwAP', 'windows ce', 'xda', 'xiino', 'yourwap', 'zte');
        var noMobileDevices = new Array('ipad', 'kindle', 'quicktime', 'sunrise', 'windows-media-player', 'windows nt');
        var agent = navigator.userAgent;

        if (typeof agent !== 'undefined') {
          for (var i = 0; i < noMobileDevices.length; i++) {
            if (agent.toLowerCase().indexOf(noMobileDevices[i]) !== -1) {
              return false;
            }
          }
          for(i = 0; i < mobileDevices.length; i++) {
            if (agent.toLowerCase().indexOf(mobileDevices[i]) !== -1) {
              return true;
            }
          }
        }
        return false;
      }

      if (isMobileDevice()) {
        if (document.referrer) {
          document.cookie = "wt_ref=" + encodeURIComponent(document.referrer) +"; domain=brigitte.de; path=/;"
        }
        document.location.href = "http://m.brigitte.de/video/7-sexy-liebesbeweise-10893300.html";
      }
    })(document, navigator);
  </script>
<link rel="stylesheet" type="text/css" href="http://static.brigitte.de/resources/all/10007352/0/0/1113181808/brigitte-all.css" media="all" />
  <script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="http://static.brigitte.de/resources/all/10007352/0/0/1855920317/brigitte-all.js"></script>
<script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '10893300',
      'legacyId': '',
      'url': 'http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html',
      'isRoot': false,
      'categories': ["Video"],
      'deliveryChannel': 'desktop',
      'contentType': 'Video',
      'numAuthors': 0,
      'sources': [],
      'technicalTags': 'target',
      'adZone': '_default',
      'ivwTopic': '821VermischtesMultithematisch',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': '1c143ea04a7741589f36b16cd9c3d5ca',
      'searchPhrase': '',
      'pageTitle': '7 sexy Liebesbeweise',
      'creationDate': 1485520341000,
      'orderDate': 1485520031000,
      'totalPages' : 1,
      'page' : 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37899104-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': true
      },
      'ivw': {
        'siteIdentifier': 'brigitte',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: true
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': false
      },
      'chartbeat': {
        'domain': 'brigitte.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': '//brigitte.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'grunerjahr01.wt-eu02.net',
        'idPrefix': '',
        'trackId': '789210501074096',
        'domain': '',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta http-equiv="cleartype" content="on" />
<meta name="apple-itunes-app" content="app-id=441496377" /> 
<meta name="application-name" content="brigitte.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="http://www.brigitte.de/blob/10768218/609b51daa9c438df828baac00dc500dd/apple-touch-icon-144x144-data-png-data.png"/>
<meta name="msvalidate.01" content="860BC68F33BD08FFAEAE217E1D394CB1" />
<meta name="google-site-verification" content="_aGs4rwsN43sj60gFR7LinAXgNS6cKJ6LCWiw69qc-c" />
<meta name="google-site-verification" content="EC_0BZwvVMNhjpZ8HaOB2xLoRbndmD3eyszDe-mFxnM" />
<meta property="fb:app_id" content="783441105062651" />
<meta property="og:site_name" name="BRIGITTE"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="http://www.brigitte.de/feed.rss" title="brigitte.de RSS-Feed - Alle Artikel" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.brigitte.de/blob/10765546/f003c032cf6ce2d6ffd37b6033d39e7b/apple-touch-icon-57x57-data-png-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.brigitte.de/blob/10767106/fd76018d25b84e5bdf0679a998d2c65a/apple-touch-icon-60x60-data-png-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.brigitte.de/blob/10767116/27b6827145e4b091727444abcd3e1218/apple-touch-icon-72x72-data-png-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.brigitte.de/blob/10767124/a538264bc70202b9f5481dedebd1cf56/apple-touch-icon-76x76-data-png-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.brigitte.de/blob/10767130/f5cb8e57cfe3d313d75d5173f3780fc7/apple-touch-icon-114x114-data-png-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.brigitte.de/blob/10767136/18595dbeae9e288f424d17bedef5db6d/apple-touch-icon-120x120-data-png-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.brigitte.de/blob/10768218/609b51daa9c438df828baac00dc500dd/apple-touch-icon-144x144-data-png-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.brigitte.de/blob/10768232/cd5efc148f0b4d7b9a521094a5a2691b/apple-touch-icon-152x152-data-png-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.brigitte.de/blob/10768236/3cfea13718f79d1f541fc05d26b8d63b/apple-touch-icon-180x180-data-png-data.png">
<link rel="icon" type="image/png" sizes="192x192" href="http://www.brigitte.de/blob/10765120/4672d2152802aa0fe87538ce615b534f/android-icon-192x192-data-png-data.png">
<link rel="icon" type="image/x-icon" href="http://www.brigitte.de/blob/10779468/6905260601455308c82d84613508df34/favicon-ico-data.ico" />
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.brigitte.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.brigitte.de/action/10000308/search?query={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('_default');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_10893300','objecttype_Video','bundletype_none','Liebesbeweis','Beziehungstipp','Liebesbeziehung']);
    });
  </script>
<link rel="author" href="https://plus.google.com/+brigitte"/>
<meta property="og:image" content="http://image.brigitte.de/10891268/uncropped-0-0/85aad2a0130a8f7d17e241f0f234cc2e/io/wenn-ihr-das-tut--wird-es-ernst.jpg"/>
        <meta property="og:type" content="video"/>
<meta property="og:title" content="7 sexy Liebesbeweise"/>
  <meta name="description" content="Wie du deinen Partner jeden Tag der Woche mit sexy Liebesbeweisen verwöhnen kannst, zeigen wir dir in diesem Video."/>
  <meta property="og:description" content="Wie du deinen Partner jeden Tag der Woche mit sexy Liebesbeweisen verwöhnen kannst, zeigen wir dir in diesem Video."/>
  <meta name="robots" content="noindex,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.brigitte.de/10893300.html"/>
<meta name="news_keywords" content="Liebesbeweis, Beziehungstipp, Liebesbeziehung"/>
<meta name="DC.date.issued" content="2017-01-27T13:27:11MEZ"/>
  <meta property="article:published_time"
        content="2017-01-27T13:27:11MEZ"/>
<link rel="canonical" href="http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/brigitte">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.brigitte.de/video/7-sexy-liebesbeweise-10893300.html"/>
<meta name="twitter:site" content="@brigitteonline"/>
<meta name="twitter:card" content="summary_large"/>
<meta name="twitter:app:id:iphone" content="441496377"/>
  <meta name="twitter:app:url:iphone" content="brigitteapp://video/10893300"/>
  <meta name="twitter:app:id:ipad" content="441496377"/>
  <meta name="twitter:app:url:ipad" content="brigitteapp://video/10893300"/>
  <meta name="twitter:app:id:googleplay" content="de.brigitte.mobile.android"/>
  <meta name="twitter:app:url:googleplay" content="brigitteapp://video/10893300"/>
  <meta property="veeseo:type" content="video"/>
<meta property="veeseo:id" content="10893300"/>
<meta property="veeseo:title" content="7 sexy Liebesbeweise"/>
<meta property="veeseo:description" content="Ein sexy Liebesbeweis pro Wochentag - unsere Vorschläge findet ihr in diesem Video."/>
<meta property="veeseo:adZone" content="_default"/>
<meta property="veeseo:url" content="http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html"/>
<meta property="veeseo:date" content="1485520031"/>

<meta property="veeseo:image" content="http://image.brigitte.de/10891268/16x9-400-225/c3d113095ca6ef507a9034e7bb24d53a/AX/wenn-ihr-das-tut--wird-es-ernst.jpg"/>
<meta property="veeseo:keywords" content="Liebesbeweis, Beziehungstipp, Liebesbeziehung"/>
<meta property="veeseo:category" content="Video"/>
<meta property="veeseo:videoContent" content="ref:b7da7ec6-cc62-4d8b-823a-07a2c04a443f"/>
  <script type="text/javascript">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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/294/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " >
  <script>
  
      if (typeof GujTrackingApi.ready === 'function') {
        GujTrackingApi.ready();
      }
      else {
        GujTrackingApi.trackPageView();
      }
    </script>
<div id="page" class="page">

    <div id="oop_1" class="gujAd a-ad-oop_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('oop_1');
        });
      </script>
    </div>
  <div id="wallpaper_1" class="gujAd a-ad-wallpaper_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('wallpaper_1');
        });
      </script>
    </div>
  <div class="main-wrapper">
      <header class="o-header">
  <div class="header__wrapper">

    <div class="header__top-wrapper">
      <div class="header__logo-wrapper">
        <a href="http://www.brigitte.de/" title="Brigitte" class="a-logo-brigitte"></a></div>
    </div>

    <div class="header__middle-wrapper">
        <div class="header__meta-navigation">
            <ul class="m-navigation-meta">
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/mobil" target="_blank" rel="nofollow" title="Mobil">Mobil</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/newsletter/" title="Newsletter ">Newsletter </a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/video/" title="Video">Video</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/gewinnspiele/" title="Gewinnspiele">Gewinnspiele</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://bfriends.brigitte.de/foren/" target="_blank" title="Forum">Forum</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://gutscheine.brigitte.de" target="_blank" title="Gutscheine">Gutscheine</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/shopping/" target="_blank" rel="nofollow" title="Shopping">Shopping</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://shop.brigitte.de/abos/?onwewe=0601&amp;utm_campaign=navigation&amp;utm_term=bri" target="_blank" title="Abo">Abo</a></li>
              </ul>
          </div>
        <div class="header__navigation-left-wrapper">
    <ul class="m-navigation-primary">
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/aktuell/" title="Aktuell" class="a-text-link">Aktuell</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/buzz/" title="Buzz" class="a-text-link">Buzz</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/gesellschaft/" title="Gesellschaft" class="a-text-link">Gesellschaft</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/job/" title="Job" class="a-text-link">Job</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/stimmen/" title="Stimmen" class="a-text-link">Stimmen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/brigitte-live/" title="BRIGITTE LIVE" class="a-text-link">BRIGITTE LIVE</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/archiv/" title="Archiv " class="a-text-link">Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#gesellschaft" target="_blank" class="a-text-link">Gesellschaft im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/themen/" title="Themenübersicht" class="a-text-link">Themenarchiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/autonative/1234567890-10877236.html" title="Spitzmarke : Überschrift" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=255913584&iu=/6032/Clickcommand/clickcommand">Krimi-Gewinnspiel</a><p class="flyout-inner-default__add-on">

präsentiert von Ullstein</p>
        </li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Aktuell</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/gesellschaft/julien-ferrat--25---drastischer-anti-abtreibungs-rap-eines-mannheimer-stadtrats--10892362.html" title="Milchbubi goes Maniac: Der Abtreibungs-Rap des Stadtrats Julien Ferrat"><img  src="http://image.brigitte.de/10892396/large1x1-110-110/5adc324b28b441bff2eea10336849f1e/eB/julien-ferrat.jpg"  alt="  Julien Ferrat ist Stadtrat in Mannheim. In seiner Freizeit rappt er." width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Milchbubi! Der Abtreibungs-Rap des Stadtrats Julien Ferrat</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/buzz/whatsapp-update-fuers-iphone--ab-sofort-koennen-wir-offline-chatten-10892290.html" title="Wichtiges Whatsapp-Update - auf DIESE Funktion haben wir lange gewartet!"><img  src="http://image.brigitte.de/10892282/large1x1-110-110/92a5b171e3acf919e89e32c3d66fa6b/Qz/whatsapp-iphone.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Wichtiges Whatsapp-Update - auf DIESE Funktion haben wir lange gewartet!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/gesellschaft/emmanuel-macron--kann-frankeichs-neuer-shooting-star-marine-le-pen-schlagen--10892680.html" title="Wird dieser Mann Marine Le Pen besiegen?"><img  src="http://image.brigitte.de/10892686/large1x1-110-110/85adc7eb2965967f4802081685c75e6c/CS/emmanuel-macron.jpg"  alt="Emmanuel Macron - neuer Hoffnunsgträger für Frankreich" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Kann dieser Mann Marine Le Pen besiegen?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/buzz/dschungelkoenig-2017--dieser-star-macht-das-rennen-im-dschungelcamp-10892730.html" title="Überraschung im Busch: DIESER Star wird Dschungelkönig 2017!"><img  src="http://image.brigitte.de/10892728/large1x1-110-110/714a72cfe2b0ac582cb3cf9798fe15fc/Sm/dschungelcamp-2017-bild.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Überraschung im Busch: DIESER Star wird Dschungelkönig 2017!</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/mode/" title="Mode" class="a-text-link">Mode</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/trends/" title="Trends" class="a-text-link">Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/styling-tipps/" title="Styling-Tipps" class="a-text-link">Styling-Tipps</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/accessoires/" title="Accessoires" class="a-text-link">Accessoires</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/plus-size/" title="Plus-Size" class="a-text-link">Plus-Size</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/streetstyle/" title="Streetstyle" class="a-text-link">Streetstyle</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/welche-schuhe-passen-zu-den-wintertrends-10871780.html" title="Schuh-Ampel: Welche Schuhe passen zu den neuen Wintertrends?" class="a-text-link">Schuh-Ampel</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#mode" target="_blank" class="a-text-link">Mode im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/archiv/" title="Mode-Archiv" class="a-text-link">Mode-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Mode</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/accessoires/unsere-10-lieblingsbegleiter-fuer-die-handtasche--10881208.html" title="Nie wieder ohne! 10 Lieblingsbegleiter für die Handtasche "><img  src="http://image.brigitte.de/10881240/large1x1-110-110/155f4646e4b635783a49b6530eb448f6/Ab/chill-pills.jpg"  alt="Take a Chill Pill: Dose für Minzpstillen" title="Take a Chill Pill: Dose für Minzpstillen" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Nie wieder ohne! 10 Lieblingsbegleiter für die Handtasche </span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/schuhtrends-fuer-fruehjahr-sommer-2017-10883588.html" title="Die Top 3 Schuhtrends für Frühjahr/Sommer 2017"><img  src="http://image.brigitte.de/10883634/large1x1-110-110/708ab651ec723dc808133912ba29e316/Kx/sommerschuhe-2017.jpg"  alt="Sommerschuhe Kitten Heels 2017" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Die Top 3 Schuhtrends für Frühjahr/Sommer 2017</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/modetrends--lieblingslooks-fuer-herbst-und-winter-2016-10008656.html" title="Modetrends : Lieblingslooks für Herbst und Winter 2016"><img  src="http://image.brigitte.de/10008652/large1x1-110-110/695e2d0a5e9072700da12e631e45fe72/bX/marc-cain-herbst-winter-2016.jpg"  alt="Marc Cain Herbst/Winter 2016: Fashion-Nerds" title="Marc Cain Herbst/Winter 2016: Fashion-Nerds" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Unsere Lieblingslooks für Herbst und Winter</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/trendfarben-herbst-winter-10840006.html" title="Das sind die Trendfarben im Herbst &amp; Winter 2016/17"><img  src="http://image.brigitte.de/10840110/large1x1-110-110/21cc690586afffcc9d3d8c37cfc7b72b/ET/altuzarra-aw16.jpg"  alt="Das sind die Trendfarben im Herbst 2016" title="Das sind die Trendfarben im Herbst 2016" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Das sind DIE Trendfarben im Herbst &amp; Winter </span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/beauty/" title="Beauty" class="a-text-link">Beauty</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/make-up/" title="Make-up" class="a-text-link">Make-up</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/haut/" title="Haut" class="a-text-link">Haut</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/frisuren/" title="Frisuren" class="a-text-link">Frisuren</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/haare/" title="Haare" class="a-text-link">Haare</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/schoen/" title="Schön und selbstbewusst" class="a-text-link">Schön und selbstbewusst</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/naturkosmetik/" title="Naturkosmetik" class="a-text-link">Naturkosmetik</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/beauty-tricks/" title="Beauty-Tricks" class="a-text-link">Beauty-Tricks</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/archiv/" title="Beauty-Archiv" class="a-text-link">Beauty-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/video-anleitungen-beauty1x1/" title="Video-Anleitungen" class="a-text-link">Video-Anleitungen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/autonative/1234567890-10873566.html" title="Spitzmarke : Überschrift" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=250648584&iu=/6032/Clickcommand/clickcommand">Perfekt gepflegt</a><p class="flyout-inner-default__add-on">

präsentiert von Dermasence</p>
        </li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/vigantoletten/" title="Vitaminkick für den Winter" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=269132304&iu=/6032/Clickcommand/clickcommand">Vitaminkick</a><p class="flyout-inner-default__add-on">

präsentiert von Merck</p>
        </li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Beauty</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/haut/trockene-haende-die-besten-tipps-und-tricks-10841528.html" title="Rau wie Schleifpapier? Das hilft jetzt am besten gegen trockene Hände!"><img  src="http://image.brigitte.de/10893126/large1x1-110-110/463706b7481bee1ff3368ebf94727943/Xt/extrem-trockene-haende.jpg"  alt="Trockene Hände - was tun?" title="Trockene Hände - was tun?" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Rau wie Schleifpapier? Das hilft jetzt am besten gegen trockene Hände!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/frisuren/fruehlingsfrisuren-diese-schnitte-und-farben-sind-jetzt-trend-10890412.html" title="Frühlingsfrisuren – diese Schnitte und Farben wollen wir jetzt!"><img  src="http://image.brigitte.de/10890326/large1x1-110-110/63dc5e0979c507f41b915d945039ba62/vp/fruehlingsfrisur-9.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Frühlingsfrisuren – diese Schnitte und Farben wollen wir jetzt!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/haut/pedikuere-anleitung--so-macht-ihr-eure-fuesse-schoen-10154288.html" title="Pediküre-Anleitung : Pediküre: So macht ihr eure Füße schön!"><img  src="http://image.brigitte.de/10892616/large1x1-110-110/ecf50aa9eaa38be8c304db07b6bbd832/re/pedikuere-selber-machen.jpg"  alt="Pediküre – so gelingt sie perfekt!" title="Pediküre – so gelingt sie perfekt!" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Pediküre: So macht ihr eure Füße schön!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/frisuren/vorher-nachher-frisuren--wow--ihr-seht-ja-verdammt-gut-aus--10327294.html" title="Vorher-Nachher-Frisuren : Vorher-Nachher-Frisuren: Wow, ihr seht ja verdammt gut aus!"><img  src="http://image.brigitte.de/10885424/large1x1-110-110/6a002ac5890873f7c79509490c1bebab/ig/theresa-bob-und-pony.jpg"  alt="Theresas Beauty-Styling" title="Theresas Beauty-Styling" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Vorher-Nachher-Frisuren: Wow, ihr seht ja verdammt gut aus!</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/rezepte/" title="Rezepte" class="a-text-link">Rezepte</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/backen/" title="Backen" class="a-text-link">Backen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/koch-trends/" title="Koch-Trends" class="a-text-link">Koch-Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/kochtipps/" title="Kochtipps" class="a-text-link">Kochtipps</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/diaet-rezepte/" title="Diät-Rezepte" class="a-text-link">Diät-Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/plaetzchen/" title="Plätzchen" class="a-text-link">Plätzchen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/kochschule/" title="Kochschule" class="a-text-link">Kochschule</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/rezepte-fuer-kinder/" title="Rezepte für Kinder" class="a-text-link">Rezepte für Kinder</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kochen" target="_blank" class="a-text-link">Rezepte im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/action/10509270/recipeSearch">Rezepte finden</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/archiv/" title="Rezepte-Archiv" class="a-text-link">Rezepte-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://secure.brigitte.de/sn/mein-kochbuch">Mein Kochbuch</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/goenn-dir-gutes/" title="Fit ins neue Jahr- gute Vorsätze" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266163384&iu=/6032/Clickcommand/clickcommand">Fit ins neue Jahr</a><p class="flyout-inner-default__add-on">

präsentiert von REWE</p>
        </li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Rezepte</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/diaet-rezepte/brigitte-diaet--gesunde-rezepte-zum-abnehmen-10012946.html" title="Gesunde Rezepte zum Abnehmen"><img  src="http://image.brigitte.de/10342244/large1x1-110-110/c74dd442b55012679e9a1251f34d4e42/MG/gerichte-zum-abnehmen-t.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              BRIGITTE-Diät: Gesunde Rezepte zum Abnehmen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/diaet-rezepte/rezepte--salate-zum-abnehmen---30-gesunde-ideen-10657176.html" title="Rezepte : Salate zum Abnehmen - 30 gesunde Ideen"><img  src="http://image.brigitte.de/10505102/large1x1-110-110/2d7822d7cd64fbaf999f712cdeccfdf8/ij/salate-zum-abnehmen-t.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Salate zum Abnehmen - 30 gesunde Ideen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/kohlenhydratfreie-rezepte-beim-abendessen-kohlenhydrate-sparen-10630986.html" title="Kohlenhydratfreie Rezepte : Kohlenhydratfreie Rezepte: Beim Abendessen Kohlenhydrate sparen"><img  src="http://image.brigitte.de/10370588/large1x1-110-110/7312e8085731611890a5899ef560f0ae/SK/gefuellte-balsamico-tomaten-fs.jpg"  alt="Gefüllte Balsamico-Tomaten" title="Gefüllte Balsamico-Tomaten" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Kohlenhydratfreie Rezepte: Am Abend Kohlenhydrate sparen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/goenn-dir-gutes/gewinnspiel--brigitte-und-rewe-bio-bringen-bewegung-in-dein-leben-10880178.html" title="Gewinnspiel: BRIGITTE und REWE Bio bringen Bewegung in dein Leben"><img  src="http://image.brigitte.de/10880180/large1x1-110-110/458dc06041dad50d64037882cea90733/vb/bild-gewinnspiel-teaser.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Gewinnspiel: BRIGITTE und REWE bringen Bewegung in dein Leben</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  

präsentiert von REWE</span>

</div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/gesund/" title="Gesund" class="a-text-link">Gesund</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/abnehmen/" title="Abnehmen" class="a-text-link">Abnehmen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/ernaehrung/" title="Ernährung" class="a-text-link">Ernährung</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/fitness-fatburn/" title="Fatburn und Fitness" class="a-text-link">Fatburn und Fitness</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/yoga-balance/" title="Yoga und Balance" class="a-text-link">Yoga und Balance</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/gesundheit/" title="Gesundheit" class="a-text-link">Gesundheit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/natuerlich-heilen/" title="Natürlich heilen" class="a-text-link">Natürlich heilen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/stress-bewaeltigen/" title="Stress bewältigen" class="a-text-link">Stress bewältigen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/gesundheits-tests/" title="Gesundheits-Tests" class="a-text-link">Gesundheits-Tests</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#gesundheit-medizin-and-gesundheit" target="_blank" class="a-text-link">Gesundheit im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#figur-wellness-and-fitness" target="_blank" class="a-text-link">Figur im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/archiv/" title="Gesund-Archiv " class="a-text-link">Gesund-Archiv </a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/wohlfuehlmoment/" title="Wohlfühlmoment" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266236104&iu=/6032/Clickcommand/clickcommand">Wohlfühlmoment</a><p class="flyout-inner-default__add-on">

präsentiert von Meßmer</p>
        </li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/autonative/1234567890-10877236.html" title="Spitzmarke : Überschrift" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=262576344&iu=/6032/Clickcommand/clickcommand">Schnupfen - adieu!</a><p class="flyout-inner-default__add-on">

präsentiert von Otriven</p>
        </li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/bessermachen/" title="Lebe lieber nachhaltig" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=267207144&iu=/6032/Clickcommand/clickcommand">Lebe lieber nachhaltig</a><p class="flyout-inner-default__add-on">

präsentiert von Becel</p>
        </li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Gesund</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/schlau-werden/reisen-mit-kindern--wann-sind-wir-endlich-da--tipps-gegen-auto-langeweile-10172668.html" title="Reisen mit Kindern : Wann sind wir endlich da? Die besten Tipps gegen Auto-Langeweile"><img  src="http://image.brigitte.de/10834454/large1x1-110-110/cbcaa50502dda853f022043a134142c1/gX/wann-sind-wir-da-teaser.jpg"  alt="Autofahrten mit Kindern" title="Autofahrten mit Kindern" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Wann sind wir endlich da? Die besten Tipps gegen Auto-Langeweile</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/ernaehrung/diese-lebensmittel-helfen-gegen-kopfschmerzen-10838524.html" title="7 Lebensmittel, die gegen Kopfschmerzen helfen"><img  src="http://image.brigitte.de/10838526/large1x1-110-110/9fb42a8f029afc2b96d1d66d857ac833/oS/kopfschmerzen.jpg"  alt="Kopfschmerzen " title="Kopfschmerzen " width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              7 Lebensmittel, die gegen Kopfschmerzen helfen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/brigitte-diaet/schnell-abnehmen--drei-kilo-verlieren---so-geht-s--10009078.html" title="Schnell abnehmen : Drei Kilo verlieren - so geht&apos;s!"><img  src="http://image.brigitte.de/10860590/large1x1-110-110/774c00d709b748fc615035005408d6ac/TE/schnell-abnehmen.jpg"  alt="Schnell abnehmen" title="Schnell abnehmen" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Schnell abnehmen: Drei Kilo verlieren - so geht&#039;s!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/wohlfuehlmoment/messmer-gewinnspiel-10880898.html" title="Gewinne mit Meßmer und BRIGITTE ein Wohlfühlwochenende in Hamburg"><img  src="http://image.brigitte.de/10880896/large1x1-110-110/a7654a8410aa6fda7320d5f5ca2d3a1d/Tp/bild-gewinnspiel.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Gewinne mit Meßmer und BRIGITTE einen Wohlfühlmoment</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  

präsentiert von Meßmer</span>

</div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/liebe/" title="Liebe" class="a-text-link">Liebe</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/beziehung/" title="Beziehung" class="a-text-link">Beziehung</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/sex-flirten/" title="Sex" class="a-text-link">Sex</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/singles/" title="Singles" class="a-text-link">Singles</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/persoenlichkeit/" title="Persönlichkeit" class="a-text-link">Persönlichkeit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/hochzeit/" title="Hochzeit" class="a-text-link">Hochzeit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/persoenlichkeits-tests/" title="Persönlichkeits-Tests" class="a-text-link">Persönlichkeits-Tests</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#liebe-beziehung-und-persoenlichkeit" target="_blank" class="a-text-link">Liebe im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/archiv/" title="Liebe-Archiv" class="a-text-link">Liebe-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://brigitte.parship.de/?pscode=01_100_20017_0001_0001_0005_empty_AF00ID_GV00ID" target="_blank" rel="nofollow" class="m-flyout-text-link-presenter"><span class="a-text-inline">Partnersuche bei</span>
            <img  src="http://image.brigitte.de/10801266/uncropped-65-17/a0e040e2fc17e766e26606174ef85d1c/IN/parship-logo-nav.png"  alt="" class="flyout-text-link-presenter__add-on-image" height="17"/>
    </a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Liebe</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/beziehung/die-liebe-der-obamas--was-wir-von-ihnen-lernen-koennen-10892228.html" title="6 Liebes-Lektionen, die wir von den Obamas lernen können  ♥ "><img  src="http://image.brigitte.de/10892236/large1x1-110-110/56b5a57ee765dd6f356164be87335d27/dY/liebes-lektionen-der-obamas.jpg"  alt="Liebes-Lektionen der Obamas" title="Liebes-Lektionen der Obamas" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              6 Liebes-Lektionen, die wir von den Obamas lernen können  ♥ </span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/singles/schwaechen-von-frauen-darauf-stehen-maenner-besonders-10890862.html" title="Umfrage zeigt: Diese &quot;Schwächen&quot; finden Männer an Frauen sexy"><img  src="http://image.brigitte.de/10891040/large1x1-110-110/fd778d679f0e878090e464e145a37991/js/schwaechen-von-frauen.jpg"  alt="Schwächen von Frauen, die Männer mögen" title="Schwächen von Frauen, die Männer mögen" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Umfrage zeigt: Diese &#034;Schwächen&#034; finden Männer an Frauen sexy</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/sex-flirten/penis-luegen-was-maenner-uns-so-alles-auftischen-10890748.html" title="6 Lügen, die er über seinen Penis erzählt"><img  src="http://image.brigitte.de/10890880/large1x1-110-110/2e1c845abfc094cddb4f0677feded9ad/yK/penis-luegen--2-.jpg"  alt="Penis-Lügen" title="Penis-Lügen" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              6 Lügen, die er über seinen Penis erzählt</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/beziehung/valentinstag-1006640/" title="Valentinstag: Die schönsten Geschenke und Ideen für den 14. Februar"><img  src="http://image.brigitte.de/10507834/large1x1-110-110/a11442e9c5dd4ac67d5e0a0e30ec368/wI/herzluftballons-t-jpg--d8f3f9e680a98018-.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Valentinstag: Geschenke und Inspirationen</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/familie/" title="Familie" class="a-text-link">Familie</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/mitfuehlen/" title="Mitfühlen" class="a-text-link">Mitfühlen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/haben-wollen/" title="Haben wollen" class="a-text-link">Haben wollen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/schlau-werden/" title="Schlau werden" class="a-text-link">Schlau werden</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/mom-blogs/mom-blogs--alle-mamablogs-und-papablogs-im-ueberblick-10856294.html" title="MOM Blogs: Entdeckt die besten Familienblogs im Netz!" class="a-text-link">Mom Blogs</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/archiv/" title="Familien-Archiv" class="a-text-link">Familien-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Familie</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/mitfuehlen/15-woerter--die-nur-muetter-verstehen---10892446.html" title="15 abgefahrene Wörter, die nur Mütter verstehen"><img  src="http://image.brigitte.de/10893150/large1x1-110-110/60404788c738869d4fa323f06a287fd0/iZ/glubschi.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Von Glubschi bis Pucken: 15 abgefahrene Wörter, die nur Mütter verstehen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/schlau-werden/darum-sind-reisen-so-wertvoll-fuer-kinder-10893532.html" title="Psychologe rät: Verreist mit euren Kindern, statt ihnen Spielzeug zu kaufen"><img  src="http://image.brigitte.de/10893588/large1x1-110-110/1d4b2b090cfcd72c99a5a476a80dd89d/fY/reisen-kinder-teaser.jpg"  alt="Mit Kindern reisen" title="Mit Kindern reisen" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Vergesst Spielzeug - diese Beschäftigung fördert Kinder viel besser!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/schlau-werden/kinder-kitzeln--warum-ihr-das-lassen-solltet-10891794.html" title="Ihr liebt es, Kinder zu kitzeln? Darum solltet ihr es lassen"><img  src="http://image.brigitte.de/10891908/large1x1-110-110/df1380c9ad0544718ec522bb42a61b5e/BE/kitzeln-kinder-teaser.jpg"  alt="Kitzeln quält Kinder" title="Kitzeln quält Kinder" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Ihr liebt es, Kinder zu kitzeln? Darum solltet ihr es lassen!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/haben-wollen/verkleiden--kinderkostueme--kreative-ideen-fuer-fasching-10434742.html" title="Verkleiden : Kinderkostüme: Kreative Ideen für Karneval"><img  src="http://image.brigitte.de/10434728/large1x1-110-110/721a98c5524cbd47cbccea88f8f5eeb0/ZP/kinder-kostueme-t.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Kinderkostüme: Kreative Ideen für Karneval</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/leben/" title="Leben" class="a-text-link">Leben</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/wohnen/" title="Wohnen" class="a-text-link">Wohnen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/spiele/" title="Spiele" class="a-text-link">Spiele</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/kultur/" title="Kultur" class="a-text-link">Kultur</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/reise/" title="Reise" class="a-text-link">Reise</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/wohnen/selbermachen/" title="Selbermachen" class="a-text-link">Selbermachen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/woman/" title="Woman" class="a-text-link">Woman</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/" target="_blank" class="a-text-link">Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kreativ-und-wohnen" target="_blank" class="a-text-link">Wohnen im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#reise" target="_blank" class="a-text-link">Reise im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kultur-and-unterhaltung" target="_blank" class="a-text-link">Kultur im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/archiv/" title="Leben-Archiv " class="a-text-link">Leben-Archiv </a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/leben/kultur/buchsalon-10179652.html" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=198239904&iu=/6032/Clickcommand/clickcommand">Buchsalon</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/stundedermaedchen/" title="Die Stunde der Mädchen" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=250009344&iu=/6032/Clickcommand/clickcommand">Stunde der Mädchen</a><p class="flyout-inner-default__add-on">

Präsentiert von Plan International</p>
        </li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/autonative/1234567890-10828508.html" title="Spitzmarke : Überschrift" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=262586184&iu=/6032/Clickcommand/clickcommand">Schöner surfen</a><p class="flyout-inner-default__add-on">

präsentiert von Acer</p>
        </li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Leben</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/wohnen/selbermachen/pussy-hats-selber-stricken-so-strickst-du-die-rosa-muetze-vom-women-s-march-10891786.html" title="Pussy Hat: So strickst du die rosa Mütze vom Women&apos;s March!"><img  src="http://image.brigitte.de/10891872/large1x1-110-110/4d78f5f523e4ec4d40063072ae8cbbdd/Qv/rosa-muetze-sarah.jpg"  alt="Pussy Hat: Die rosa Mütze selber stricken" title="Pussy Hat: Die rosa Mütze selber stricken" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Pussy Hat: So strickst du die rosa Mütze vom Women&#039;s March!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/wohnen/selbermachen/stricken/stricken-lernen-520379/" title="Strickschule: Stricken lernen: Grundlagen Schritt für Schritt erklärt"><img  src="http://image.brigitte.de/10792048/large1x1-110-110/319f6a90c0384a9f6366cc47fd747867/Ze/noppenmuster-stricken-5-jpg--2582679d9cf696f3-.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Stricken lernen: Grundlagen Schritt für Schritt erklärt</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/kultur/unterhaltung/bribubble--schiesst-die-bunten-bubbles-ab--10598232.html" title="BriBubble: Schießt die bunten Bubbles ab!"><img  src="http://image.brigitte.de/10602546/large1x1-110-110/bb1d6c1747fe69476e34be8c41f09e0b/XX/bribubble-baelle-e.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Bubbles: schießt die bunten Bälle ab!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/kultur/dschungelcamp-2017-alle-fakten-zur-coolsten-show-im-deutschen-fernsehen-10879668.html" title="Ein Unterschied wie Tag und Nacht: SO sahen die Dschungelcamper vorher aus!"><img  src="http://image.brigitte.de/10885474/large1x1-110-110/c8e0671bb07a6c8386da7caf074fd301/RH/dschungelcamp-bild.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Dschungelcamp 2017: Alle Fakten, News und Sendetermine</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/unentdecktes-singapur/" title="Unentdecktes Singapur"><img  src="http://image.brigitte.de/10875140/large1x1-110-110/87ab41d9770c2220802511fcbc2bd5e8/Ua/teaserbild-fly-out-navi.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Unentdecktes Singapur</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  

präsentiert von Singapore Tourism Board</span>

</div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/horoskop/" title="Horoskop" class="a-text-link">Horoskop</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/zweiwochenhoroskop-10597162.html" title="Astrologie : Das Horoskop vom 01.02.17 bis 14.02.17" class="a-text-link">Brigitte-Horoskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/sternzeichen/" title="Sternzeichen" class="a-text-link">Sternzeichen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie--astro-ampel--ihr-persoenliches-partnerhoroskop-10140060.html" title="Astrologie : Astro-Ampel: Dein persönliches Partnerhoroskop" class="a-text-link">Astro-Ampel</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie/tageshoroskop-10747202.html" title="Tages-Horoskop" class="a-text-link">Tageshoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie/astrologie-10746008.html" class="a-text-link">Astrologie</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Horoskop</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/abfuhr-erteilen--dein-sternzeichen-verraet--wie-du-es-machst-10891608.html" title="Wie erteilst du jemandem eine Abfuhr? Dein Sternzeichen verrät es!"><img  src="http://image.brigitte.de/10891952/large1x1-110-110/b9339d67e465a19f57e187eebe914848/pJ/so-geben-die-sternzeichen-eine-abfuhr.jpg"  alt="So geben die Sternzeichen eine Abfuhr" title="So geben die Sternzeichen eine Abfuhr" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Wie erteilst du jemandem eine Abfuhr? Dein Sternzeichen verrät es!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/streng-oder-lasch---dein-sternzeichen-verraet--wie-du-als-mutter-sein-wirst-10700098.html" title="Streng oder lasch? : Dein Sternzeichen verrät, wie du als Mutter sein wirst"><img  src="http://image.brigitte.de/10750456/large1x1-110-110/12ffa5668f7b814f7c97b7e4e4d1ba62/XG/sternzeichen-mutter-t.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Dein Sternzeichen verrät, wie du als Mutter sein wirst</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/sternzeichen/jahreshoroskop-so-stehen-die-sterne-im-neuen-jahr-10135566.html" title="Das große BRIGITTE-Jahreshoroskop 2017"><img  src="http://image.brigitte.de/10870092/large1x1-110-110/e82d095ab6fc98e9c9f2f894e3122851/Dp/jahreshoroskop-2017.jpg"  alt="Jahreshoroskop 2017" title="Jahreshoroskop 2017" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Jahreshoroskop 2017: Das bringt das neue Jahr</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/sternzeichen/astrologie--sternzeichen-und-aszendenten--was-sagt-meine-kombi-ueber-mich--10172600.html" title="Astrologie : Sternzeichen und Aszendenten: Was sagt meine Kombi über mich?"><img  src="http://image.brigitte.de/10172602/large1x1-110-110/f396ff323d3ee990a47f4c7a30811c1a/di/sternzeichen-aszendent-t.jpg"  alt="" width="110" height="110">
  <div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Sternzeichen und Aszendenten: Was sagt meine Kombi über mich?</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      </ul>
  </div>
<div class="header__navigation-right-wrapper">
  <ul class="m-navigation-primary-icons">
  <li class="navigation-primary-icons__link js-navigation-primary__link">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--profile"></i>
  </a>

  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">

        <div class="m-flyout-inner-profile" id="userNotLoggedInMenu">
          <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="224px">
          <div class="flyout-inner-profile__left">
            <p class="flyout-inner-profile__head">
              WOFÜR ANMELDEN?
            </p>
            <ul>
              <li>Artikel kommentieren</li>
              <li>Rezepte im persönlichen Kochbuch speichern</li>
              <li>Rezept-Zutaten auf Einkaufszettel schreiben</li>
            </ul>
          </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
                <a href="https://secure.brigitte.de/sn/login/10000276/login?next=http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html" class="a-button a-button--white-red-320 js-navigation-login">Anmelden</a></div>
            <p>Du hast noch keinen Account?</p>
              <div class="flyout-inner-profile__button-bottom-holder">
                <a href="https://secure.brigitte.de/sn/action/10000280/action/registration" title="Registrierung" class="a-button a-button--red-white-320 js-navigation-register">Kostenlos neu registrieren</a></div>
            </div>
        </div>

        <div class="m-flyout-inner-profile" style="display: none;" id="userLoggedInMenu">
          <img id="userImage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="224">

          <div class="flyout-inner-profile__left">
            </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
              <a href="https://secure.brigitte.de/sn/action/10000282/action/userdetails" title="Profil" class="a-button a-button--white-red-320">Profil</a></div>
            <p>Du möchtest Dich ausloggen?</p>
              <div class="flyout-inner-profile__button-bottom-holder">
                  <a href="http://www.brigitte.de/sn/action/10000278/action/logout" title="Abmelden" class="a-button a-button--red-white-320">Abmelden</a></div>
            </div>
        </div>
      </div>
    </div>
  </div>
</li>
<li class="navigation-primary-icons__link js-navigation-primary__link">
        <a href="https://www.facebook.com/brigitte" target="_blank" rel="nofollow"><i class="a-icon-svg a-icon-svg--social"></i>
        </a></li>
    <li class="navigation-primary-icons__link js-navigation-primary__link">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--search"></i>
  </a>
  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>
    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-search">
          <p class="flyout-inner-search__head">
            Suche nach brigitte.de-Inhalten</p>

          <div class="flyout-inner-search__search-wrapper">
            <form id="search" action="http://www.brigitte.de/action/10000308/search" method="get">
              <input id="text" name="query" type="search" placeholder="Suchbegriff eingeben">
              <button class="a-button a-button--white-red-228" type="submit">
                Suchen</button>
            </form>
          </div>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>
</div>
</div>
    <div class="header__bottom-wrapper">
      <div class="header__breadcrumb-wrapper">
        <div class="breadcrumb">

  <ol class="breadcrumb__list" itemscope="" itemtype="http://schema.org/BreadcrumbList">
      <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                      itemtype="http://schema.org/ListItem">
                    <a href="http://www.brigitte.de/" rel="home" itemprop="url" title="Brigitte"><span itemprop="item">
      Brigitte</span>
  </a><meta itemprop="position" content="1"/>
                  </li>
                <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                        itemtype="http://schema.org/ListItem">
                      <a href="http://www.brigitte.de/video/" itemprop="url" title="Video"><span itemprop="item">
      Video</span>
  </a><meta itemprop="position" content="2"/>
                    </li>
                  <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
          <h1 itemprop="item">
            7 sexy Liebesbeweise</h1>
          <meta itemprop="position" content="3"/>
        </li>
      </ol>
  </div>
</div>

      </div>
  </div>
</header>

<div class="header-superbanner-holder">
  <div id="superbanner_1" class="gujAd a-ad-superbanner_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('superbanner_1');
        });
      </script>
    </div>
  </div>
<div class="a-overlay js-overlay"></div>
      <main class="main" role="content">
        <!-- Schnittmarke Anfang -->

        <header class="o-article__headline o-article-header js-article-header">
    <time datetime="2017-01-27" class="a-datetime  hidden">
    <span class="date">27. Januar 2017</span>
<span>13:27 Uhr</span>
</time>
<h2 class="a-h2-headline article-headline" >7 sexy Liebesbeweise</h2>
<ul class="m-sharing-article m-sharing-toolbar">
    <script>
        jQuery.getJSON("https://graph.facebook.com/fql?q=SELECT%20share_count%20FROM%20link_stat%20WHERE%20url%20=%20'http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html'").done(
          function (json) {
            var shareCount;
            if (json.data[0] && json.data[0].share_count){
              shareCount = json.data[0].share_count;
            } else {
              shareCount = "";
            }
            document.getElementById("fb-count").innerHTML = shareCount;
          });</script>
      <li>
  <a class="a-icon-share share-icon-facebook prettysocial" href="#"
     data-type="facebook"
     data-url="http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
    
      data-description="Ein sexy Liebesbeweis pro Wochentag - unsere Vorschläge findet ihr in diesem Video."
    
     data-title="7 sexy Liebesbeweise"
     data-target="contentbean:10893300"
     data-nav="contentbean:10007036">
    <span class="a-icon-share__icon"></span>
    <span class="a-icon-share__number" id="fb-count"></span>
    <span class="a-icon-share__label">Facebook</span>
  </a>
</li>
<li>
        <a class="a-icon-share share-icon-google prettysocial" href="#"
           data-type="googleplus"
           data-url="http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
           data-description="Ein sexy Liebesbeweis pro Wochentag - unsere Vorschläge findet ihr in diesem Video."
        
           data-target="contentbean:10893300"
           data-nav="contentbean:10007036">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Google+</span>
        </a>
      </li>
    <li>
        <a class="a-icon-share share-icon-pinterest prettysocial" href="#"
           data-type="pinterest"
           data-url="http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="Ein sexy Liebesbeweis pro Wochentag - unsere Vorschläge findet ihr in diesem Video."
        
           data-target="contentbean:10893300"
           data-nav="contentbean:10007036">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Pinterest</span>
        </a>
      </li>
    <li>
  <a href="#" class="a-icon-share share-icon-mail"
     data-type="mail"
     data-target="contentbean:10893300"
     data-media="10891268"
     data-nav="contentbean:10007036"
     data-standalone="true">
    <span class="a-icon-share__icon"></span>
    <span class="a-icon-share__label">E-Mail</span>
  </a>
</li>
</ul>
</header>
<div  class="videoplayer col-12of12">
        <video
  id="video_videoPlayer21684"
  poster="http://image.brigitte.de/10891268/16x9-400-225/c3d113095ca6ef507a9034e7bb24d53a/AX/wenn-ihr-das-tut--wird-es-ernst.jpg"
  data-account="1371335702"
  data-player="SylCKdnbg"
  data-embed="default"
  data-element-id="video_videoPlayer21684"
  
        data-video-id="ref:b7da7ec6-cc62-4d8b-823a-07a2c04a443f"
      
  data-x-setup='{ "embedLink": "http://www.brigitte.de/action/10877600/videoembed?video=10893300", "controls": "true", "preload": "metadata", "noads": false, "autoplay": true,  "currentArticle": [{"id":10893300,"url":"http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html","kicker":"","title":"7 sexy Liebesbeweise","teaserText":"  Ein sexy Liebesbeweis pro Wochentag - unsere Vorschläge findet ihr in diesem Video.","imageUrl":"http://image.brigitte.de/10891268/16x9-400-225/c3d113095ca6ef507a9034e7bb24d53a/AX/wenn-ihr-das-tut--wird-es-ernst.jpg","videoUrl":"ref:b7da7ec6-cc62-4d8b-823a-07a2c04a443f","duration":52,"sources":[["Brigitte"]]}], "embedded": false, "continuationUrl": "http://www.brigitte.de/video/kurze-gesichtsmassage-10893668.html", "continuationCountdown": 5, "ima3": {"debug":false,"requestMode":"onload","loadingSpinner":true,"numRedirects":10,"prerollTimeout":10000,"postrollTimeout":1000,"timeout":10000,"hardTimeouts":true}}'
  class="video-js" controls preload="metadata">
</video>

<div class="continuation">
    <div class="replay">Letztes Video wiederholen</div>
    <div class="nextVideo">
      <div class="countdown">
        Als nächstes Video folgt in <span>5</span> Sekunden:</div>
      <a href="http://www.brigitte.de/video/kurze-gesichtsmassage-10893668.html" title="Kurze Gesichtsmassage" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10868664/large1x1-306-306/91babac6a974acc53c4b7c0ee195933e/fl/massage.jpg"  alt="Afond Spa" title="Afond Spa" class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Kurze Gesichtsmassage</div>
</div>
</div>
        </div>
      </a></div>
  </div>
</div>

    <div class="o-more-on-this">
    <p class="a-headline-teaser a-headline-teaser--roof o-teaser-gallery__heading">Weitere Videos aus dem Ressort</p>
    <div class="o-teaser-gallery">
      <div class="o-teaser-gallery__slider js-teaser-gallery-slider" data-slides-per-view="3">
        <div class="o-teaser-gallery__wrapper swiper-wrapper">
          <div class="o-teaser-gallery__slide swiper-slide">
              <a href="http://www.brigitte.de/video/kurze-gesichtsmassage-10893668.html" title="Kurze Gesichtsmassage" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media width-video">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10868664/large1x1-306-306/91babac6a974acc53c4b7c0ee195933e/fl/massage.jpg"  alt="Afond Spa" title="Afond Spa" class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Kurze Gesichtsmassage</div>
</div>
</div>
        </div>
      </a></div>
          <div class="o-teaser-gallery__slide swiper-slide">
              <a href="http://www.brigitte.de/video/glamour-perlennaegel--10893666.html" title="Beauty Glamour-Perlennägel" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media width-video">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10254942/large1x1-306-306/e48d3ed808187890f76e64c932865264/ws/lcn-french-manicure.jpg"  alt="  French Manicure Set von LCN     Habt ihr auch schon tausend Mal versucht, euch selber die Nägel im French Maniküre zu lackieren und habt es nicht so richtig hinbekommen? LCN vereinfacht euch diese Prozedur mit dem French Manicure Pen (in den Farben White und Pink, je Stift um 12 Euro). Mit dem Stift und den passenden Schablonen wird das Bemalen der Nagelspitze leicht gemacht und der natürliche French-Look ist euch garantiert.  Außerdem im Set enthalten: der Top-Coat Lack, der den Nagel nach dem Auftragen des Pens versiegelt. Das Set kostet ca. 14 Euro." class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Beauty Glamour-Perlennägel</div>
</div>
</div>
        </div>
      </a></div>
          <div class="o-teaser-gallery__slide swiper-slide">
              <a href="http://www.brigitte.de/video/two-tone-lips-leicht-gemacht-10893644.html" title="Two Tone Lips" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media width-video">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10607170/large1x1-306-306/35d178209704b7aa06ed053787fd8f41/zT/two-tone-lips-action-thumb-jpg--a82b157f0dc41b4e-.jpg"  alt="" class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Two Tone Lips</div>
</div>
</div>
        </div>
      </a></div>
          </div>
        <div class="o-teaser-gallery__pagination swiper-pagination"></div>
        <div class="o-teaser-gallery__button-prev swiper-button-prev">
          <i class="a-icon-svg a-icon-svg--btn-gallery-left-reg"></i>
        </div>
        <div class="o-teaser-gallery__button-next swiper-button-next">
          <i class="a-icon-svg a-icon-svg--btn-gallery-right-reg"></i>
        </div>
      </div>
    </div>
  </div>
<div class="main__content-wrapper ">
        <div class="o-article">
  <article class="o-article__text">
    <meta itemprop="name" content="7 sexy Liebesbeweise"/>
<meta itemprop="headline" content="7 sexy Liebesbeweise"/>
<meta itemprop="description" content="Wie du deinen Partner jeden Tag der Woche mit sexy Liebesbeweisen verwöhnen kannst, zeigen wir dir in diesem Video."/>
  <meta itemprop="datePublished" content=" 2017-01-27T13:27:11MEZ"/>
<meta itemprop="dateModified" content=" 2017-01-27T13:27:11MEZ"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="BRIGITTE.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="BRIGITTE.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="192" />
      <meta itemprop="width" content="192" />
      <meta itemprop="url" content="http://image.brigitte.de/10832912/uncropped-0-0/67d4123d4a2381f5c1bebf738b424a44/yF/brigitte-logo-png.png" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="rte">
    <div class="rtf-content-wrapper" itemprop="articleBody"><p>Ein sexy Liebesbeweis pro Wochentag - unsere Vorschläge findet ihr in diesem Video.</p></div></div>
</article>
  <div class="a-ad-banner-holder">
    <div id="dmomainbottom_1" class="gujAd a-ad-dmomainbottom_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('dmomainbottom_1');
        });
      </script>
    </div>
  </div>
  <div class="o-teaser-list o-teaser-list--related-content">
      <div class="m-tags ">
    <div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="http://www.brigitte.de/liebe/themen/liebesbeweis-10028490.html" title="Liebesbeweis" class="taxonomy-entity ">Liebesbeweis</a></li>
        <li class="tag-item">
            <a href="http://www.brigitte.de/liebe/themen/beziehungstipp-10027214.html" title="Beziehungstipp" class="taxonomy-entity ">Beziehungstipp</a></li>
        <li class="tag-item">
            <a href="http://www.brigitte.de/liebe/themen/liebesbeziehung-10025456.html" title="Liebesbeziehung" class="taxonomy-entity ">Liebesbeziehung</a></li>
        </ul>
  </div>
<h3 class="o-teaser-list__headline">Erfahre mehr:</h3>

  <ul  class="o-teaser-list__list js-related-content">
    <li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/aktuell/buzz/prinz-harry--suesser-liebesbeweis-an-meghan-markle-10876926.html" title="So süß! Meghan Markle trägt den ultimativen Liebesbeweis von Prinz Harry" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10876964/large1x1-306-306/ceaa6778d243a684400bd721d22475ee/IF/meghan-markle-prinz-harry-bild.jpg"  alt="" class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Meghan trägt DEN Liebesbeweis von Prinz Harry - und alle sollen es sehen!</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/liebe/beziehung/beziehung-verbessern-in-einer-minute-so-geht-es-10872804.html" title="So verbessert ihr eure Beziehung in nur einer Minute" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10872952/large1x1-306-306/aea4a4851727055e967d8368750229f8/fZ/beziehung-verbessern-in-einer-minute.jpg"  alt="Beziehung verbessern in einer Minute" title="Beziehung verbessern in einer Minute" class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    So verbessert ihr eure Beziehung in nur einer Minute</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
        <div id="rectext_1" class="gujAd a-ad-rectext_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('rectext_1');
        });
      </script>
    </div>
  <a href="http://www.brigitte.de/liebe/beziehung/gaensehaut--eine-hand-voller-liebe--diese-geste-ist-der-schoenste-liebesbeweis-ueberhaupt--10605322.html" title="Gänsehaut : Eine Hand voller Liebe: Diese Geste ist der schönste Liebesbeweis überhaupt!" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10167874/large1x1-306-306/aa574d8a2e46772ac1a6000e0849beda/bL/kleiner-finger-t.png"  alt="" class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Eine Hand voller Liebe: Diese Geste ist der schönste Liebesbeweis überhaupt!</div>
</div>
</div>
        </div>
      </a></li>
    <li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/liebe/liebesbeweise--12-wege--wortlos--ich-liebe-dich--zu-sagen-10187148.html" title="Liebesbeweise : 12 Wege, wortlos &quot;Ich liebe Dich&quot; zu sagen" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10187152/large1x1-306-306/a86dd7aab6b0cfd7ad8fbd465bb67ee4/bF/liebe-ohne-worte-t.jpg"  alt="" class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    12 Wege, wortlos &#034;Ich liebe Dich&#034; zu sagen</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/leben/kultur/lifestyle/liebe--liebesbeweis--fuer-diese-frau-wuerde-david-beckham-alles-tun--10019062.html" title="Liebe : Liebesbeweis: Für diese Frau würde David Beckham alles tun!" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10019064/large1x1-306-306/f30aeff1a26d0e06eea518fa1491cbe7/Pm/becks-t.png"  alt="" class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Liebesbeweis: Für diese Frau würde David Beckham alles tun!</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/familie/mitfuehlen/liebesbeweis---sein-anruf-um-3-uhr-nachts-ueberzeugte-mich--dass-er-der-richtige-fuer-meine-kinder-ist--10014862.html" title="Liebesbeweis : &quot;Sein Anruf um 3 Uhr nachts überzeugte mich, dass er der Richtige für meine Kinder ist&quot;" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="http://image.brigitte.de/10014864/large1x1-306-306/df11eb9ef6efb1e30a3ca3b87559cd4f/tt/richtige-stiefvater-t.jpg"  alt="" class="a-image" width="306" height="306">
  </div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    &#034;Sein Anruf um 3 Uhr nachts überzeugte mich, dass er der Richtige für meine Kinder ist&#034;</div>
</div>
</div>
        </div>
      </a></li></ul>
</div>
</div>
</div>
      <div class="article__page-end">
    <section class="o-newsletter o-newsletter--register-box">
  <div class="o-newsletter__image">
      <img  src="http://image.brigitte.de/10694402/uncropped-752-382/f8f5017db87e585e213fc8f10ab8372b/PA/bild-frau-montagsnl.jpg"  alt="Bild Montagsnl" title="Bild Montagsnl" class="a-image" width="752" height="382">
  </div>
  <div class="o-newsletter__text">
    <h2 class="a-headline a-headline-beta">
      Lieblingsartikel direkt in dein Postfach</h2>
    <div class="rtf-content-wrapper"><p>Melde dich jetzt kostenlos an!</p></div></div>
  <form class="form" action="http://newsletter.brigitte.de/automated/action.jsp">
    <div class="o-newsletter__submit">
      <div class="form-line m-form__input">
        <div class="m-form__inputfield">
          <input id="email" name="pemail" type="email" required="required" placeholder="Deine E-Mail-Adresse">
        </div>
      </div>
      <input type="hidden" name="redirect_ok" value="http://www.brigitte.de/newsletter/newsletter--bitte-bestaetige-deine-newsletter-anmeldung--10177772.html" />
      <input type="hidden" name="redirect_err" value="http://www.brigitte.de/newsletter/newsletter--entschuldigung--die-anmeldung-hat-nicht-geklappt-10194904.html" />
      <input type="hidden" name="errorPage" value="http://newsletter.brigitte.de/automated/action.jsp" />
      <input type="hidden" name="action" value="register" />
      <input type="hidden" name="invite_user" value="true" />
      <input name="gid" value="2100100389" type="hidden" />
      <input class="a-submit a-submit--primary a-button" type="submit" value="Newsletter bestellen" />
    </div>
  </form>
</section>
</div>
<!-- Schnittmarke Ende -->
      </main>

      <footer class="o-footer" role="contentinfo">

        <div class="a-ad-banner-holder">
  <div id="dmofooter_1" class="gujAd a-ad-dmofooter_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('dmofooter_1');
        });
      </script>
    </div>
  </div>
<span class="footer-headline--ornament">
      <span>
        Inhalte im Überblick</span>
    </span>
  <div class="footer-col-container footer-col-6 ">
    <section class="footer-cols">

    <span class="footer-headline">
        Beliebte Themen</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/yoga-balance/yoga-uebungen-570983/" title="Yoga-Übungen">Yoga-Übungen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/unterhaltung/" title="Unterhaltung">Unterhaltung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/selbermachen/hochzeit--geldgeschenke-kreativ-verpacken---mit-diesen-ideen-10108174.html" title="Geldgeschenke Hochzeit">Geldgeschenke Hochzeit</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/geschenke/geschenke-1040750/" title="Geschenke">Geschenke</a></li>
      <li class="footer-linklist-item">
          <a href="http://gutscheine.brigitte.de" target="_blank" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.bym.de/forum/community/" target="_blank" title="bym">bym</a></li>
      <li class="footer-linklist-item">
          <a href="http://shop.brigitte.de/abos/?onwewe=0606&amp;utm_campaign=footer&amp;utm_term=bri" target="_blank" title="Abo">Abo</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/themen/" title="Themenarchiv">Themenarchiv</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/archiv-uebersicht-10890154.html" title="Archiv-Übersicht">Archiv-Übersicht</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/rts/" title="Rezepte Themenübersicht">Rezepte Themenübersicht</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <span class="footer-headline">
        Rezepte &amp; Diät</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/backen/apfelkuchen---die-besten-rezepte-10626016.html" title="Apfelkuchen">Apfelkuchen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/kochschule/step-by-step-bolognese-so-wird-sie-perfekt-10222142.html" title="Bolognese">Bolognese</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/backen/rezept--suesskartoffel-pommes-selber-machen-10217788.html" title="Süßkartoffel-Pommes">Süßkartoffel-Pommes</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/backen--schnelle-kuchen--die-besten-last-minute-rezepte-10628522.html" title="Schnelle Kuchen">Schnelle Kuchen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/rezept-klassiker--gulasch--das-perfekte-rezept-10128384.html" title="Gulasch">Gulasch</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/kochschule/sauce-hollandaise--perfekt-zu-spargel-10128658.html" title="Sauce Hollandaise">Sauce Hollandaise</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/low-carb-rezepte-fuer-geniesserinnen-10628408.html" title="Low-Carb-Rezepte">Low-Carb-Rezepte</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/brigitte-diaet/" title="Brigitte-Diät">Brigitte-Diät</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/fitness-fatburn/kalorienverbrauch-berechnen--was-bringt-joggen-oder-putzen--10098848.html" title="Kalorienverbrauch berechnen">Kalorienverbrauch berechnen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/abnehmen/kalorientabelle--naehrwerte-fuer-mehr-als-500-lebensmittel-10196294.html" title="Kalorientabelle">Kalorientabelle</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/fitness-fatburn/workout--am-bauch-abnehmen---diese-uebungen-helfen-dabei-10150678.html" title="Bauch abnehmen">Bauch abnehmen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/rezepte/menue/" title="Menü">Menü</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <span class="footer-headline">
        Beauty &amp; Gesund</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/frisuren/kurzhaarfrisuren-fuer-jeden-typ-die-schoensten-schnitte-10328910.html" title="Kurzhaarfrisuren">Kurzhaarfrisuren</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/parfum/" title="Parfüm">Parfüm</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/beauty/video-anleitungen-beauty1x1/" title="Video-Anleitungen-Beauty">Video-Anleitungen-Beauty</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/ernaehrung/heilfasten/heilfasten--fasten---das-zwoelf-tage-programm-10095296.html" title="Heilfasten">Heilfasten</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/fitness-fatburn/bauch-beine-po-uebungen-1135190/" title="Bauch Beine Po">Bauch Beine Po</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/brigitte-diaet/schnell-abnehmen--drei-kilo-verlieren---so-geht-s--10009078.html" title="Schnell abnehmen">Schnell abnehmen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/gesundheit/blasenentzuendung--was-hilft-wirklich--10110592.html" title="Blasenentzündung">Blasenentzündung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/gesundheit/kopfschmerzen---wenn-der-schaedel-zu-platzen-droht-10848998.html" title="Kopfschmerzen">Kopfschmerzen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/gesund/gesundheit/abwehr-staerken--25-tipps-fuers-immunsystem-10144286.html" title="Immunsystem stärken">Immunsystem stärken</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/mode/" title="Woman-Mode">Woman-Mode</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/schoenheit/" title="Woman-Schönheit">Woman-Schönheit</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/gesundheit/" title="Woman-Gesundheit">Woman-Gesundheit</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <span class="footer-headline">
        Kultur &amp; Reise</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/wissen/" title="Wissen">Wissen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/unterhaltung/" title="Unterhaltung">Unterhaltung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/lifestyle/" title="Lifestyle">Lifestyle</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/auto/" title="Auto">Auto</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/reiseberichte-und-infos/" title="Reiseberichte und Infos">Reiseberichte und Infos</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/tests/" title="Reise-Tests">Reise-Tests</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/reiseberichte-und-infos/kofferpacken--die-packliste-fuer-euren-naechsten-urlaub-10019276.html" title="Packliste Urlaub">Packliste Urlaub</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/reiseberichte-und-infos/camping--12-hot-spots--die-schoensten-campingplaetze-in-europa-10424910.html" title="Camping Europa">Camping Europa</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/reise/reiseberichte-und-infos/wellness--die-schoensten-wellnesshotels-in-deutschland-10598648.html" title="Wellnesshotels Deutschland">Wellnesshotels Deutschland</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/kultur/" title="Woman-Kultur">Woman-Kultur</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/reise-genuss/" title="Woman-Reise">Woman-Reise</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/kultur/unterhaltung/bribubble--schiesst-die-bunten-bubbles-ab--10598232.html" title="Bubbles">Bubbles</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <span class="footer-headline">
        Liebe &amp; Astro</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/beziehung/liebe--die-perfekte-liebeserklaerung---so-macht-ihr-es-richtig--10093470.html" title="Liebeserklärung">Liebeserklärung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/beziehung/liebessaetze--6-saetze--die-wichtiger-sind-als--ich-liebe-dich--10188858.html" title="Ich liebe Dich">Ich liebe Dich</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/beziehung/valentinstag-1006640/" title="Valentinstag">Valentinstag</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/sex-flirten/was-der-blowjob-ueber-deine-persoenlichkeit-verraet-10843552.html" title="Die Art, wie du einen Blowjob gibst, verrät viel über deine Persönlichkeit"></a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/hochzeit/von-a-bis-z--tipps-fuer-den-junggesellinnenabschied-10085850.html" title=" Junggesellinnen-Abschied"> Junggesellinnen-Abschied</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/sex-flirten/was-der-blowjob-ueber-deine-persoenlichkeit-verraet-10843552.html" title="Vagina">Vagina</a></li>
      <li class="footer-linklist-item">
          </li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/hochzeit/hochzeitsspiele--die-besten-spiele-zur-hochzeit-10085928.html" title="Hochzeitsspiele">Hochzeitsspiele</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/liebe/hochzeit/" title="Hochzeit">Hochzeit</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/horoskop/sternzeichen/astrologie--sternzeichen-und-aszendenten--was-sagt-meine-kombi-ueber-mich--10172600.html" title="Aszendent">Aszendent</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/leben-lieben/" title="Woman-Leben &amp; Liebe">Woman-Leben &amp; Liebe</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/tests/" title="Woman-Tests">Woman-Tests</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <span class="footer-headline">
        Leben</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/selbermachen/sticken/" title="Sticken">Sticken</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/selbermachen/stricken/stricken-lernen-520379/" title="Stricken lernen">Stricken lernen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/selbermachen/strickmuster--stricken--die-besten-anleitungen-10746604.html" title="Stricken">Stricken</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/selbermachen/naehen-1053194/" title="Nähen">Nähen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/selbermachen/strickmuster--muetzen-stricken--die-besten-brigitte-anleitungen-10500036.html" title="Mütze stricken">Mütze stricken</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/selbermachen/haekeln-anleitungen/" title="Häkeln">Häkeln</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/selbermachen/basteln-1021860/" title="Basteln">Basteln</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/selbermachen/diy-anleitungen--geschenke-zum-selbermachen-10779936.html" title="Geschenke selber machen">Geschenke selber machen</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/haushalt/" title="Haushalt">Haushalt</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/balkon-garten/" title="Balkon-Garten">Balkon-Garten</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/leben/wohnen/tests/" title="Wohnen-Tests">Wohnen-Tests</a></li>
      </ul>
  </section>
</div>
<div class="footer-col-container">
  <ul class="footer-row">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/kontakt-10114852.html" title="Kontakt">Kontakt</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/impressum-10115018.html" title="Impressum">Impressum</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/datenschutz-10127206.html" title="Datenschutz">Datenschutz</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/nutzungsbedingungen-fuer-brigitte-de-10119198.html" title="AGB">AGB</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.gujmedia.de/online/portfolio/brigittede/profil/" target="_blank" rel="nofollow" title="Werbung">Werbung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.guj.de/presse/pressemitteilungen/" target="_blank" rel="nofollow" title="Presse">Presse</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/sitemap-10692578.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-linklist-item">
          <a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a></li>
      </ul>
<ul class="footer-row">
    <li>
       | © BRIGITTE.de 2016 |  7 sexy Liebesbeweise</li>
  </ul>
</div>
</footer>
    </div>

    <ul class="m-sharing-toolbar-vertical">
    <li>
    <a href="http://www.brigitte.de/" title="Brigitte" class="a-icon-share--large share-icon-home" data-type="startseite"><span>Startseite</span>
    </a></li>
    <li>
        <a class="a-icon-share--large share-icon-facebook prettysocial" href="#"
           data-type="facebook"
           data-url="http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
           data-description="Ein sexy Liebesbeweis pro Wochentag - unsere Vorschläge findet ihr in diesem Video."
        
           data-title="7 sexy Liebesbeweise"
           data-target="contentbean:10893300"
           data-nav="contentbean:10007036">
          <span class="a-icon-share--large__label">Facebook</span>
          </a>
      </li>
    <li>
        <a class="a-icon-share--large share-icon-pinterest prettysocial" href="#"
           data-type="pinterest"
           data-url="http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="7 sexy Liebesbeweise"
        
           data-target="contentbean:10893300"
           data-nav="contentbean:10007036">
          <span class="a-icon-share--large__label">Pinterest</span>
          </a>
      </li>
    <li>
        <a class="a-icon-share--large share-icon-google prettysocial" href="#"
           data-type="googleplus"
           data-url="http://www.brigitte.de/video/7-sexy-liebesbeweise-10893300.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
           data-description="Ein sexy Liebesbeweis pro Wochentag - unsere Vorschläge findet ihr in diesem Video."
        
           data-target="contentbean:10893300"
           data-nav="contentbean:10007036">
          <span class="a-icon-share--large__label">Google+</span>
          </a>
      </li>
    <li>
        <a href="#" class="a-icon-share--large js-layer-open  share-icon-mail"
           data-type="mail"
           data-target="contentbean:10893300"
           data-shareUtmCampaign="artikel-sticky"
           data-media="10891268"
           data-nav="contentbean:10007036"
           data-standalone="true">
          <span class="a-icon-share--large__label">E-Mail</span>
          </a>
      </li>
    </ul>
<div id="shareMailLayer" class="o-layer js-layer">
  <div class="o-layer__close js-layer-close"></div>
  <div class="o-layer__headline-wrapper">
    <h3 class="a-headline a-headline-ornament">Diesen Inhalt per E-Mail versenden</h3>
  </div>

  <div class="o-layer__inner o-layer__form">
    <div class="m-excerpt clearfix">

      <img  src="http://image.brigitte.de/10891268/large1x1-140-140/59cfe142f646c480c828b97163cbcc69/dv/wenn-ihr-das-tut--wird-es-ernst.jpg"  alt="Wenn ihr das tut, wird es ernst" title="Wenn ihr das tut, wird es ernst" class="a-image" width="140" height="140">
  <div class="m-excerpt__content">
        <div class="a-headline-teaser a-headline-teaser--s ">
          7 sexy Liebesbeweise</div>
        <p class="a-text infotext">
          </p>

      </div>
    </div>

    <form id="email-share-form" class="form js-form js-validate-form" action="http://www.brigitte.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="10893300" type="hidden">
      <input id="picture" name="picture" value="10891268" type="hidden">
      <div class="form-line m-form__input">
        <label for="receiverAddresses">Empfänger</label>

        <div class="m-form__inputfield">
          <input id="receiverAddresses" name="receiverAddresses" type="text" placeholder="E-Mail-Adresse(n) des/der Empfänger(s)">

          <p class="m-form__infotext">Du kannst mehrere E-Mail-Adressen mit Komma getrennt eingeben</p>
        </div>
      </div>

      <div class="form-line m-form__textarea">
        <label for="message">Deine Nachricht</label>

        <div class="m-form__textareafield">
          <textarea id="message" name="message"></textarea>
        </div>
      </div>

      <div class="form-line m-form__input">
        <label for="senderAddress">Absender</label>

        <div class="m-form__inputfield">
          <input id="senderAddress" name="senderAddress" type="email" placeholder="Deine E-Mail-Adresse">
        </div>
      </div>

      <div class="form-line m-form__input m-form__recaptcha ">
        <label for>Sicherheitsabfrage</label>

        <div class="g-recaptcha">
          <div id="g-recaptcha"></div>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
</div>
        <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha" />
      </div>

      <input class="a-submit a-submit--primary last a-button" type="submit" value="Abschicken" data-type="mail"
             data-target="contentbean:10893300"
             data-media="10891268"
             data-nav="contentbean:10007036"
             data-standalone="false"/>
    </form></div>

  <div class="o-layer__inner o-layer__success o-layer__success--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">E-Mail wurde versendet</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

  <div class="o-layer__inner o-layer__error o-layer__error--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">Deine Mail konnte leider nicht versendet werden</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

</div>

<div class="a-ad-skyscraper">
  <div id="skyscraper_1" class="gujAd skyscraper">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('skyscraper_1');
        });
      </script>
    </div>
  </div>
<!-- Java Script-->
<script src="http://static.brigitte.de/resources/all/10007352/0/1/-788346499/brigitte-all.js"></script>
<script src="//players.brightcove.net/1371335702/SylCKdnbg_default/index.min.js"></script>

<script src="http://static.brigitte.de/resources/10022050/29/video.js"></script>
      </div>

  <script type="text/x-handlebars-template" id="bri-lightbox">
  <div class="o-lightbox">
    <div class="o-lightbox__content">
      <div class="o-lightbox__position">1 / 2</div>
      <div class="o-lightbox__sharing-btn">
          <i class="a-icon-svg a-icon-svg--heart"></i>
        </div>
      <div class="o-lightbox__text-on-btn">
        <i class="a-icon-svg a-icon-svg--text-on-btn"></i>
      </div>
      <div class="o-lightbox__text-off-btn">
        <i class="a-icon-svg a-icon-svg--text-off-btn"></i>
      </div>
      <div class="o-lightbox__close-btn">
        <i class="a-icon-svg a-icon-svg--close-btn-thin"></i>
      </div>
    </div>
    <div class="o-lightbox__ad" id="skyscraper_2">
    </div>
  </div>
</script>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.brigitte.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.brigitte.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.brigitte.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.brigitte.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.brigitte.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.brigitte.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.brigitte.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.brigitte.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.brigitte.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.brigitte.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.brigitte.de',
          captchaPublicKey: '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir',
          bloggingUpdateInterval: '10000',
          mcmBaseUrl: decodeURI('http://www.brigitte.de/sn/social/mcm' + '/'),
          facebookAppId: '1735705190051397',
          googlePlusAppId: '1002249037633-m3amrqpooifl95eoft2i5kfmu1hfokg3.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '42',
          userImageThumbnailHeight: '42',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Du bist der erste Teilnehmer.'
        }
      };
    </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.brigitte.de/gujadstatic/brigitte/gujAd.css"/>
  <script async src="http://www.brigitte.de/gujadstatic/brigitte/gujAd.js"></script>
<script src="http://s.skimresources.com/js/31587X891791.skimlinks.js"></script>
  </body>
</html>
