<!DOCTYPE html>
<html
        lang="de" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns/article#"
        xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/CreativeWork">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=1350"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>

  <title>Ansichtssache: Peinlich oder lustig? | BRIGITTE.de</title>
<link rel="dns-prefetch" href="//image.brigitte.de"/><link rel="dns-prefetch" href="//static.brigitte.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://static.brigitte.de/blob/10921096/490ccf00e540e323e64ee9250eb6b8ee/lato-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921100/77e6d9dc66b9cf0239d8199c55269920/lato-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921104/5568043e411009ec07091448940c9ef0/lato-black-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921124/631ad8ea2608d3479e40a3b64d3794fa/playfair-display-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.brigitte.de/blob/10921128/ba79278539702df7667797f94aa0f981/playfair-display-black-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(RegExp("iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer","i")),o=-1!==navigator.userAgent.search(RegExp("Android (2\\.1|1\\.)|MSIE [23456789]|IEMobile\\/([0-9]|10)\\.|Silk\\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox","i"))||e,r=-1!==navigator.userAgent.search(RegExp("Android.*Mobile|Mobile Safari|BlackBerry.*Version\\/([6789]|1[0123456789])|BlackBerry[^/]*\\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\\/[23456789]|IEMobile\\/(?!10\\.)[\\d]{2,}\\.","i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i="m"+t,a=document.referrer.search(RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(c){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var d=document.createElement("style");d.type="text/css",d.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(d),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://static.brigitte.de/resources/all/10007352/0/0/-59370062/brigitte-all.css" media="all" />
  <script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://static.brigitte.de/resources/all/10007352/0/0/577666337/brigitte-all.js"></script>
<script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '10186006',
      'legacyId': '1089097',
      'url': 'http://www.brigitte.de/woman/leben-lieben/psychologie/ansichtssache--peinlich-oder-lustig--10186006.html',
      'isRoot': false,
      'categories': ["Woman","Leben & Lieben","Psychologie"],
      'deliveryChannel': 'desktop',
      'contentType': 'Artikel',
      'numAuthors': 0,
      'sources': [],
      
      'adZone': '_default',
      'ivwTopic': '821VermischtesMultithematisch',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': '037c397211494d85834bf4c0f97a6603',
      'searchPhrase': '',
      'pageTitle': 'Peinlich oder lustig?',
      'creationDate': 1464933440000,
      'orderDate': 1501840800000,
      'totalPages': 1,
      'page': 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37899104-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': true
      },
      'ivw': {
        'siteIdentifier': 'brigitte',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: true
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': false
      },
      'chartbeat': {
        'domain': 'brigitte.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': 'https://ssl-brigitte.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'grunerjahr01.wt-eu02.net',
        'idPrefix': '',
        'trackId': '789210501074096',
        'domain': '.brigitte.de',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta http-equiv="cleartype" content="on" />
<meta name="apple-itunes-app" content="app-id=441496377" /> 
<meta name="application-name" content="brigitte.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://static.brigitte.de/blob/10768218/609b51daa9c438df828baac00dc500dd/apple-touch-icon-144x144-data-png-data.png"/>
<meta name="msvalidate.01" content="860BC68F33BD08FFAEAE217E1D394CB1" />
<meta name="google-site-verification" content="_aGs4rwsN43sj60gFR7LinAXgNS6cKJ6LCWiw69qc-c" />
<meta name="google-site-verification" content="EC_0BZwvVMNhjpZ8HaOB2xLoRbndmD3eyszDe-mFxnM" />
<meta property="fb:app_id" content="783441105062651" />
<meta property="og:site_name" content="BRIGITTE"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="http://www.brigitte.de/feed.rss" title="brigitte.de RSS-Feed - Alle Artikel" />
<link rel="apple-touch-icon" sizes="57x57" href="https://static.brigitte.de/blob/10765546/f003c032cf6ce2d6ffd37b6033d39e7b/apple-touch-icon-57x57-data-png-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.brigitte.de/blob/10767106/fd76018d25b84e5bdf0679a998d2c65a/apple-touch-icon-60x60-data-png-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.brigitte.de/blob/10767116/27b6827145e4b091727444abcd3e1218/apple-touch-icon-72x72-data-png-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.brigitte.de/blob/10767124/a538264bc70202b9f5481dedebd1cf56/apple-touch-icon-76x76-data-png-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.brigitte.de/blob/10767130/f5cb8e57cfe3d313d75d5173f3780fc7/apple-touch-icon-114x114-data-png-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.brigitte.de/blob/10767136/18595dbeae9e288f424d17bedef5db6d/apple-touch-icon-120x120-data-png-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.brigitte.de/blob/10768218/609b51daa9c438df828baac00dc500dd/apple-touch-icon-144x144-data-png-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.brigitte.de/blob/10768232/cd5efc148f0b4d7b9a521094a5a2691b/apple-touch-icon-152x152-data-png-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.brigitte.de/blob/10768236/3cfea13718f79d1f541fc05d26b8d63b/apple-touch-icon-180x180-data-png-data.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://static.brigitte.de/blob/10765120/4672d2152802aa0fe87538ce615b534f/android-icon-192x192-data-png-data.png">
<link rel="icon" type="image/x-icon" href="https://static.brigitte.de/blob/10779468/6905260601455308c82d84613508df34/favicon-ico-data.ico" />
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.brigitte.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.brigitte.de/action/10000308/search?query={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('_default');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_10186006','objecttype_Artikel','bundletype_none','Verfallsdatum','Oskar Holzberg','Ausstrahlung','Selbstbewusstsein']);
    });
  </script>
<link rel="author" href="https://plus.google.com/+brigitte"/>
<meta property="og:image" content="https://image.brigitte.de/10186008/uncropped-0-0/8f8b11c7ade14ce287c50be3eb805cd2/nW/frau-gruppe-albern-e.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Peinlich oder lustig?"/>
  <meta name="description" content="Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - hat all das auch ein Verfallsdatum wie Fleisch und Milch?"/>
  <meta property="og:description" content="Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - hat all das auch ein Verfallsdatum wie Fleisch und Milch?"/>
  <meta name="robots" content="index, follow, noarchive, noodp, noydir"/>
<meta property="og:url" content="http://woman.brigitte.de/leben-lieben/psychologie/peinlich-lustig-1089097/"/>
<meta name="news_keywords" content="Verfallsdatum, Oskar Holzberg, Ausstrahlung,Selbstbewusstsein"/>
<meta name="DC.date.issued" content="2017-08-04T12:00:00MESZ"/>
  <meta property="article:published_time"
        content="2017-08-04T12:00:00MESZ"/>
<link rel="canonical" href="http://www.brigitte.de/woman/leben-lieben/psychologie/ansichtssache--peinlich-oder-lustig--10186006.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/brigitte">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.brigitte.de/woman/leben-lieben/psychologie/ansichtssache--peinlich-oder-lustig--10186006.html"/>
<meta name="twitter:site" content="@brigitteonline"/>
<meta name="twitter:card" content="summary_large"/>
<meta name="twitter:app:id:iphone" content="441496377"/>
  <meta name="twitter:app:url:iphone" content="brigitteapp://article/10186006"/>
  <meta name="twitter:app:id:ipad" content="441496377"/>
  <meta name="twitter:app:url:ipad" content="brigitteapp://article/10186006"/>
  <meta name="twitter:app:id:googleplay" content="de.brigitte.mobile.android"/>
  <meta name="twitter:app:url:googleplay" content="brigitteapp://article/10186006"/>
  <meta property="ligatus_21" content="https://image.brigitte.de/10186008/uncropped-166-110/8f8b11c7ade14ce287c50be3eb805cd2/rf/frau-gruppe-albern-e.jpg"/>
<meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="10186006"/>
<meta property="veeseo:headline" content="Ansichtssache"/>
<meta property="veeseo:title" content="Peinlich oder lustig?"/>
<meta property="veeseo:description" content="Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - hat all das auch ein Verfallsdatum wie Fleisch und Milch?"/>
<meta property="veeseo:adZone" content="_default"/>
<meta property="veeseo:url" content="http://www.brigitte.de/woman/leben-lieben/psychologie/ansichtssache--peinlich-oder-lustig--10186006.html"/>
<meta property="veeseo:date" content="1501840800"/>

<meta property="veeseo:image" content="https://image.brigitte.de/10186008/16x9-166-93/3a1237323a5fd2c5fe985b96682bdffe/ni/frau-gruppe-albern-e.jpg"/>
<meta property="veeseo:keywords" content="Verfallsdatum, Oskar Holzberg, Ausstrahlung,Selbstbewusstsein"/>
<meta property="veeseo:category" content="Psychologie"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/294/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop subtenant-woman" >
<!-- SZM VERSION="2.0" -->
  <script>
    try {
      var iam_data = {
        'st':'brigitte',
        'cp': '_default//f1DBR821VermischtesMultithematisch',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  </script>
  <!--/SZM -->
<script>
  
      GujTrackingApi.trackPageView();
    </script>
<div id="page" class="page">

  <div id="oop_1" class="gujAd a-ad-oop_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('oop_1');
        });
      </script>
    </div>
  <div id="wallpaper_1" class="gujAd a-ad-wallpaper_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('wallpaper_1');
        });
      </script>
    </div>
  <div class="main-wrapper">

    <header class="o-header">
  <div class="header__wrapper">

    <div class="header__top-wrapper">
      <div class="header__logo-wrapper">
        <a href="http://www.brigitte.de/" title="Brigitte" class="a-logo-brigitte"></a></div>
    </div>

    <div class="header__middle-wrapper">
        <div class="header__meta-navigation">
            <ul class="m-navigation-meta">
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/mobil" target="_blank" rel="nofollow" title="Mobil">Mobil</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/newsletter/" title="Newsletter ">Newsletter </a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/video/" title="Video">Video</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/gewinnspiele/" title="Gewinnspiele">Gewinnspiele</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://bfriends.brigitte.de/foren/" target="_blank" title="Forum">Forum</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://gutscheine.brigitte.de" target="_blank" title="Gutscheine">Gutscheine</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://www.brigitte.de/shopping/" target="_blank" rel="nofollow" title="Shopping">Shopping</a></li>
              <li class="navigation-meta__link ">
                  <a href="http://shop.brigitte.de/abos/brigitte/heft-abo/?onwewe=0601&amp;utm_campaign=navigation&amp;utm_term=bri" target="_blank" title="Abo">Abo</a></li>
              </ul>
          </div>
        <div class="header__navigation-left-wrapper">
    <ul class="m-navigation-primary">
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/aktuell/" title="Aktuell" class="a-text-link">Aktuell</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/buzz/" title="Buzz" class="a-text-link">Buzz</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/gesellschaft/" title="Gesellschaft" class="a-text-link">Gesellschaft</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/job/" title="Job" class="a-text-link">Job</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/academy/" title="Academy" class="a-text-link">Brigitte Academy</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/stimmen/" title="Stimmen" class="a-text-link">Stimmen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/aktuell/brigitte-live/" title="BRIGITTE LIVE" class="a-text-link">BRIGITTE LIVE</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/archiv/" title="Archiv " class="a-text-link">Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#gesellschaft" target="_blank" class="a-text-link">Gesellschaft im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/themen/" title="Themenübersicht" class="a-text-link">Themenarchiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Aktuell</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/academy/job-symposium-10931632.html" title="Das BRIGITTE Job-Symposium am 28.September 2017 in Berlin : Aufsteigen und aufbrechen!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10942878/large1x1-110-110/85d24958cc42b3acf7676113dc65be41/nE/teaser-job-symposium.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Alle Infos zum großen BRIGITTE-Job-Symposium am 28.09.2017</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/gesellschaft/-drugslab---moderatoren-testen-harte-drogen-vor-der-kamera-10946162.html" title="&quot;Drugslab&quot;: Moderatoren testen harte Drogen vor der Kamera"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10946174/large1x1-110-110/4d68a8ac8de0291d1867557b2014b08d/ED/drogen-test.jpg" alt="Drugslab - Moderatoren testen Drogen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Pillen, Pilze &amp; Kokain: Moderatoren testen harte Drogen vor der Kamera</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/gesellschaft/mesale-tolu-sitzt-mit-sohn--2--und-24-frauen-in-einer-zelle-10946576.html" title="Istanbul: Ulmer Journalistin teilt sich mit Sohn (2) und 24 Frauen eine Zelle"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10946586/large1x1-110-110/d67bb0c557d562d89c18c4c848f01e3e/yJ/mesale-tolu.jpg" alt="Mesale Tolu - Ulmer Journalistin" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Istanbul: Ulmer Journalistin teilt sich mit Sohn (2) und 24 Frauen eine Zelle</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/aktuell/stimmen/orgasmus-vortaeuschen--ist-das-eigentlich-okay---10946602.html" title="Steffi von Wolff: 5 gute Gründe, einen Orgasmus vorzutäuschen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10913134/large1x1-110-110/2ef10e10779f1efc4f71cf6afae9d606/LS/steffi-von-wolff.jpg" alt="Steffi von Wolff" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Steffi von Wolff: 5 gute Gründe, einen Orgasmus vorzutäuschen</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/mode/" title="Mode" class="a-text-link">Mode</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/trends/" title="Trends" class="a-text-link">Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/styling-tipps/" title="Styling-Tipps" class="a-text-link">Styling-Tipps</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/accessoires/" title="Accessoires" class="a-text-link">Accessoires</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/plus-size/" title="Plus-Size" class="a-text-link">Plus-Size</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/streetstyle/" title="Streetstyle" class="a-text-link">Streetstyle</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/welche-schuhe-passen-zu-den-wintertrends-10871780.html" title="Schuh-Ampel: Welche Schuhe passen zu den neuen Wintertrends?" class="a-text-link">Schuh-Ampel</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#mode" target="_blank" class="a-text-link">Mode im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/mode/archiv/" title="Mode-Archiv" class="a-text-link">Mode-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Mode</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/modemarken-passend-zum-alter-10931628.html" title="Diese Modemarken sind passend für dein Alter"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10931922/large1x1-110-110/d6cf180337af9a50ee10a7eb13c3a4ae/mW/teaser-modemarken-passend-fuer-dein-alter.jpg" alt="Frauen shoppen passende Mode für ihr Alter" title="Modemarken passend für dein Alter" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Diese Modemarken passen zu deinem Alter</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/styling-tipps/passt-du-ins-modeklischee-deiner-stadt--mach-den-test--10934870.html" title="Von Hamburg bis München: Passt du ins Modeklischee deiner Stadt?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10935022/large1x1-110-110/be72c6059b8e028a8a2c4326879d74a8/ay/passt-du-ins-modeklischee-deiner-stadt--teaser.jpg" alt="Frau mit transparentem Kleid" title="Passt du ins Modeklischee deiner Stadt?" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Von Hamburg bis München: Passt du ins Modeklischee deiner Stadt?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/modetrends-fruehjahr-sommer-2017-das-ist-in-10855560.html" title="Modetrends für den Sommer: Lieblingslooks für 2017"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10855890/large1x1-110-110/bcb224d5b3a9f9e247becb0304516a5f/iz/stella-mc-cartney-ss17-0058-kopie.jpg" alt="Kleid und Parka bei Stella McCartney" title="Look von Stella McCartney Frühjahr/Sommer 2017" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Frühjahr/Sommer-Trends: Wir sind verliebt in diese Looks ❤️</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/mode/trends/trendfarben-fruehling-2017-so-knallig-wird-das-fruehjahr-10884782.html" title="5 Knallfarben, die im Frühjahr megatrendy sind"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10884738/large1x1-110-110/bef3b103e397ee6ccafdb141cbb96bd1/tL/pink-laufsteg-streetstyle.jpg" alt="Pink/Rosa ist einer der Trendfarben 2017" title="Die Tendfarben für den Frühling 2017: Mädchenhaftes Pink" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              5 Knallfarben, die im Frühjahr megatrendy sind</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/beauty/" title="Beauty" class="a-text-link">Beauty</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/make-up/" title="Make-up" class="a-text-link">Make-up</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/haut/" title="Haut" class="a-text-link">Haut</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/frisuren/" title="Frisuren" class="a-text-link">Frisuren</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/haare/" title="Haare" class="a-text-link">Haare</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/schoen/" title="Schön und selbstbewusst" class="a-text-link">Schön und selbstbewusst</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/naturkosmetik/" title="Naturkosmetik" class="a-text-link">Naturkosmetik</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/beauty-tricks/" title="Beauty-Tricks" class="a-text-link">Beauty-Tricks</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/archiv/" title="Beauty-Archiv" class="a-text-link">Beauty-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/beauty/video-anleitungen-beauty1x1/" title="Video-Anleitungen" class="a-text-link">Video-Anleitungen</a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/beauty/" title="Beauty" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4367127342&iu=/6032/Clickcommand/clickcommand">Natürliche Fußpflege</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Beauty</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/haut/schuppenflechte-was-hilft-bei-psoriasis-10945156.html" title="Schuppenflechte - was hilft bei Psoriasis?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10945356/large1x1-110-110/b423b8034a59372f41a8e33a2f6e0e35/XS/schuppenflechte.jpg" alt="Schuppenflechte - was hilft?" title="Schuppenflechte - was hilft?" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Schuppenflechte - was hilft bei Psoriasis?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/haut/schoen-scharf--dieses-hausmittel-wirkt-gegen-cellulite-und-haarausfall-10802332.html" title="Schön scharf: Dieses Hausmittel wirkt gegen Cellulite und Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10947052/large1x1-110-110/effdc44b335fb5af30188e1a1c23ba2d/xr/hausmittel-cellulite.jpg" alt="Dieses Hausmittel hilft gegen Cellulite UND Haarausfall" title="Dieses Hausmittel hilft gegen Cellulite UND Haarausfall" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Dieses Hausmittel wirkt gegen Cellulite und Haarausfall</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/frisuren/diese-frisuren-machen-dein-gesicht-schmaler-10945698.html" title="Diese Frisuren lassen dein Gesicht schmaler wirken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10945954/large1x1-110-110/8312d07a3a897a3e97dc46ffa6c48a92/ya/frisuren-schmaler.jpg" alt="Frisuren, die das Gesicht schmaler machen" title="Frisuren, die das Gesicht schmaler machen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Diese Frisuren lassen dein Gesicht schmaler wirken</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/beauty/make-up/naegel-lackieren-mit-links--10944300.html" title="Lackieren mit links – so wird&apos;s perfekt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10944352/large1x1-110-110/100db530c91a140102fb0b1781cdf40d/cL/naegel-lackieren-links.jpg" alt="Nägel lackieren mit links – so gelingt die Maniküre" title="Nägel lackieren mit links – so gelingt die Maniküre" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Lackieren mit links – so wird&#039;s perfekt</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/rezepte/" title="Rezepte" class="a-text-link">Rezepte</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/backen/" title="Backen" class="a-text-link">Backen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/koch-trends/" title="Koch-Trends" class="a-text-link">Koch-Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/kochtipps/" title="Kochtipps" class="a-text-link">Kochtipps</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/diaet-rezepte/" title="Diät-Rezepte" class="a-text-link">Diät-Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/kochschule/" title="Kochschule" class="a-text-link">Kochschule</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/rezepte-fuer-kinder/" title="Rezepte für Kinder" class="a-text-link">Rezepte für Kinder</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/grillen-1014835/" title="Grillen" class="a-text-link">Grillen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/catering/" title="BRIGITTE Catering" class="a-text-link">BRIGITTE Catering</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kochen" target="_blank" class="a-text-link">Rezepte im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/action/10509270/recipeSearch?query=Grillen" target="_blank" rel="nofollow" class="a-text-link">Rezepte finden</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/rezepte/archiv/" title="Rezepte-Archiv" class="a-text-link">Rezepte-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://secure.brigitte.de/sn/mein-kochbuch">Mein Kochbuch</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Rezepte</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/backen/hausgemacht--pflaumenkuchen--klassische-und-neue-rezepte-10644880.html" title="Hausgemacht: Pflaumenkuchen: Klassische und neue Rezepte"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10443066/large1x1-110-110/e5d3bef7f2243c8ab7714cf62a615d2a/OI/pflaumenkuchen-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Pflaumenkuchen: Klassische und neue Rezepte</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/grillrezepte--die-besten-rezepte-fuers-grillen-10620406.html" title="Grillrezepte: Die besten Rezepte fürs Grillen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10854514/large1x1-110-110/fffc470dbdb6deab3a65c3893976ac4c/Di/schweinerippchen-mit-sauerkirschen-glasur.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Grillrezepte: Die besten Rezepte fürs Grillen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/grillen--diese-salate-passen-perfekt-zum-grillen-10625680.html" title="Salate zum Grillen: Unsere Lieblinge im Sommer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10948518/large1x1-110-110/2303803e91cbdac262c90c7d99f94104/Sc/salate-zum-grillen-teaser.jpg" alt="Salate zum Grillen: Das passt perfekt zum Fleisch" title="Diese Salate passen perfekt zum Grillen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Salate zum Grillen: Unsere Lieblinge im Sommer</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/rezepte/pflaumenmus-10545848.html" title="Pflaumenmus"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10545846/large1x1-110-110/19d95e75324adf53277e1a4ce0970689/oO/pflaumenmus-bild.jpg" alt="Pflaumenmus selber machen: So geht&#039;s" title="So macht ihr Pflaumenmus selber" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Pflaumenmus selber machen: So geht&#039;s</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/gesund/" title="Gesund" class="a-text-link">Gesund</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/abnehmen/" title="Abnehmen" class="a-text-link">Abnehmen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/ernaehrung/" title="Ernährung" class="a-text-link">Ernährung</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/fitness-fatburn/" title="Fatburn und Fitness" class="a-text-link">Fatburn und Fitness</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/yoga-balance/" title="Yoga und Balance" class="a-text-link">Yoga und Balance</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/gesundheit/" title="Gesundheit" class="a-text-link">Gesundheit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/natuerlich-heilen/" title="Natürlich heilen" class="a-text-link">Natürlich heilen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/stress-bewaeltigen/" title="Stress bewältigen" class="a-text-link">Stress bewältigen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/gesundheits-tests/" title="Gesundheits-Tests" class="a-text-link">Gesundheits-Tests</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#gesundheit-medizin-and-gesundheit" target="_blank" class="a-text-link">Gesundheit im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#figur-wellness-and-fitness" target="_blank" class="a-text-link">Figur im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/gesund/archiv/" title="Gesund-Archiv " class="a-text-link">Gesund-Archiv </a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/gesund/" title="Gesund" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4354858231&iu=/6032/Clickcommand/clickcommand">Ab in den Garten!</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Gesund</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/autonative/1234567890-10873566.html?an=s:spezial_2017005312_naturen_sv-t:n-a:1" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10944856/large1x1-110-110/4363156626861a859821e5294ef73a82/YW/bild-flyout-scotts.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <span class="a-presenter a-presenter--text-below">

Anzeige</span>
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Pflanzen vor Schädlingen, Hitze und Co. schützen. Wir zeigen, wie’s geht</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/ernaehrung/gewinnspiel-vitamix--hochleistungsmixer-fuer-leckere-smoothies-10933322.html" title="Leckere Sommer-Smoothies: Gewinne einen Hochleistungsmixer von Vitamix"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10933328/large1x1-110-110/2da7f0d2e89294922cf061ce90ead97b/YP/vitamix-gewinnspiel.jpg" alt="Vitamix-Gewinnspiel" title="Vitamix-Gewinnspiel" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Leckere Sommer-Smoothies: Gewinne einen Hochleistungsmixer von Vitamix</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/gesund/ernaehrung/heilfasten/basenfasten--grossputz-fuer-den-organismus-10186758.html" title="Heilfasten: Basenfasten: Großputz für den Organismus"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10186744/large1x1-110-110/507a997c7446dcaefa1c9a2724e1e59/Bj/basenfasten-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Basenfasten: Großputz für den Organismus</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/persoenlichkeit/lebensgefuehl--100-schoene-dinge--die-uns-gluecklich-machen-10138682.html" title="Lebensgefühl: 100 schöne Dinge, die uns glücklich machen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10803528/large1x1-110-110/19eb40a8cee7c7269a4bb341547340ab/pA/gluecklich-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              100 schöne Dinge, die uns glücklich machen</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/liebe/" title="Liebe" class="a-text-link">Liebe</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/beziehung/" title="Beziehung" class="a-text-link">Beziehung</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/sex-flirten/" title="Sex" class="a-text-link">Sex</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/singles/" title="Singles" class="a-text-link">Singles</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/persoenlichkeit/" title="Persönlichkeit" class="a-text-link">Persönlichkeit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/hochzeit/" title="Hochzeit" class="a-text-link">Hochzeit</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/persoenlichkeits-tests/" title="Persönlichkeits-Tests" class="a-text-link">Persönlichkeits-Tests</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#liebe-beziehung-und-persoenlichkeit" target="_blank" class="a-text-link">Liebe im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/liebe/archiv/" title="Liebe-Archiv" class="a-text-link">Liebe-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://brigitte.parship.de/?pscode=01_100_20017_0001_0001_0005_empty_AF00ID_GV00ID" target="_blank" rel="nofollow" class="m-flyout-text-link-presenter"><span class="a-text-inline">Partnersuche bei</span>
            <img  src="https://image.brigitte.de/10801266/uncropped-65-17/a0e040e2fc17e766e26606174ef85d1c/IN/parship-logo-nav.png"  alt="" class="flyout-text-link-presenter__add-on-image" width="65" height="17"/>

</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Liebe</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/persoenlichkeit/luegt-er-mich-ueber-whatsapp-an--10948564.html" title="Daran merkst du, ob du über WhatsApp angelogen wirst"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10948714/large1x1-110-110/41ce275405cda6fe73955756a03b2de2/Yr/luegen-ueber-whatsapp.jpg" alt="Lügt er über WhatsApp: Frau mit Handy" title="Lügt er über WhatsApp?" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Daran merkst du, ob du über WhatsApp angelogen wirst</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/beziehung/robbie-tripp-liebeserklaerung-an-seine-kurvige-freundin-10948808.html" title="Süße Liebeserklärung: &quot;Frauen müssen nicht schlank, sondern echt sein!&quot;"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10948840/large1x1-110-110/522390d2f98f7c554ebd836539a5586d/ky/suesse-liebeserklaerung--1-.jpg" alt="Liebeserklärung an kirvige Freundin: Paar am Strand" title="Robbie macht seine kurvigen Freundin eine Liebeserklärung" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Süße Liebeserklärung: &#034;Frauen müssen nicht schlank, sondern echt sein!&#034;</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/hochzeit/ansprache--so-gelingt-die-hochzeitsrede-10013578.html" title="Ansprache: Tipps vom Profi: So schreibst du die perfekte Hochzeitsrede"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10920006/large1x1-110-110/29c21425b74f864c7e58cb5f3c9249f8/sh/hochzeitsrede.jpg" alt="Hochzeitsrede: Brautpaar umarmt sich" title="So gelingt die perfekte Hochzeitsrede" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Tipps vom Profi: So schreibst du die perfekte Hochzeitsrede</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/liebe/sex-flirten/sexstellungen-die-jedes-paar-probieren-sollte-10902908.html" title="Diese Sexstellungen sollte jedes Paar mal ausprobiert haben"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10903052/large1x1-110-110/f84500f491391016cc76cf0000032bdd/yN/sexstellungen--die-jedes-paar-ausprobieren-sollte.jpg" alt="Sexstellungen: Paar im Bett" title="Sexstellungen, die jedes Paar ausprobieren sollte" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Diese Sexstellungen sollte jedes Paar mal ausprobiert haben</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/familie/" title="Familie" class="a-text-link">Familie</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/mitfuehlen/" title="Mitfühlen" class="a-text-link">Mitfühlen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/haben-wollen/" title="Haben wollen" class="a-text-link">Haben wollen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/schlau-werden/" title="Schlau werden" class="a-text-link">Schlau werden</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/mom-blogs/mom-blogs--alle-mamablogs-und-papablogs-im-ueberblick-10856294.html" title="MOM Blogs: Entdeckt die besten Familienblogs im Netz!" class="a-text-link">Mom Blogs</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/familie/archiv/" title="Familien-Archiv" class="a-text-link">Familien-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="http://reisewelten.brigitte.de/familienurlaub?utm_source=Brigitte_Navigation&amp;utm_medium=image-text&amp;utm_campaign=brigitte_reisewelten_familienurlaub" target="_blank" rel="nofollow" class="a-text-link">Familienurlaub buchen</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Familie</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/mitfuehlen/rabenmutter--warum-ich-eine-bin---und-das-okay-ist-10948476.html" title="Ja, ich bin eine Rabenmutter - na und?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10948456/large1x1-110-110/cb67ea2ee0b6ce5b67627d2a7a8eb831/UV/rabenmutter-teaser.jpg" alt="Rabenmutter Marlene Hellene" title="Mutter mit Kind und Smartphone" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Ja, ich bin eine RABENMUTTER- und darum ist das voll okay!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/mitfuehlen/michel-abdollahi--kinder-zerstoeren-in-augsburg-sein-kunstwerk-10948418.html" title="Kinder zerstören in Augsburg ein Kunstwerk – und die Eltern schauen zu"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10948412/large1x1-110-110/5d7b634b17df4f78a154a7da15ee94ef/cl/kinder-zerstoeren-kunstwerk-teaser.jpg" alt="Kinder zerstören Kunstwerk" title="Der Schwamm von Michel Abdollahi" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Kinder zerstören in Augsburg ein Kunstwerk – und die Eltern schauen zu</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/mitfuehlen/lenny---eine-handvoll-leben-10947472.html" title="Lenny - eine Handvoll Leben"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10947474/large1x1-110-110/178dd460fd2a9972f4cd52211dabf621/WT/lenny-brutkasten.jpg" alt="Frühchen" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Frühchen Lenny: Seine berührende Geschichte - und ein Hilferuf 💔</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/familie/haben-wollen/taufgeschenke--30-geschenkideen-fuer-taufe-und-geburt-10455292.html" title="Taufgeschenke: 30 Geschenkideen für Taufe und Geburt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10455284/large1x1-110-110/868a72e38ac25a8c92884ef6f0493446/kv/taufgeschenke-fb.jpg" alt="Taufgeschenke und Geschenke zur Geburt: Was bringe ich bloß mit?" title="Taufgeschenke und Geschenke zur Geburt: Was bringe ich bloß mit?" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Taufgeschenke: 30 Geschenkideen für Taufe und Geburt 🎁</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/leben/" title="Leben" class="a-text-link">Leben</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/wohnen/" title="Wohnen" class="a-text-link">Wohnen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/spiele/" title="Spiele" class="a-text-link">Spiele</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/kultur/" title="Kultur" class="a-text-link">Kultur</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/reise/" title="Reise" class="a-text-link">Reise</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/wohnen/selbermachen/" title="Selbermachen" class="a-text-link">Selbermachen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/woman/" title="Woman" class="a-text-link">Woman</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/" target="_blank" class="a-text-link">Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kreativ-und-wohnen" target="_blank" class="a-text-link">Wohnen im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#reise" target="_blank" class="a-text-link">Reise im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://bfriends.brigitte.de/foren/#kultur-and-unterhaltung" target="_blank" class="a-text-link">Kultur im Forum</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/leben/archiv/" title="Leben-Archiv " class="a-text-link">Leben-Archiv </a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/leben/kultur/buchsalon-10179652.html" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272568864&iu=/6032/Clickcommand/clickcommand">Buchsalon</a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="http://www.brigitte.de/leben/reise/wenn-blogger-familienurlaub-machen/" title="Im Familienurlaub zuhause fühlen" class="a-text-link" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4361317112&iu=/6032/Clickcommand/clickcommand">Familienurlaub mal anders</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Leben</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://reisewelten.brigitte.de/?utm_source=Brigitte_Navigation&amp;utm_medium=image-text&amp;utm_campaign=brigitte_reisewelten_general" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10899280/large1x1-110-110/27351f661b5eb0cda70b72c36d99efc0/Mk/bild-navi-leben-reisewelten.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Brigitte Reisewelten - Die schönsten Reisen gleich hier buchen!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/reise/nordseeinseln-welche-insel-passt-zu-mir-10943660.html" title="Nordseeinseln: Auf welcher finde ich mein Inselglück?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10944040/large1x1-110-110/b7c732ff8f165559f03bf5a10b88e212/ok/nordseeinsel-sylt.jpg" alt="Sylt" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Nordseeinseln: Auf welcher finde ich mein Inselglück?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/reise/streit-im-auto--darum-geht-s-wirklich--10945866.html" title="Unterwegs in den Urlaub? Darum zofft ihr euch im Auto wirklich!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10945878/large1x1-110-110/9e1dd384ac062e8160acbfa054069902/fe/paar-streit-im-auto.jpg" alt="Paar streitet im Auto" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Unterwegs in den Urlaub? Darum zofft ihr euch im Auto wirklich!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/leben/reise/asien--das-sind-die-10-neuen-geheimtipps--10946296.html" title="Nichts wie hin! 10 neue Geheimtipps in Asien"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10946398/large1x1-110-110/e7b281ea2e8edcbeb4710f03e353a979/Rm/raja-ampat-geheimtipps-in-asien.jpg" alt="Raja Ampat - Geheimtipps in Asien" title="10.) Indonesien: Raja Ampat" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Nichts wie hin! 10 neue Geheimtipps in Asien</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="http://www.brigitte.de/horoskop/" title="Horoskop" class="a-text-link">Horoskop</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/zweiwochenhoroskop-10597162.html" title="Astrologie: Das Horoskop vom 02.08.17 bis 15.08.17" class="a-text-link">Brigitte-Horoskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/sternzeichen/" title="Sternzeichen" class="a-text-link">Sternzeichen</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie--astro-ampel--ihr-persoenliches-partnerhoroskop-10140060.html" title="Astrologie: Partnerhoroskop: Die Astro-Ampel verrät, wer zu dir passt" class="a-text-link">Partnerhoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie/tageshoroskop-10747202.html" title="Dein Tageshoroskop: Was hält der Tag für dich bereit?" class="a-text-link">Tageshoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/astrologie/astrologie-10746008.html" class="a-text-link">Astrologie</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/tarot/" title="Tarot" class="a-text-link">Tarot</a></li>
                    <li class="navigation-link   ">
                        <a href="http://www.brigitte.de/horoskop/archiv/" title="Horoskop-Archiv" class="a-text-link">Horoskop-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Horoskop</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/horoskope-bot--britt-beantwortet-dir-deine-fragen-10908046.html" title="Teste unser neues Horoskope-Angebot: &quot;Britt&quot; beantwortet dir deine Fragen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10908040/large1x1-110-110/5c1f3c57d3f2d9dba9b65cd438a2d7b9/Zf/britt-der-bot.jpg" alt="Astro-Bot Britt" title="Britt der Bot" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Teste unser neues Horoskope-Angebot: &#034;Britt&#034; beantwortet dir deine Fragen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/die-groesste-zicke-ist-das-sternzeichen-loewe-10873514.html" title="Dieses Sternzeichen ist die größte Zicke!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10873600/large1x1-110-110/55fb758c56339d52c2c3eb7bc5750155/vS/zickiges-sternzeichen.jpg" alt="Dieses Sternzeichen ist die größte Zicke: Frau verschrenkt Arme" title="Dieses Sternzeichen ist die größte Zicke" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Dieses Sternzeichen ist die größte Zicke!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/galaktisch-geil--das-ist-die-perfekte-sex-stellung-fuer-dein-sternzeichen-10820644.html" title="Galaktisch geil: Das ist die perfekte Sex-Stellung für dein Sternzeichen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10820632/large1x1-110-110/5e5a100783b223c247baa954b0929490/Sm/sternzeichen-sexstellung-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Das ist die perfekte Sex-Stellung für dein Sternzeichen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="http://www.brigitte.de/horoskop/sternzeichen/astrologie--sternzeichen-und-aszendenten--was-sagt-meine-kombi-ueber-mich--10172600.html" title="Astrologie: Sternzeichen und Aszendenten: Was sagt meine Kombi über mich?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10172602/large1x1-110-110/f396ff323d3ee990a47f4c7a30811c1a/di/sternzeichen-aszendent-t.jpg" alt="" class="js-lazyloading" width="110" height="110"/>

<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Sternzeichen und Aszendenten: Was sagt meine Kombi über mich?</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      </ul>
  </div>
<div class="header__navigation-right-wrapper">
  <ul class="m-navigation-primary-icons">
  <li class="navigation-primary-icons__link js-navigation-primary__link js-click-flyout js-tap-flyout">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--profile"></i>
  </a>

  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">

        <div class="m-flyout-inner-profile" id="userNotLoggedInMenu">
          <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="224px">
          <div class="flyout-inner-profile__left">
            <p class="flyout-inner-profile__head">
              WOFÜR ANMELDEN?
            </p>
            <ul>
              <li>Artikel kommentieren</li>
              <li>Rezepte im persönlichen Kochbuch speichern</li>
              <li>Rezept-Zutaten auf Einkaufszettel schreiben</li>
            </ul>
          </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
                <a href="https://secure.brigitte.de/sn/login/10000276/login?next=http://www.brigitte.de/woman/leben-lieben/psychologie/ansichtssache--peinlich-oder-lustig--10186006.html" class="a-button a-button--white-red-320 js-navigation-login">Anmelden</a></div>
            <p>Du hast noch keinen Account?</p>
              <div class="flyout-inner-profile__button-bottom-holder">
                <a href="https://secure.brigitte.de/sn/action/10000280/action/registration" title="Registrierung" class="a-button a-button--red-white-320 js-navigation-register">Kostenlos neu registrieren</a></div>
            </div>
        </div>

        <div class="m-flyout-inner-profile" style="display: none;" id="userLoggedInMenu">
          <img id="userImage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="224">

          <div class="flyout-inner-profile__left">
            </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
              <a href="https://secure.brigitte.de/sn/action/10000282/action/userdetails" title="Profil" class="a-button a-button--white-red-320">Profil</a></div>
            <p>Du möchtest Dich ausloggen?</p>
              <div class="flyout-inner-profile__button-bottom-holder">
                  <a href="http://www.brigitte.de/sn/action/10000278/action/logout" title="Abmelden" class="a-button a-button--red-white-320">Abmelden</a></div>
            </div>
        </div>
      </div>
    </div>
  </div>
</li>
<li class="navigation-primary-icons__link js-navigation-primary__link">
        <a href="https://www.facebook.com/brigitte" target="_blank" rel="nofollow"><i class="a-icon-svg a-icon-svg--social a-btn-facebook"></i>
        </a></li>
    <li class="navigation-primary-icons__link js-navigation-primary__link js-click-flyout js-tap-flyout">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--search"></i>
  </a>
  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>
    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-search">
          <p class="flyout-inner-search__head">
            Suche nach brigitte.de-Inhalten</p>

          <div class="flyout-inner-search__search-wrapper">
            <form id="search" action="http://www.brigitte.de/action/10000308/search" method="get">
              <input id="text" name="query" type="search" placeholder="Suchbegriff eingeben">
              <button class="a-button a-button--white-red-228" type="submit">
                Suchen</button>
            </form>
          </div>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>
</div>
</div>
    </div>
</header>
<div class="header__bottom-wrapper">
  <div class="header__breadcrumb-wrapper">
    <div class="breadcrumb">

  <ol class="breadcrumb__list" itemscope="" itemtype="http://schema.org/BreadcrumbList">
      <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                      itemtype="http://schema.org/ListItem">
                    <a href="http://www.brigitte.de/" rel="home" itemprop="url" title="Brigitte"><span itemprop="item">
      Brigitte</span>
  </a><meta itemprop="position" content="1"/>
                  </li>
                <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                      itemtype="http://schema.org/ListItem">
                    <a href="http://www.brigitte.de/woman/" itemprop="url" title="Woman"><span itemprop="item">
      Woman</span>
  </a><meta itemprop="position" content="2"/>
                  </li>
                <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                      itemtype="http://schema.org/ListItem">
                    <a href="http://www.brigitte.de/woman/leben-lieben/" itemprop="url" title="Leben &amp; Lieben"><span itemprop="item">
      Leben &amp; Lieben</span>
  </a><meta itemprop="position" content="3"/>
                  </li>
                <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope=""
                        itemtype="http://schema.org/ListItem">
                      <a href="http://www.brigitte.de/woman/leben-lieben/psychologie/" itemprop="url" title="Psychologie"><span itemprop="item">
      Psychologie</span>
  </a><meta itemprop="position" content="4"/>
                    </li>
                  <li class="breadcrumb__listitem" itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
          <h1 itemprop="item">
            Ansichtssache: Peinlich oder lustig?</h1>
          <meta itemprop="position" content="5"/>
        </li>
      </ol>
  </div>
</div>

  <div class="header__channel-wrapper">
  <div class="m-navigation-channel subtenant-woman">
    <a href="http://www.brigitte.de/woman/" title="Woman"><div class="channel-woman"></div>
    </a></div>
</div>
</div>

<div class="header-superbanner-holder">
  <div id="superbanner_1" class="gujAd a-ad-superbanner_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('superbanner_1');
        });
      </script>
    </div>
  </div>
<div class="a-overlay js-overlay"></div>
    <main class="main" role="content">
      <!-- Schnittmarke Anfang -->


      <header class="o-article__headline o-article-header js-article-header">
    <time datetime="2017-08-04T12:00" class="a-datetime  hidden" itemprop="datePublished">
    <span class="date">04. August 2017</span>
<span>12:00 Uhr</span>
</time>
<h2 class="a-h2-headline article-headline" >Peinlich oder lustig?</h2>
<ul class="m-sharing-article m-sharing-toolbar">
    <script>
        jQuery.getJSON("https://graph.facebook.com/fql?q=SELECT%20share_count%20FROM%20link_stat%20WHERE%20url%20=%20'http://woman.brigitte.de/leben-lieben/psychologie/peinlich-lustig-1089097/'").done(
          function (json) {
            var shareCount;
            if (json.data[0] && json.data[0].share_count){
              shareCount = json.data[0].share_count;
            } else {
              shareCount = "";
            }
            document.getElementById("fb-count").innerHTML = shareCount;
          });</script>
      <li>
  <a class="a-icon-share share-icon-facebook prettysocial" href="#"
     data-type="facebook"
     data-url="http://woman.brigitte.de/leben-lieben/psychologie/peinlich-lustig-1089097/?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
    
      data-description="Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - ..."
    
     data-title="Peinlich oder lustig?"
     data-target="contentbean:10186006"
     data-nav="contentbean:10007516">
    <span class="a-icon-share__icon"></span>
    <span class="a-icon-share__number" id="fb-count"></span>
    <span class="a-icon-share__label">Facebook</span>
  </a>
</li>
<li>
        <a class="a-icon-share share-icon-google prettysocial" href="#"
           data-type="googleplus"
           data-url="http://woman.brigitte.de/leben-lieben/psychologie/peinlich-lustig-1089097/?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
           data-description="Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - ..."
        
           data-target="contentbean:10186006"
           data-nav="contentbean:10007516">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Google+</span>
        </a>
      </li>
    <li>
        <a class="a-icon-share share-icon-pinterest prettysocial" href="#"
           data-type="pinterest"
           data-url="http://woman.brigitte.de/leben-lieben/psychologie/peinlich-lustig-1089097/?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - ..."
        
           data-media="https://static.brigitte.de/blob/10186008/9170c3d3c582ee2162b22d4200fb9d8c/frau-gruppe-albern-e-data.jpg"
           data-target="contentbean:10186006"
           data-nav="contentbean:10007516">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Pinterest</span>
        </a>
      </li>
    <li>
  <a href="#" class="a-icon-share share-icon-mail"
     data-type="mail"
     data-target="contentbean:10186006"
     data-media="10186008"
     data-nav="contentbean:10007516"
     data-standalone="true">
    <span class="a-icon-share__icon"></span>
    <span class="a-icon-share__label">E-Mail</span>
  </a>
</li>
<li>
        <a href="#comments" class="a-icon-share share-icon-comments"
           data-type="comments">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__number">22</span>
          <span class="a-icon-share__label">Kommentare</span>
        </a>
      </li>
    </ul>
</header>
<div class="main__content-wrapper ">
        <!-- normal placement rendering -->
                <div class="o-article">
  <article class="o-article__text" itemscope itemtype="http://schema.org/Article">
    <meta itemprop="headline" content="Ansichtssache: Peinlich oder lustig?"/>
<meta itemprop="alternativeHeadline" content="Peinlich oder lustig?"/>
<meta itemprop="description" content="Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - hat all das auch ein Verfallsdatum wie Fleisch und Milch?"/>
  <meta itemprop="datePublished" content=" 2017-08-04T12:00:00MESZ"/>
<meta itemprop="dateModified" content=" 2017-08-04T12:00:00MESZ"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="BRIGITTE.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="BRIGITTE.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="192" />
      <meta itemprop="width" content="192" />
      <meta itemprop="url" content="https://image.brigitte.de/10832912/uncropped-0-0/67d4123d4a2381f5c1bebf738b424a44/yF/brigitte-logo-png.png" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="o-article__intro">
    <div class="a-article-intro ">
      <div class="rtf-content-wrapper"><p>Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - hat all das auch ein Verfallsdatum wie Fleisch und Milch?</p></div></div>
  </div>
<div class="o-authordescription clearfix">
    <span class="a-text-inline">

</span>
  </div>
<div class="rte">
    <div class="rtf-content-wrapper" itemprop="articleBody"><div class=" col-4of12">
    <div class="m-single-image m-single-image--article"
      data-hires="https://image.brigitte.de/10186004/uncropped-73-50/45597fa7a35fd972c6268e9368fdced8/Hc/frau-gruppe-albern-280.jpg">

      <div class="m-single-image__wrapper">

        <img  src="https://image.brigitte.de/10186004/uncropped-280-189/45597fa7a35fd972c6268e9368fdced8/El/frau-gruppe-albern-280.jpg"  alt="Ansichtssache: Peinlich oder lustig?" title="Ansichtssache: Peinlich oder lustig?" class="a-image" width="280" height="189"/>

<div class="single-image__meta">
            </div>
        </div>

      </div>
    </div><p>Es sind nicht immer die fröhlichsten Momente, wenn man plötzlich begreift: Es ist vorbei. Ich passe nicht mehr in das enge schwarze Teil von vor zehn Jahren, ich wirke darin wie eine Bratwurst mit Blähungen. Hohe Hacken verstärken meinen Hallux valgus. Und auch wenn ich schöne, dicke Haare habe, sehe ich mit Wallemähne verboten aus. Besser, aber irgendwie auch langweiliger: der Schnitt in maximal Kinnlänge. Einzusehen, was optisch nicht mehr zum Geburtsdatum passt, ist vergleichsweise einfach, oft reicht der gnadenlose Kommentar einer guten Freundin oder schlicht der Blick in den Spiegel.</p><h2>Peinlich oder lustig - was kommt jetzt?</h2><p>Ein kleiner Schreck - oh Gott, das geht ja gar nicht mehr -, der resignierte Griff zur Zukunftskombination Schwarz-Weiß, und das Leben kann weitergehen. Doch wie sieht es mit dem Rest aus? Mit unserem Wesen, unseren Vorlieben und Macken? Können die einfach immer so bleiben?</p><div id="inflow_div"></div><p>Theoretisch wissen wir, wie die ideal vor sich hin reifende Frau aussieht und wie sie sich verhält. Sie hat mit Botox und Fettabsaugen nichts am Hut und betrachtet die 30-Jährige, die sie einmal war, mit Gelassenheit, sie weiß, dass sie jetzt mit anderen Dingen punkten muss. Sie ist die in Schönheit ergrauende kluge Alte, voller Charme und gut abgehangener Lebendigkeit. Nur: Wie kommen wir selbst dahin? Wie verhalten wir uns, wenn wir uns innerlich noch wie 35 fühlen?</p><p>Altersgerecht, sagen die Jüngeren, aber was ist das eigentlich? Vielleicht müssen wir uns einfach mal klarmachen, was wir uns im besten Fall vom Alter erhoffen, um auf diese Frage eine passende Antwort zu finden. Für mich steht auf Platz eins meiner persönlichen Rangliste: es nicht mehr allen recht machen zu wollen, authentisch zu sein. Und dann natürlich: zu wissen, was einem guttut. Ebenfalls unverzichtbar: eine gewisse Gelassenheit im Umgang mit den eigenen Schwächen. Und last, but not least: neugierig zu bleiben, ein bisschen verspielt und übermütig, damit wir vor lauter verantwortungsvoller Erwachsenheit nicht zu unserer eigenen Statue erstarren.</p><p><span>Ihr Styling passte zu einer 17-Jährigen.</span></p><p>Vor diesem Hintergrund lässt sie sich gleich vergnügter erzählen, die Geschichte vom angemessenen Verhalten. Es war eine eher kühle Kollegin von mir, die vor Kurzem im Hippiekleid und mit einer roten Hibiskusblüte im Haar zu einem Business-Lunch auftauchte. Wir saßen zu viert am Tisch und starrten sie völlig entgeistert an, diese blumige Endvierzigerin, die da grinsend auf uns zusteuerte. "Mir war heute nach Sommer", erklärte sie fröhlich, und dann erzählte sie von einem tollen neuen Auftrag, über den sie sich freue, dass sie gerade ihren Balkon bepflanzt hätte und von dem ganz außerordentlich sympathischen, frisch eingezogenen Nachbarn, mit dem sie vorhin einen Kaffee getrunken hätte. Ihr Styling, das man bestenfalls einer 17-jährigen Hawaiianerin zugestanden hätte, harmonierte aufs Schönste mit ihrem inneren Leuchten, es war definitiv nicht altersgerecht, aber sehr angemessen - ihrer Stimmung nämlich.</p><p>Natürlich kennen wir sie zu Genüge, die peinlichen Beispiele, wenn Eigen- und Fremdwahrnehmung zusammenpassen wie Birkenstock-Sandalen und Highheels. Wenn jemand gerade dann ganz besonders alt wirkt, wenn er glaubt, besonders jung zu sein. "Cringe factor" (Zusammenkrümm-Faktor) nennen Amerikaner die akute Fremdscham des Betrachters, wenn die 59-jährige Freundin mit gewagtem Dekolleté auf einer Party wild herumflirtet und gar nicht zu merken scheint, wie die Aufforderung "Ich will es noch mal wissen!", die ihr aus jeder Pore dampft, sie zu einer peinlichen Figur macht. Bestenfalls zur unkomischen Alten. Wenn der Mann an unserer Seite beim Squash mit deutlich Jüngeren auch dann etwas daneben wirkt, wenn er nicht mit einem Bandscheibenvorfall vom Platz getragen werden muss. Wenn über 40-Jährige "Wie geil ist das denn bitte?" oder "Ich bin heute echt super drauf" sagen.</p><h2>Darf man im Alter nicht mehr peinlich oder lustig sein?</h2><p>Das Leben ist ungerecht. Nicht nur, dass immer mehr Menschen jünger und schöner sind als wir, sie dürfen auch noch alles, ohne dass irgendjemand lästert. "Stimmt", sagt der Hamburger Psychologe Oskar Holzberg, "jungen Menschen gesteht man Wildheit, Lebendigkeit, selbst Dummheit zu. Sie sollen sich ausprobieren, über die Ufer laufen, energisch sein, und wenn sie peinlich sind, verzeihen wir. Weil ja immer die Erwartung und Hoffnung bestehen, dass sich das Peinliche verliert, durch Erfahrung, Lernen, Wachstum." Wir dagegen sind längst ausgewachsen. Und hängen trotzdem oft "in diesen wilden, provokativen, extrovertierten Verhaltensweisen fest wie eine Nadel in der Plattenrille", beschreibt es Holzberg. Hängen fest, mit all unseren Ecken und Kanten, ungeduldig, unreif, unbelehrbar, so, als gäbe es ein <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Verfallsdatum" /><a href="http://www.brigitte.de/woman/themen/verfallsdatum-10024184.html" itemprop="url" title="Verfallsdatum" class="taxonomy-entity thing ">Verfallsdatum</a></span> für "abgelaufenes Verhalten" nur für andere.</p><p>"Mama, das sieht leider schrecklich aus", sagte meine 22-jährige Tochter zu mir, als ich auf einer Geburtstagsparty nach den heißen Klängen von "Sex Bomb" fröhlich vor mich hin tanzte, sie nannte es "abspackte", "deine Moves sind aus dem letzten Jahrtausend." Ich wusste gar nicht, dass auch Tanzbewegungen "altern", aber sie hatte vermutlich recht. Nur: Was folgt daraus? Dass ich ab jetzt wieder tanze wie eine gehemmte Zwölfjährige bei der Schuldisco, damit bloß keiner lacht? Dazu bin ich entschieden zu alt. Und weiß viel zu gut, was mich glücklich macht. Tanzen gehört eindeutig dazu. Wenn ich dabei wie ein zappelnder Fisch mit Schnappatmung aussehe, müssen ein paar beschämte Zuschauer da einfach durch.</p><p><span>Wie ein Frauen-Kegelverein auf Busreise. </span></p><p>Es gibt genügend Dinge, die man mit zunehmendem Alter freiwillig lässt, wie Zelten, lange Nächte und zu viel Alkohol. Und dann gibt es welche, von denen zu verabschieden uns nicht so ohne Weiteres gelingt. "Ich bin einfach eine laute Person", seufzt eine Freundin, "lachen, reden, beim Autofahren singen, alles mach ich laut. Ich merke, dass ich als 58-jährige Frau leiser sein sollte, aber es fällt mir schwer." Mir würde es ehrlich gesagt ziemlich schwer fallen, auf ihre Lautstärke zu verzichten. Wenn wir alle paar Monate miteinander ins Theater gehen, benehmen wir uns in der Pause wie ein Frauen-Kegelverein auf Busreise. Wir trinken Sekt, kichern über klugschwätzende Männer in hässlichen Sakkos, und manchmal schwänzen wir den Rest der Vorstellung, weil quatschen lustiger ist. Das mag unerwachsen sein und ist trotzdem unabhängig vom Alter, es sind kleine, kostbare Momente des Übermuts, die wir nutzen müssen, weil sie unsere Lebendigkeit beflügeln.</p><p>An jedes Lebensalter stellen wir neue Erwartungen. Kinder dürfen spielen, Teenies über die Stränge schlagen, Erwachsene müssen Verantwortung für Beruf und Familie tragen. "Wer sich in dieser Norm bewegt, tut dies, um sicher vor Scham, Schuld und Entwertung zu sein", meint Psychologe <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Oskar Holzberg" /><a href="http://www.brigitte.de/liebe/themen/oskar-holzberg-10032896.html" itemprop="url" title="Oskar Holzberg" class="taxonomy-entity person ">Holzberg</a></span>, "aber wer dies nicht tut, erntet Kritik und Ablehnung." - "Dein Kind ist ja weit für sein Alter", sagen wir bewundernd, auch "Sie sind ja jung für Ihr Alter" ist ein Kompliment, das aber ganz bestimmt nicht meinen 68-jährigen Freund meint, der kürzlich in engen Lederhosen vor dem Kino auf mich wartete. "Ich kann mich von dem Teil einfach nicht trennen", sagte er, als er meinen Blick bemerkte, "ich fühl mich so jung darin." Wunderbar, dann soll er sich halt mal wieder jung fühlen, unten rum. Vor die Wahl gestellt, es sich selbst recht zu machen oder den anderen, hat er an diesem Abend eine sehr altersweise Entscheidung getroffen.</p><h2>Die Schönheit wächst nach innen</h2><p>Wir werten, wir stecken in Schubladen, das ist menschlich. Und ein junger Mensch, der bei einem lauwarmen Bier von seiner Altersvorsorge schwärmt, wirkt genauso aus seiner Zeit geworfen wie ein älterer Mensch, der in Skinny Jeans mit verstöpselten Ohren Hiphop hört. Von den Jungen wird allerdings noch nicht erwartet, ihre "innere Mitte" gefunden zu haben, bei uns wird das vorausgesetzt. Wenn wir alt werden, wächst unsere Schönheit nach innen, das hat der amerikanische Dichter Ralph Waldo Emerson wirklich sehr treffend gesagt.</p><p><span>Zu einem schimmernden Kiesel werden. </span></p><p>Und trotzdem gibt es diese schrägen Vögel - Künstler, Snobs und Diven -, denen wir alles zugestehen, die in unseren Augen "gut altern". Weil sie einen ganz eigenen Stil entwickelt haben und damit eine gewisse Zeitlosigkeit. Aber da wir weder Nina Hagen noch Karl Lagerfeld sind, halten wir uns lieber zurück. Es spricht ja auch nichts dagegen, spätestens ab 50 die Stacheln etwas einzuziehen und langsam zu einem glatt gespülten, in allen Farben schimmernden Kiesel zu werden. Wunderbar rund, innerlich und manchmal auch äußerlich. Anderen den Vortritt und das letzte Wort zu lassen, nicht ständig auf unserer Meinung zu beharren, weniger zu kritisieren und mehr zu loben, einzuladen statt abzustoßen. Das bedeutet aber nicht, dass wir uns nicht mehr aufwühlen lassen dürfen. Auch ein gut abgeschliffener Kiesel wird ab und zu von einer heftigen Strömung ergriffen, und dann wirbelt er durchs Wasser, knallt auf den Boden und springt wieder auf. Bis er wieder zur Ruhe kommt. Wenn es uns gelingt, diese Ruhe als Privileg zu betrachten und nicht als Rausschmiss aus einer glorreichen Lebensphase, nur dann ist sie ein echter Gewinn.</p><p>Eigentlich bin ich eine sehr ungeduldige Autofahrerin, die ständig auf der Hupe liegt, eine Unart, die im Älterwerden nicht schöner wird. Also bremse ich jetzt großzügig ab, wenn andere Autos in meine Spur möchten. Kürzlich stand ich an der Ampel, als mich ein wütender Autofahrer durch mein offenes Seitenfenster mit einer zerknüllten Papiertüte bewarf. "Ihre soziale Ader können Sie zu Hause austoben, nicht auf der Straße", schrie er. Mir war sehr nach Zurückschreien zumute, aber ich lächelte nur. Entspannt und altersgerecht.</p></div></div>
<p class="a-text author__source-info">

Text: Evelyn Holst Ein Artikel aus der BRIGITTE WOMAN, Heft 05/2011</p>
</article>

  <div class="m-tags ">
    <div class="icon-topics"></div>
<div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Verfallsdatum" /><a href="http://www.brigitte.de/woman/themen/verfallsdatum-10024184.html" itemprop="url" title="Verfallsdatum" class="taxonomy-entity thing ">Verfallsdatum</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Oskar Holzberg" /><a href="http://www.brigitte.de/liebe/themen/oskar-holzberg-10032896.html" itemprop="url" title="Oskar Holzberg" class="taxonomy-entity person ">Oskar Holzberg</a></span></li>
        </ul>
  </div>
<div class="o-article--ad-bottom">
    <div id="dmomainbottom_1" class="gujAd a-ad-dmomainbottom_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('dmomainbottom_1');
        });
      </script>
    </div>
  </div>

  <div id="comments" class="o-module-comments" data-content="contentbean:10186006" data-page="contentbean:10007516" itemprop="comment">

  <div id="commentFormLogin" class="m-register-or-login-call">
      <div class="call">Jetzt Mitglied der Brigitte.de-Community werden und mitdiskutieren!</div>

      <a href="https://secure.brigitte.de/sn/login/10000276/login?next=http://www.brigitte.de/woman/leben-lieben/psychologie/ansichtssache--peinlich-oder-lustig--10186006.html%2523comments" class="a-btn-link js-comments-login">Anmelden</a><div class="a-text-block">Du hast noch keinen Account?</div>
      <a href="https://secure.brigitte.de/sn/action/10000280/action/registration?next=http://www.brigitte.de/woman/leben-lieben/psychologie/ansichtssache--peinlich-oder-lustig--10186006.html%23comments" title="Registrierung" class="a-text-block infolink js-comments-register">Kostenlos neu registrieren</a></div>
<div id="commentFormWrap-callToAction">
      <div id="commentReply-contentbean:10186006" class="m-cm-editor m-form" data-show-comment-form=',,contentbean:10186006'>
  <div id="googlePlusShareButton" style="display: none"></div>
  <p class="a-headline a-headline-epsilon">Kommentare (<span class='comment-count'>22</span>)</p>

  <div class="rteBox clearfix" id="commentForm" style="display: block;">
    <form class="form js-form js-validate-form"
          id="postCommentForm-js-callToAction"
          name="postCommentForm"
          encoding="multipart/form-data"
          action="http://www.brigitte.de/sn/elastic/social/comments"
          method="post"
          enctype="multipart/form-data">

      <div class="notification error" id="commentFormErrors-js-callToAction" style="display: none;"></div>
      <div class="textarea-wrapper form-line m-form__input">
        <div class="m-form__inputarea">
          <textarea class="is--collapsed js-callToAction"
                    required
                    id="commentEditor-js-callToAction"
                    name="commentEditor"
                    type="text"
                    placeholder="Schreiben Sie einen Kommentar">

          </textarea>
        </div>
      </div>
      <!-- /.form-line -->

      <input name="target" type="hidden" value="contentbean:10186006"/>
      <input name="targetWrapper" type="hidden" value="contentbean:10186006"/>
      <input name="crossPostUrl" type="hidden" value=""/>
      <input name="page" type="hidden" value="contentbean:10007516"/>
      <input name="commentId" type="hidden" value=""/>
      <input name="contributionId" type="hidden" value="">

      <div class="form-line m-cm-editor__publish-elsewhere">
          <div class="m-form__input">
            <label></label>

            <div class="m-form__inputradio">
              <input name="shareComment" type="radio" id="commentFormShare_-js-callToAction" value="none" checked>
              <label for="commentFormShare_-js-callToAction">
                <span class="formimage"></span>
                <span>
                  nur hier veröffentlichen</span>
              </label>
              <input name="shareComment" type="radio" id="commentFormShareFacebook_-js-callToAction" value="facebook">
                <label for="commentFormShareFacebook_-js-callToAction">
                  <span class="formimage"></span>
                  <span>
                      auch auf Facebook</span>
                </label>
              <input name="shareComment" type="radio" id="commentFormShareTwitter_-js-callToAction" value="twitter">
                <label for="commentFormShareTwitter_-js-callToAction">
                  <span class="formimage"></span>
                  <span>
                      auch auf Twitter</span>
                </label>
              </div>
          </div>
        </div>
      <div class="form-line form-action m-cm-editor__actions is--collapsed js-callToAction">
        <input id="cm-comment-submit-btn"
               type="submit"
               value="Abschicken"
               name=""
               class="a-submit a-submit--primary">
        <input id="commentFormClose"
               type="button"
               class="a-submit a-submit--secondary js-comment-decline"
               value="Abbrechen">
      </div>
    </form>
  </div>
</div>
</div>

    <div id="commentFormWrap-contentbean:10186006">
      <div id="commentForm-contentbean:10186006" class="m-cm-editor m-form" >
  <div id="googlePlusShareButton" style="display: none"></div>
  <p class="a-headline a-headline-epsilon">Kommentare (<span class='comment-count'>22</span>)</p>

  <div class="rteBox clearfix" id="commentForm" style="display: block;">
    <form class="form js-form js-validate-form"
          id="postCommentForm-contentbean:10186006"
          name="postCommentForm"
          encoding="multipart/form-data"
          action="http://www.brigitte.de/sn/elastic/social/comments"
          method="post"
          enctype="multipart/form-data">

      <div class="notification error" id="commentFormErrors-contentbean:10186006" style="display: none;"></div>
      <div class="textarea-wrapper form-line m-form__input">
        <div class="m-form__inputarea">
          <textarea class="is--collapsed"
                    required
                    id="commentEditor-contentbean:10186006"
                    name="commentEditor"
                    type="text"
                    placeholder="Schreiben Sie einen Kommentar">

          </textarea>
        </div>
      </div>
      <!-- /.form-line -->

      <input name="target" type="hidden" value="contentbean:10186006"/>
      <input name="targetWrapper" type="hidden" value="contentbean:10186006"/>
      <input name="crossPostUrl" type="hidden" value=""/>
      <input name="page" type="hidden" value="contentbean:10007516"/>
      <input name="commentId" type="hidden" value=""/>
      <input name="contributionId" type="hidden" value="">

      <div class="form-line m-cm-editor__publish-elsewhere">
          <div class="m-form__input">
            <label></label>

            <div class="m-form__inputradio">
              <input name="shareComment" type="radio" id="commentFormShare_-contentbean:10186006" value="none" checked>
              <label for="commentFormShare_-contentbean:10186006">
                <span class="formimage"></span>
                <span>
                  nur hier veröffentlichen</span>
              </label>
              <input name="shareComment" type="radio" id="commentFormShareFacebook_-contentbean:10186006" value="facebook">
                <label for="commentFormShareFacebook_-contentbean:10186006">
                  <span class="formimage"></span>
                  <span>
                      auch auf Facebook</span>
                </label>
              <input name="shareComment" type="radio" id="commentFormShareTwitter_-contentbean:10186006" value="twitter">
                <label for="commentFormShareTwitter_-contentbean:10186006">
                  <span class="formimage"></span>
                  <span>
                      auch auf Twitter</span>
                </label>
              </div>
          </div>
        </div>
      <div class="form-line form-action m-cm-editor__actions is--collapsed">
        <input id="cm-comment-submit-btn"
               type="submit"
               value="Abschicken"
               name=""
               class="a-submit a-submit--primary">
        <input id="commentFormClose"
               type="button"
               class="a-submit a-submit--secondary js-comment-decline"
               value="Abbrechen">
      </div>
    </form>
  </div>
</div>
</div>

  <ul id="commentList-contentbean:10186006" class="m-comment-list" data-max-indent="3" >
    <li id="comment_1089097a1845916a39046" class="comment-list-item level-1 is-visible">
  <div class="m-single-comment">
    <time datetime="2011-06-19T15:55:18+0200">2011-06-19T15:55:18+0200</time>

    <div class="flex-wrapper">
      <div class="m-user-avatar">
        <div class="profile-avatar">
          <img src="https://static.brigitte.de/blob/10592916/c28c0c0d594276a8382fc64ed9ece994/default-user-image-data.png" title="Anonymer User" width="50" height="50" alt="Anonymer User" class="a-image-round"/>
        </div>
        <div class="status-avatar">
          </div>
      </div>

      <div class="comment-content">
        <div class="a-text-block author"> Anonymer User</div>

        <div id="commentText_1089097a1845916a39046"
             class="a-text-block hide-more js-hide-more comment-text"
             data-more-label="mehr..."
             data-more-visiblelines="2"
             data-max-visiblelines="2">Da bin ich aber froh, dass Ihre Frau Mama mit 51 noch so ruestig ist. Weiter so!</div>
      </div>
    </div>

    </div>
</li>
<li id="comment_1089097a1845916a38321" class="comment-list-item level-1 is-visible">
  <div class="m-single-comment">
    <time datetime="2011-06-10T18:56:40+0200">2011-06-10T18:56:40+0200</time>

    <div class="flex-wrapper">
      <div class="m-user-avatar">
        <div class="profile-avatar">
          <img src="https://static.brigitte.de/blob/10592916/c28c0c0d594276a8382fc64ed9ece994/default-user-image-data.png" title="Anonymer User" width="50" height="50" alt="Anonymer User" class="a-image-round"/>
        </div>
        <div class="status-avatar">
          </div>
      </div>

      <div class="comment-content">
        <div class="a-text-block author"> Anonymer User</div>

        <div id="commentText_1089097a1845916a38321"
             class="a-text-block hide-more js-hide-more comment-text"
             data-more-label="mehr..."
             data-more-visiblelines="2"
             data-max-visiblelines="2">Wenigstens privat sollte man seine Gefühle doch zulassen. Charakter gehört weder wegtherapiert doch unterdrückt. Ich bin stolz auf jede Falte, die meine Mutter (51) hat, weil ich ihr Temperament bewundere. Solange man niemandem das Leben schwer macht... Das Leben wurde uns doch nicht gegeben, damit wir gut aussehen und die Klappe halten ;)</div>
      </div>
    </div>

    </div>
</li>
<li id="comment_1089097a1845916a35951" class="comment-list-item level-1 is-visible">
  <div class="m-single-comment">
    <time datetime="2011-05-20T18:16:26+0200">2011-05-20T18:16:26+0200</time>

    <div class="flex-wrapper">
      <div class="m-user-avatar">
        <div class="profile-avatar">
          <img src="https://static.brigitte.de/blob/10592916/c28c0c0d594276a8382fc64ed9ece994/default-user-image-data.png" title="Anonymer User" width="50" height="50" alt="Anonymer User" class="a-image-round"/>
        </div>
        <div class="status-avatar">
          </div>
      </div>

      <div class="comment-content">
        <div class="a-text-block author"> Anonymer User</div>

        <div id="commentText_1089097a1845916a35951"
             class="a-text-block hide-more js-hide-more comment-text"
             data-more-label="mehr..."
             data-more-visiblelines="2"
             data-max-visiblelines="2">Solche Artikel zeigen, wie alte Frauen subtil diskriminiert werden!<br/><br/>Wenn ich das schon lese: da reicht eine Blüte im Haar, um im Alter peinlich zu sein. Da beschwert sich ein Kücken über seine tanzende alte Mutter und wünscht sich, daß Muddi endlich grau und alt, unsichtbar und unweiblich wird, der Mode entsagt und der Musik natürlich auch. Statt mild drüber zu grinsen nimmt man Kücken auch noch ernst...<br/><br/><br/><br/>Meine Güte!! Das Leben lacht - auch mit fuffzig! Wir sind erwachsen, sollten über solchen Kinkerlitzchen stehen und genau das tun, was uns Alten gut tut!!<br/><br/>Egal, ob andere das nun passend, nett, altersgerecht oder vielleicht peinlich oder lächerlich finden!! </div>
      </div>
    </div>

    </div>
</li>
<li id="comment_1089097a1845916a35666" class="comment-list-item level-1 is-visible">
  <div class="m-single-comment">
    <time datetime="2011-05-18T21:09:10+0200">2011-05-18T21:09:10+0200</time>

    <div class="flex-wrapper">
      <div class="m-user-avatar">
        <div class="profile-avatar">
          <img src="https://static.brigitte.de/blob/10592916/c28c0c0d594276a8382fc64ed9ece994/default-user-image-data.png" title="Anonymer User" width="50" height="50" alt="Anonymer User" class="a-image-round"/>
        </div>
        <div class="status-avatar">
          </div>
      </div>

      <div class="comment-content">
        <div class="a-text-block author"> Anonymer User</div>

        <div id="commentText_1089097a1845916a35666"
             class="a-text-block hide-more js-hide-more comment-text"
             data-more-label="mehr..."
             data-more-visiblelines="2"
             data-max-visiblelines="2">Huch, da waren ja zwei Kommentare. Den unteren gerade erst entdeckt, man sehe es mir nach, ich bin schliesslich nicht mehr die Juengste, auch ohne Enkelkinder und nur maessig beginnendem Grau... Danke, Regina, fuer dieses kleine Juwel: &quot;In einem anderen Thread hast Du Dich über Helen Mirren geäußert. Ähnlich ätzend.&quot;<br/><br/><br/><br/>So to todernst und feierlich. So wie meine Leute frueher sorgenvoll festgestellt haben &quot;Zu Nachbarin XY warst du auch wieder unhoeflich&quot;. Ich lach mich gerade schlapp. Danke, das kommt mir im Moment gerade recht... <br/><br/><br/><br/>^^</div>
      </div>
    </div>

    </div>
</li>
<li id="comment_1089097a1845916a35661" class="comment-list-item level-1 is-visible">
  <div class="m-single-comment">
    <time datetime="2011-05-18T21:01:42+0200">2011-05-18T21:01:42+0200</time>

    <div class="flex-wrapper">
      <div class="m-user-avatar">
        <div class="profile-avatar">
          <img src="https://static.brigitte.de/blob/10592916/c28c0c0d594276a8382fc64ed9ece994/default-user-image-data.png" title="Anonymer User" width="50" height="50" alt="Anonymer User" class="a-image-round"/>
        </div>
        <div class="status-avatar">
          </div>
      </div>

      <div class="comment-content">
        <div class="a-text-block author"> Anonymer User</div>

        <div id="commentText_1089097a1845916a35661"
             class="a-text-block hide-more js-hide-more comment-text"
             data-more-label="mehr..."
             data-more-visiblelines="2"
             data-max-visiblelines="2">@Regina: Ha-ha, ich bin wohl nicht die Einzige, die hier satirisch unterwegs ist. Auf jeden Fall hoffe ich, dass das Satire sein soll. Da wird ja kein Frauenzeitschriften-Klischee ausgelassen. Kein einziges. Jedes einzelne dieser Sentimente laedt vollmundig zur Veraeppelung ein. Aber allle zusammen ist ein bisschen over the top, findest du nicht?<br/><br/><br/><br/>^^</div>
      </div>
    </div>

    </div>
</li>
</ul>
<button id="moreCommentsLink" class="a-btn-load-more ajax-lazyloading" >mehr Kommentare anzeigen</button>
  <button id="lessCommentsLink" class="a-btn-show-less" style="display: none;">weniger Kommentare anzeigen</button>
</div>

<script>
  var formError = 'Ein Fehler ist aufgetreten';
  var title = 'Peinlich oder lustig?';
  var locale = 'de_DE';
</script>
<div class="o-teaser-list o-teaser-list--related-content">
      <h3 class="a-headline a-headline-epsilon">Erfahre mehr:</h3>

  <ul  class="o-teaser-list__list js-related-content">
    <li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/woman/leben-lieben/psychologie/lebenseinstellung--selbstwahrnehmung--jetzt-entspannt-euch-mal--10205208.html" title="Lebenseinstellung: Selbstwahrnehmung: Jetzt entspannt euch mal!" class="o-teaser col-4of12 o-teaser--focus-text "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image m-media__image--with-coat">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10205206/large1x1-110-110/b1764bf75dfba98b33e40002de7e62b6/HY/frau-spiegelbild-e.jpg" alt="" class="js-lazyloading-content a-image" width="166" height="166"style="height: 166px;  background-color:  transparent;"/>

</div>
            <div class="m-media__caption m-media__caption--center-v m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--l">
    Selbstwahrnehmung: Jetzt entspannt euch mal!</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/woman/leben-lieben/psychologie/albernheit--test--trauen-sie-sich-noch-albern-zu-sein--10681948.html" title="Albernheit: Test: Trauen Sie sich noch albern zu sein?" class="o-teaser col-4of12 o-teaser--focus-text "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image m-media__image--with-coat">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10681950/large1x1-110-110/7e3fe8608924bf6580ceb51c95432ee2/en/frauen-lachen-albern-e.jpg" alt="" class="js-lazyloading-content a-image" width="166" height="166"style="height: 166px;  background-color:  transparent;"/>

</div>
            <div class="m-media__caption m-media__caption--center-v m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--l">
    Test: Trauen Sie sich noch albern zu sein?</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
        <div id="rectext_1" class="gujAd a-ad-rectext_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('rectext_1');
        });
      </script>
    </div>
  <a href="http://www.brigitte.de/woman/leben-lieben/psychologie/lebensgefuehl-test--passt-mein-leben-zu-mir--10680650.html" title="Lebensgefühl-Test: Passt mein Leben zu mir?" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10680662/large1x1-306-306/f9c41b163e383e99e335f6611baabd4c/Ml/lebensgefuehl-t.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color:  transparent;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Passt mein Leben zu mir?</div>
</div>
</div>
        </div>
      </a></li>
    <li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/beauty/schoen/christie-brinkley--63----frauen-haben-kein-verfallsdatum---10897488.html" title="Christie Brinkley (63) beweist es uns: &quot;Frauen haben kein Verfallsdatum!&quot;" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10897512/large1x1-306-306/313c94584f4d5e8a541fb34761c130cc/oH/christie-brinkley-foto.jpg" alt="Christie Brinkley" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #141519;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Christie Brinkley (63) beweist es uns: &#034;Frauen haben kein Verfallsdatum!&#034;</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/liebe/beziehung/prognose--4-anzeichen--dass-deine-beziehung-eine-zukunft-hat-10720762.html" title="Prognose: 4 Anzeichen, dass deine Beziehung eine Zukunft hat" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10751378/large1x1-306-306/cfab4bbeb91a175e84efefa5624210eb/nP/liebespaar-t.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color:  transparent;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    4 Anzeichen, dass deine Beziehung eine Zukunft hat</div>
</div>
</div>
        </div>
      </a></li><li class="o-teaser-list__list-item">
    <a href="http://www.brigitte.de/woman/mode/stil/modefotografie--american-apparel-wirbt-mit-62-jaehrigem-model-10149344.html" title="Modefotografie: American Apparel wirbt mit 62-jährigem Model" class="o-teaser col-4of12 o-teaser--focus-text "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image m-media__image--with-coat">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10149342/large1x1-225-225/df539db50c2a2123ce11c5127639b4db/XK/american-apparel-kampagne-briwo-t.jpg" alt="" class="js-lazyloading-content a-image" width="300" height="300"style="height: 300px;  background-color:  transparent;"/>

</div>
            <div class="m-media__caption m-media__caption--center-v m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--l">
    American Apparel wirbt mit 62-jährigem Model</div>
</div>
</div>
        </div>
      </a></li></ul>
</div>
</div>
<!-- normal placement rendering -->
                </div>
      <!-- normal placement rendering -->
              <aside class="sidebar">
  <div class="magic">
    <h3 class="o-teaser-list__headline">
    Neu in Woman</h3>
<div class="sb-box">
        <a href="http://www.brigitte.de/woman/leben-lieben/psychologie/entspannen--die-wunderbare-kraft-der-rituale-im-alltag-10149734.html" title="Entspannen: Die wunderbare Kraft der Rituale im Alltag" class="o-teaser col-4of12 o-teaser--focus-text "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image m-media__image--with-coat">
              <img  src="https://image.brigitte.de/10149732/large1x1-225-225/b9d7d45b468985b3eb454d3b82722a8f/nK/frau-haende-tee-t.jpg"  alt="" class="a-image" width="300" height="300"/>

</div>
            <div class="m-media__caption m-media__caption--center-v m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--l">
    Die wunderbare Kraft der Rituale im Alltag</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
          <a href="http://www.brigitte.de/beauty/haare/davor-ekelt-sich-jeder-friseur-10933640.html" title="Davor ekelt sich jeder Friseur!" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10933732/large1x1-306-306/176f35cd18c8a9a227e688c5b33738b/Rn/davor-ekelt-sich-jeder-friseur-teaser.jpg"  alt="Frau beim Friseur" title="Dafor ekelt sich jeder Friseur" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Davor ekelt sich jeder Friseur!</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="rectangle_1" class="gujAd ad-format-4x4">
            <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('rectangle_1');
      });
    </script>
  </div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="http://www.brigitte.de/woman/leben-lieben/psychologie/kinder-bekommen--kinderwunsch-vor-den-wechseljahren-10131542.html" title="Kinder bekommen: Kinderwunsch vor den Wechseljahren" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10834552/large1x1-306-306/85360927eb303f8e467daaeb7ffb5130/uC/kinderwunsch-vor-den-wechseljahren-teaser.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Kinderwunsch vor den Wechseljahren</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
          <div class="o-teaser col-4of12 row-4of12">
  <iframe src="https://app.whappodo.com/pages/widget/yo7kK1KATeQccpg4gFOB5xaQWiek5gKaDghSzHKEJCdtX1ea"frameborder="0" height="306" width="306" scrolling="no"></iframe>
</div>
</div>
      <div class="sb-ad">
          <div id="teaser_11" class="gujAd ad-format-4x4">
            <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('teaser_11');
      });
    </script>
  </div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="http://www.brigitte.de/woman/leben-lieben/psychologie/psychologie--sich-selbst-lieben---wie-schaffe-ich-das--10147184.html" title="Psychologie: Sich selbst lieben - wie schaffe ich das?" class="o-teaser col-4of12 o-teaser--focus-text "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image m-media__image--with-coat">
              <img  src="https://image.brigitte.de/10147188/large1x1-225-225/f0f9f591c6d37f34965c087df531801d/eN/frau-entspannt-t.jpg"  alt="" class="a-image" width="300" height="300"/>

</div>
            <div class="m-media__caption m-media__caption--center-v m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--l">
    Sich selbst lieben - wie schaffe ich das?</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
          <a href="http://www.brigitte.de/mode/trends/c%C3%A9line-dion-traegt-ploetzlich-exzentrische-outfits--10949034.html" title="Céline Dion: Daher kommt ihr ungewöhnlicher Style" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10949036/large1x1-306-306/c73012c1ca5ae14f95a67f6481f264c4/MG/celine-dion-styling.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Céline Dion: Daher kommt ihr ungewöhnlicher Style</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="spteaser_1" class="gujAd ad-format-4x4">
            <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('spteaser_1');
      });
    </script>
  </div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="http://www.brigitte.de/woman/leben-lieben/psychologie/persoenlichkeit--dankbarkeit-kann-man-lernen-10227294.html" title="Persönlichkeit: Dankbarkeit kann man lernen" class="o-teaser col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/10919668/large1x1-306-306/2f3aadef98b1330566d42c14cbe6d496/Ge/dankbarkeit-kann-man-lernen-tb.jpg"  alt="" class="a-image" width="306" height="306"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Dankbarkeit kann man lernen</div>
</div>
</div>
        </div>
      </a><div class="sb-ad">
        <div id="rectangle_4" class="gujAd">
          <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('rectangle_4');
      });
    </script>
  </div>
      </div>
    </div>
    <div class="sb-box">
        <div class="sb-ad">
        <div id="rectangle_5" class="gujAd">
          <script>
      GujAd.cmd.push(function(){
        GujAd.getClient().registerAd('rectangle_5');
      });
    </script>
  </div>
      </div>
    </div>
    <div class="sb-box">
        <div class="o-teaser col-4of12 row-4of12">
  <style>.htmlTeaser.teaserNewsletter, .htmlTeaser.teaserFacebook { height: 306px; } .htmlTeaser.teaserFacebook { background-color: #3a589e; } .htmlTeaser .m-media__caption { padding: 20px 0; } .htmlTeaser .o-teaser--focus-image::before { height:0; width:0; } .htmlTeaser .a-icon-svg { display: inline-block; width: 90px; height: 90px; margin: 0; } .htmlTeaser.teaserFacebook .a-icon-svg { background-image: url(http://weblications.guj.de/logos/f.svg); background-size:cover; } .htmlTeaser .a-headline-teaser { font-size: 40px; line-height: 1.1; color: #111; } .htmlTeaser .a-headline-teaser span { font-size: 75%; display: block; } .htmlTeaser.teaserFacebook .a-headline-teaser { font-size: 20px; color:#fff; margin-top:1em; } .htmlTeaser.teaserFacebook .a-headline-teaser span { font-size: 30px; } .htmlTeaser input#email { padding: 7px 10px; width: 60%; margin: 15px; } .htmlTeaser .a-button { padding: 5px 20px; width: 80%; text-transform: uppercase; background: transparent !important; color: #111 !important; border: 1px solid #111 !important; margin: 0 auto; } .htmlTeaser.teaserFacebook .a-button { color: #FFF !important; border: 1px solid #FFF !important; margin-top: 1.5em; width:60%; } .htmlTeaser .a-button:hover { background: #fff !important; border-color: #fff !important; color: #111 !important; } .htmlTeaser .m-media__caption { text-align: center; } </style>

<!-- Facebook //-->
<div class="htmlTeaser teaserFacebook"> <div class="m-media"> <div class="m-media__caption m-media__caption--center-h"> <i class="a-icon-svg"></i> <div class="a-headline-teaser a-headline-teaser--l">Noch kein Fan?<span>Folge uns jetzt auch<br>auf Facebook</span></div> <a class="a-button" href="http://www.facebook.com/Brigitte">Fan werden</a> </div> </div> </div>
</div>
</div>
    </div>
</aside>
<div class="article__page-end">
    <div class="html-container" data-id="10326646">
  <div class="veeseoRA2AW_RUN3"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="o-teaser-block trac-teaserblock   " data-id="10247728" data-name="6er Teaser links Veeseo" >

      <h3  class="o-teaser-block__headline">
        Unsere Empfehlungen</h3>
  </section>
<section  class="o-teaser-block" data-id="10247728" data-name="6er Teaser links Veeseo">
    <div class="o-teaser col-8of12 row-8of12">
  <div class="veeseoRA2MW"></div>
</div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <a href="http://www.brigitte.de/gewinnspiele/" title="Gewinnspiele" class="o-teaser  o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10836326/large1x1-306-306/4890ed47d318af52244561ac9181052d/BO/fallback-geschenke.jpg" alt="Geschenke" title="Geschenke" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #f7facd;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  <div class="a-headline-teaser a-headline-teaser--s">
    Tolle Preise zu gewinnen – jetzt mitmachen!</div>
</div>
</div>
        </div>
      </a></div>
  <div id="teaser_3" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('teaser_3');
      });
    </script>
  </div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <div>
  <style>.htmlTeaser.teaserNewsletter { height: 306px; } .htmlTeaser.teaserNewsletter.yellowBG { background-color:#fff2ae; border:1px solid #999; height:304px; } .htmlTeaser .m-media__caption { padding: 20px 0; } .htmlTeaser .o-teaser--focus-image::before { height:0; width:0; } .htmlTeaser .a-icon-svg { display: inline-block; width: 90px; height: 90px; margin: 0; } .htmlTeaser.teaserNewsletter .a-icon-svg { opacity: .5; background-image: url(http://weblications.guj.de/logos/letter.svg); background-size:cover; } .htmlTeaser .a-headline-teaser { font-size: 40px; line-height: 1.1; color: #111; } .htmlTeaser .a-headline-teaser span { font-size: 75%; display: block; } .htmlTeaser input#email { padding: 7px 10px; width: 60%; margin: 15px; } .htmlTeaser .a-button { padding: 5px 20px; width: 80%; text-transform: uppercase; background: transparent !important; color: #111 !important; border: 1px solid #111 !important; margin: 0 auto; } .htmlTeaser .a-button:hover { background: #fff !important; border-color: #fff !important; color: #111 !important; } .htmlTeaser .m-media__caption { text-align: center; } </style>

<!-- Mode&Beauty-NL //-->

<div class="htmlTeaser teaserNewsletter yellowBG"> <div class="m-media"> <div class="m-media__caption m-media__caption--center-h"> <i class="a-icon-svg"></i> <div class="a-headline-teaser a-headline-teaser--l">Mode&Beauty<span>Newsletter</span></div> <form action="http://newsletter.brigitte.de/automated/action.jsp"> <input type="email" id="email" name="pemail" required="required" placeholder="Deine E-Mail-Adresse"> <input type="hidden" name="redirect_ok" value="http://www.brigitte.de/newsletter/newsletter--bitte-bestaetige-deine-newsletter-anmeldung--10177772.html"> <input type="hidden" name="redirect_err" value="http://www.brigitte.de/newsletter/newsletter--entschuldigung--die-anmeldung-hat-nicht-geklappt-10194904.html"> <input type="hidden" name="errorPage" value="http://newsletter.brigitte.de/automated/action.jsp"> <input type="hidden" name="action" value="register"> <input type="hidden" name="invite_user" value="true"> <input type="hidden" name="gid" value="2100074003"> <input class="a-submit a-submit--primary a-button" type="submit" value="Jetzt abonnieren"> </form> </div> </div> </div>


</div>
</div>
  <div id="teaser_1" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('teaser_1');
      });
    </script>
  </div>
    </div>
<div class="o-teaser col-8of12 row-8of12">
  <div class="veeseoRA2MW2"></div>
<script src="http://rce.veeseo.com/widgets/brigitte/widget.js"></script>
</div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <a href="http://shop.brigitte.de/abos/brigitte/sonderaktion/brigitte-probe-abonnement-3.html?onwewe=0685&amp;utm_campaign=Fallback&amp;utm_term=bri" target="_blank" rel="nofollow" class="o-teaser  o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10693960/large1x1-306-306/edfb12af8d2e1e699c436dceb6f24df6/kY/abo306x306-uhren-aktion.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306"style="height: 306px;  background-color: #eeeeee;"/>

</div>
            <div class="m-media__caption m-media__caption--with-gradient m-media__caption--bottom m-media__caption--center-h">
  </div>
</div>
        </div>
      </a></div>
  <div id="rectangle_2" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('rectangle_2');
      });
    </script>
  </div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent">
      <div>
  <iframe src="https://app.whappodo.com/pages/widget/yo7kK1KATeQccpg4gFOB5xaQWiek5gKaDghSzHKEJCdtX1ea"frameborder="0" height="306" width="306" scrolling="no"></iframe>
</div>
</div>
  <div id="teaser_2" class="gujAd  ad-format-4x4">
        <script>
      GujAd.cmd.push(function () {
        GujAd.push('teaser_2');
      });
    </script>
  </div>
    </div>
</section>
</div>
<section class="o-newsletter o-newsletter--register-box">
  <div class="o-newsletter__image">
      <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.brigitte.de/10694402/uncropped-752-382/f8f5017db87e585e213fc8f10ab8372b/PA/bild-frau-montagsnl.jpg" alt="Bild Montagsnl" title="Bild Montagsnl" class="js-lazyloading-content a-image" width="752" height="382"style="height: 382px;  background-color: #f8f37d;"/>

</div>
  <div class="o-newsletter__text">
    <h2 class="a-headline a-headline-beta">
      Lieblingsartikel direkt in dein Postfach</h2>
    <div class="rtf-content-wrapper"><p>Melde dich jetzt kostenlos an!</p></div></div>
  <form id="newsletterForm" class="form " action="https://newsletter.brigitte.de/automated/action.jsp">
    <div class="o-newsletter__submit">
      <div class="form-line m-form__input">
        <div class="m-form__inputfield">
          <input id="email" name="pemail" type="email" required="required" placeholder="Deine E-Mail-Adresse">
        </div>
      </div>
      <input type="hidden" name="redirect_ok" value="http://www.brigitte.de/newsletter/newsletter--bitte-bestaetige-deine-newsletter-anmeldung--10177772.html" />
      <input type="hidden" name="redirect_err" value="http://www.brigitte.de/newsletter/newsletter--entschuldigung--die-anmeldung-hat-nicht-geklappt-10194904.html" />
      <input type="hidden" name="errorPage" value="https://newsletter.brigitte.de/automated/action.jsp" />
      <input type="hidden" name="action" value="register" />
      <input type="hidden" name="invite_user" value="true" />
      <input name="gid" value="2100100389" type="hidden" />
      <input class="a-submit a-submit--primary a-button" type="submit" value="Newsletter bestellen" />
    </div>
  </form>
</section>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer class="o-footer" role="contentinfo">

        <div class="a-ad-banner-holder">
  <div id="dmofooter_1" class="gujAd a-ad-dmofooter_1">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('dmofooter_1');
        });
      </script>
    </div>
  </div>
<div class="footer-col-container footer-col-5 ">
    <section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/mode/" title="Woman-Mode">Woman-Mode</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/mode/accessoires/" title="Woman-Accessoires">Woman-Accessoires</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/mode/klassiker/" title="Woman-Klassiker">Woman-Klassiker</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/mode/stil/" title="Woman-Stil">Woman-Stil</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/schoenheit/" title="Woman-Schönheit">Woman-Schönheit</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/schoenheit/haare/" title="Woman-Haare">Woman-Haare</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/schoenheit/haut/" title="Woman-Haut">Woman-Haut</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/leben-lieben/" title="Woman-Leben &amp; Lieben">Woman-Leben &amp; Lieben</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/leben-lieben/liebe-sex/" title="Woman-Liebe &amp; Sex">Woman-Liebe &amp; Sex</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/leben-lieben/psychologie/" title="Woman-Psychologie">Woman-Psychologie</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/leben-lieben/familie/" title="Woman-Familie">Woman-Familie</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/leben-lieben/beruf-gesellschaft/" title="Woman-Beruf &amp; Gesellschaft">Woman-Beruf &amp; Gesellschaft</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/leben-lieben/ehrenamt/" title="Woman-Ehrenamt">Woman-Ehrenamt</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/gesundheit/" title="Woman-Gesundheit">Woman-Gesundheit</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/gesundheit/gesund-bleiben/" title="Woman-Gesund beleiben">Woman-Gesund beleiben</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/gesundheit/gesund-werden/" title="Woman-Gesund werden">Woman-Gesund werden</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/kultur/" title="Woman-Kultur">Woman-Kultur</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/kultur/buecher/" title="Woman-Bücher">Woman-Bücher</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/kultur/filme-musik/" title="Woman-Filme &amp; Musik">Woman-Filme &amp; Musik</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/woman/kultur/kunst-theater/" title="Woman-Kunst &amp; Theater">Woman-Kunst &amp; Theater</a></li>
      </ul>
  </section>
</div>
<div class="footer-col-container">
  <ul class="footer-row">
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/kontakt-10114852.html" title="Kontakt">Kontakt</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/impressum-10115018.html" title="Impressum">Impressum</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/datenschutz-10127206.html" title="Datenschutz">Datenschutz</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/nutzungsbedingungen-fuer-brigitte-de-10119198.html" title="AGB">AGB</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.gujmedia.de/online/portfolio/brigittede/profil/" target="_blank" rel="nofollow" title="Werbung">Werbung</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.guj.de/presse/pressemitteilungen/" target="_blank" rel="nofollow" title="Presse">Presse</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.brigitte.de/service/sitemap-10692578.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-linklist-item">
          <a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a></li>
      </ul>
</div>
</footer>
    <ul class="footer-row footer-pagetitle">
  <li>
     | © BRIGITTE.de 2017 |  Peinlich oder lustig?</li>
</ul>
</div>

  <ul class="m-sharing-toolbar-vertical">
    <li>
    <a href="http://www.brigitte.de/" title="Brigitte" class="a-icon-share--large share-icon-home" data-type="startseite"><span>Startseite</span>
    </a></li>
    <li>
        <a class="a-icon-share--large share-icon-facebook prettysocial" href="#"
           data-type="facebook"
           data-url="http://woman.brigitte.de/leben-lieben/psychologie/peinlich-lustig-1089097/?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
           data-description="Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - ..."
        
           data-title="Peinlich oder lustig?"
           data-target="contentbean:10186006"
           data-nav="contentbean:10007516">
          <span class="a-icon-share--large__label">Facebook</span>
          </a>
      </li>
    <li>
        <a class="a-icon-share--large share-icon-pinterest prettysocial" href="#"
           data-type="pinterest"
           data-url="http://woman.brigitte.de/leben-lieben/psychologie/peinlich-lustig-1089097/?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="Peinlich oder lustig?"
        
           data-media="https://static.brigitte.de/blob/10186008/9170c3d3c582ee2162b22d4200fb9d8c/frau-gruppe-albern-e-data.jpg"
           data-target="contentbean:10186006"
           data-nav="contentbean:10007516">
          <span class="a-icon-share--large__label">Pinterest</span>
          </a>
      </li>
    <li>
        <a class="a-icon-share--large share-icon-google prettysocial" href="#"
           data-type="googleplus"
           data-url="http://woman.brigitte.de/leben-lieben/psychologie/peinlich-lustig-1089097/?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
           data-description="Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - ..."
        
           data-target="contentbean:10186006"
           data-nav="contentbean:10007516">
          <span class="a-icon-share--large__label">Google+</span>
          </a>
      </li>
    <li>
        <a href="#" class="a-icon-share--large js-layer-open  share-icon-mail"
           data-type="mail"
           data-target="contentbean:10186006"
           data-shareUtmCampaign="artikel-sticky"
           data-media="10186008"
           data-nav="contentbean:10007516"
           data-standalone="true">
          <span class="a-icon-share--large__label">E-Mail</span>
          </a>
      </li>
    </ul>
<div id="shareMailLayer" class="o-layer js-layer">
  <div class="o-layer__close js-layer-close"></div>
  <div class="o-layer__headline-wrapper">
    <h3 class="a-headline a-headline-ornament">Diesen Inhalt per E-Mail versenden</h3>
  </div>

  <div class="o-layer__inner o-layer__form">
    <div class="m-excerpt clearfix">

      <img  src="https://image.brigitte.de/10186008/large1x1-110-110/3976bc64609fb41f22330745f38261c6/mN/frau-gruppe-albern-e.jpg"  alt="" class="a-image" width="110" height="110"/>

<div class="m-excerpt__content">
        <div class="a-headline-teaser a-headline-teaser--s ">
          Peinlich oder lustig?</div>
        <p class="a-text infotext">
          

Was ist peinlich, was ist lustig? Zu lautes Lachen, zu enge Röcke, zu wilde Flirts - hat all das auch ein Verfallsdatum wie Fleisch und Milch?</p>

      </div>
    </div>

    <form id="email-share-form" class="form js-form js-validate-form" action="http://www.brigitte.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="10186006" type="hidden">
      <input id="picture" name="picture" value="10186008" type="hidden">
      <div class="form-line m-form__input">
        <label for="receiverAddresses">Empfänger</label>

        <div class="m-form__inputfield">
          <input id="receiverAddresses" name="receiverAddresses" type="text" placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                 data-max-recipients="5"
                 data-msg-invalid="???social.sharing.mail.form.receivers.error-email-max-recipients???">

          <p class="m-form__infotext">Du kannst mehrere E-Mail-Adressen mit Komma getrennt eingeben</p>
        </div>
      </div>

      <div class="form-line m-form__textarea">
        <label for="message">Deine Nachricht</label>

        <div class="m-form__textareafield">
          <textarea id="message" name="message"></textarea>
        </div>
      </div>

      <div class="form-line m-form__input">
        <label for="senderAddress">Absender</label>

        <div class="m-form__inputfield">
          <input id="senderAddress" name="senderAddress" type="email" placeholder="Deine E-Mail-Adresse">
        </div>
      </div>

      <div class="form-line m-form__input m-form__recaptcha ">
        <label for>Sicherheitsabfrage</label>

        <div class="g-recaptcha">
          <div id="g-recaptcha"></div>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
</div>
        <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha" />
      </div>

      <input class="a-submit a-submit--primary last a-button" type="submit" value="Abschicken" data-type="mail"
             data-target="contentbean:10186006"
             data-media="10186008"
             data-nav="contentbean:10007516"
             data-standalone="false"/>
    </form></div>

  <div class="o-layer__inner o-layer__success o-layer__success--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">E-Mail wurde versendet</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

  <div class="o-layer__inner o-layer__error o-layer__error--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">Deine Mail konnte leider nicht versendet werden</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

</div>

<div class="a-ad-skyscraper">
  <div id="skyscraper_1" class="gujAd skyscraper">
      <script>
        GujAd.cmd.push(function () {
          GujAd.push('skyscraper_1');
        });
      </script>
    </div>
  </div>
<!-- Java Script-->
<script src="https://static.brigitte.de/resources/all/10007352/0/1/738596083/brigitte-all.js"></script>
</div>

<script type="text/x-handlebars-template" id="bri-lightbox">
  <div class="o-lightbox">
    <div class="o-lightbox__content">
      <div class="o-lightbox__position">1 / 2</div>
      <div class="o-lightbox__sharing-btn">
          <i class="a-icon-svg a-icon-svg--heart"></i>
        </div>
      <div class="o-lightbox__text-on-btn">
        <i class="a-icon-svg a-icon-svg--text-on-btn"></i>
      </div>
      <div class="o-lightbox__text-off-btn">
        <i class="a-icon-svg a-icon-svg--text-off-btn"></i>
      </div>
      <div class="o-lightbox__close-btn">
        <i class="a-icon-svg a-icon-svg--close-btn-thin"></i>
      </div>
    </div>
    <div class="o-lightbox__ad" id="skyscraper_2">
    </div>
  </div>
</script>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.brigitte.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.brigitte.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.brigitte.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.brigitte.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.brigitte.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.brigitte.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.brigitte.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.brigitte.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.brigitte.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.brigitte.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.brigitte.de',
          captchaPublicKey: '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir',
          bloggingUpdateInterval: '10000',
          mcmBaseUrl: decodeURI('http://www.brigitte.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '1735705190051397',
          googlePlusAppId: '1002249037633-m3amrqpooifl95eoft2i5kfmu1hfokg3.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '42',
          userImageThumbnailHeight: '42',
          isMobile: false,
          isCommentingEnabled: true
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Du bist der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.brigitte.de/gujadstatic/brigitte/gujAd.css"/>
  <script async src="http://www.brigitte.de/gujadstatic/brigitte/gujAd.js"></script>
</body>
</html>
