<!DOCTYPE html>
<html
        lang="de" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns/article#"
        xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=1350"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>

  <title>Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben | BRIGITTE.de</title>
<link rel="dns-prefetch" href="//image.brigitte.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.brigitte.de/resource/crblob/11369280/490ccf00e540e323e64ee9250eb6b8ee/lato-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.brigitte.de/resource/crblob/11369276/77e6d9dc66b9cf0239d8199c55269920/lato-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.brigitte.de/resource/crblob/11369264/5568043e411009ec07091448940c9ef0/lato-black-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.brigitte.de/resource/crblob/11369292/631ad8ea2608d3479e40a3b64d3794fa/playfair-display-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.brigitte.de/resource/crblob/11369288/ba79278539702df7667797f94aa0f981/playfair-display-black-woff2-data.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" href="https://www.brigitte.de/resource/css/10007352/0/4fa2f522bbdec215294217a03ca3bc38/body.css">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  function gujTrackIvwPi() {
    if(window.iom && window.iom.c) {
      window.gujWaitingForIvwScriptToLoad = false;
      if (!skipIvwPI) {
        try {
          var iam_data = {
            'st':'brigitte',
            'cp': 'aktuelles//f1DBR821Vermischtesmultithematisch',
            'sv': 'in',
            'sc': 'yes'
          };
          window.iom.c(iam_data, 1);
        }
        catch (e) {
          $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
        }
      }
    } else {
      window.setTimeout(gujTrackIvwPi, 100);
    }
  }
  window.gujWaitingForIvwScriptToLoad = true;
</script>
<script src="https://script.ioam.de/iam.js" onload="gujTrackIvwPi()" async></script>
<!--/SZM -->
<!-- Java Script-->

<script src="https://www.brigitte.de/resource/js/10007352/0/8394ac7be43915b63b0304c07eae807/head.js"></script>
<script>
    window.top.dataLayer = [{"id":"11792904","legacyId":"not_set","url":"https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html","isRoot":false,"categories":["Aktuell"],"category":["Aktuell"],"specialId":"not_set","deliveryChannel":"desktop","contentType":"CMArticle","numAuthors":0,"sources":[["Feedagenturen","SpotOnNews"]],"hiddenSources":[["Feedagenturen","SpotOnNews"]],"adZone":"aktuelles","ivwTopic":"821Vermischtesmultithematisch","tags":"newsfeed","ivwForceApp":false,"isUserGenerated":false,"vgWortPublicKey":"b0e975c6b4854003a19c0994f445078f","searchPhrase":"not_set","pageTitle":"Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben","staticTitle":"11792904:Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben","creationDate":1592562570000,"orderDate":1592562060000,"firstPublicationDate":"1970-01-01","totalPages":1,"page":1}];
    if (window.top.dataLayer[0]) {
      window.top.dataLayer[0].status_dnt = (function() {
        if (navigator.doNotTrack === '1' || window.doNotTrack === '1' || navigator.doNotTrack === 'yes' || navigator.msDoNotTrack === '1') {
          return 'active';
        } else if (navigator.doNotTrack === '0' || window.doNotTrack === '0' || navigator.doNotTrack === 'no' || navigator.msDoNotTrack === '0') {
          return 'inactive';
        }
        return 'undefined';
      })();
    }
  </script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":false,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Aktuell","disabled":false,"trackingId":"1143146955705276"},"heatIndex":{"disabled":true,"url":"//www.stern.de/the-heat-is-on.gif"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"brigitte","devMode":false},"upScore":{"author":"Redaktion","domain":"brigitte.de","section":"aktuell","enabled":true,"article":".main","pubdate":"2020-06-19T12:21+02:00"},"googleTagManager":{"optimizeGtmId":"GTM-N4JN9VM","optimizeDisabled":true,"disabled":false,"containerId":"GTM-M5H8LBH","optimizeGaId":"UA-37899104-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"brigitte.de","headlineTesting":true,"disabled":true},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":true},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-2"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-brigitte.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["Feedagenturen","SpotOnNews"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"11792904","categories":["Aktuell"],"contentType":"Artikel","adZone":"aktuelles","firstPublicationDate":0,"staticTitle":"11792904:Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben","searchPhrase":"","creationDate":1592562570000,"url":"https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html","vgWortPublicKey":"b0e975c6b4854003a19c0994f445078f","technicalTags":"newsfeed","totalPages":1,"ivwTopic":"821Vermischtesmultithematisch","page":1,"category":["Aktuell"],"hiddenSources":[["Feedagenturen","SpotOnNews"]],"orderDate":1592562060000}});
</script>
<link rel="preconnect" href="//image.brigitte.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//www.google-analytics.com"> <link rel="preconnect" href="//static.emsservice.de"> <link rel="preconnect" href="//ad.doubleclick.net"> <link rel="preconnect" href="//securepubads.g.doubleclick.net"> <link rel="preconnect" href="//www.googletagservices.com"> <link rel="preconnect" href="//pagead2.googlesyndication.com"> <link rel="preconnect" href="//ad.yieldlab.net"> <link rel="preconnect" href="//cdn.emetriq.de"> <link rel="preconnect" href="//cdn.ampproject.org"> <link rel="preconnect" href="//hit-pool.upscore.com"> <link rel="preconnect" href="//orbidder.otto.de"> <link rel="preconnect" href="//imagesrv.adition.com"> <link rel="preconnect" href="//tpc.googlesyndication.com"> <link rel="preconnect" href="//wrapper-api.sp-prod.net">
<meta http-equiv="cleartype" content="on" />
<meta name="apple-itunes-app" content="app-id=441496377" /> 
<meta name="application-name" content="brigitte.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msvalidate.01" content="98C1948B57E9E150714F112F6C2C9258" />
<meta name="google-site-verification" content="_aGs4rwsN43sj60gFR7LinAXgNS6cKJ6LCWiw69qc-c" />
<meta name="google-site-verification" content="EC_0BZwvVMNhjpZ8HaOB2xLoRbndmD3eyszDe-mFxnM" />
<meta property="fb:pages" content="199253625091" />
<meta property="fb:pages" content="243829952402367" />
<meta property="fb:pages" content="119671208715620"/>
<meta property="fb:pages" content="122345418485084"/>
<meta property="fb:pages" content="166522340595175"/>
<meta property="fb:pages" content="177983616109582"/>
<meta property="fb:pages" content="2039410559636878"/>
<meta property="fb:pages" content="133077464086524"/>
<meta property="fb:pages" content="900012856828151"/>
<meta property="fb:pages" content="1499086750127947"/>
<meta property="fb:pages" content="131622180745589"/>
<meta property="fb:pages" content="124916854888900"/>
<meta property="fb:pages" content="154727245116839"/>
<meta property="fb:app_id" content="783441105062651" />
<meta property="fb:pages" content="1483958971910325" />
<meta property="og:site_name" content="BRIGITTE"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="https://www.brigitte.de/feed.rss" title="brigitte.de RSS-Feed - Alle Artikel" />


<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('aktuelles');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_11792904','objecttype_Artikel','bundletype_none','Carlos Ruiz Zaf\u00F3n','Bestseller','Spanien','Roman','Bestseller-Autor','Trauer']);
    });
  </script>
<link rel="author" href="https://plus.google.com/+brigitte"/>
<meta property="og:image" content="https://image.brigitte.de/11792906/16x9-1024-576/756ddcf00cbec69e6cd68b4178edc813/Sk/19--spanischer-bestseller-autor-mit-55-jahren-gestorben---1-1---spoton-article-746634.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben"/>
  <meta name="description" content="Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer Krebserkrankung, wie spanische Medien berichten."/>
  <meta property="og:description" content="Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer Krebserkrankung, wie spanische Medien berichten."/>
      <meta property="og:url" content="https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html"/>
<meta name="news_keywords" content="Carlos Ruiz Zafón, Bestseller, Spanien, Roman, Bestseller-Autor, Trauer"/>
<meta name="DC.date.issued" content="2020-06-19T10:21:00Z"/>
  <meta property="article:published_time"
        content="2020-06-19T10:21:00Z"/>
  <meta name="last-modified" content="2020-06-19T10:29:31Z"/>
  
    <link rel="canonical" href="https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html"/>
<meta property="article:publisher" content="https://www.facebook.com/brigitte">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html"/>
  <link rel="amphtml" href="https://m.brigitte.de/amp/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html"/>
  <meta name="twitter:site" content="@brigitteonline"/>
<meta name="twitter:card" content="summary_large"/>
<meta name="twitter:app:id:iphone" content="441496377"/>
  <meta name="twitter:app:url:iphone" content="brigitteapp://article/11792904"/>
  <meta name="twitter:app:id:ipad" content="441496377"/>
  <meta name="twitter:app:url:ipad" content="brigitteapp://article/11792904"/>
  <meta name="twitter:app:id:googleplay" content="de.brigitte.mobile.android"/>
  <meta name="twitter:app:url:googleplay" content="brigitteapp://article/11792904"/>
  <meta property="ligatus_21" content="https://image.brigitte.de/11792906/2033x1000-622-306/898a4df13d37b36fc7d5a3a57b88ddc1/XT/19--spanischer-bestseller-autor-mit-55-jahren-gestorben---1-1---spoton-article-746634.jpg"/>
<meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="11792904"/>
<meta property="veeseo:title" content="Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben"/>
<meta property="veeseo:description" content="Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer Krebserkrankung, wie spanische Medien berichten."/>
<meta property="veeseo:adZone" content="aktuelles"/>
<meta property="veeseo:url" content="https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html"/>
<meta property="veeseo:date" content="1592562060"/>

<meta property="veeseo:image" content="https://image.brigitte.de/11792906/16x9-400-225/756ddcf00cbec69e6cd68b4178edc813/BM/19--spanischer-bestseller-autor-mit-55-jahren-gestorben---1-1---spoton-article-746634.jpg"/>
<meta property="veeseo:keywords" content="Carlos Ruiz Zafón, Bestseller, Spanien, Roman, Bestseller-Autor, Trauer"/>
<meta property="veeseo:category" content="Aktuell"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="HWJ1FNr7TZitMEFlVU2ZHA">
<script src="//www.google-analytics.com/cx/api.js?experiment=HWJ1FNr7TZitMEFlVU2ZHA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5H8LBH"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="page">

  <div id="oop_1" class="gujAd a-ad-oop_1">
      <script>
        if (typeof GujAd !== 'undefined') {
          GujAd.cmd.push(function(){GujAd.push('oop_1');});
        }
      </script>
    </div>
  <div id="wallpaper_1" class="gujAd a-ad-wallpaper_1">
      <script>
        if (typeof GujAd !== 'undefined') {
          GujAd.cmd.push(function(){GujAd.push('wallpaper_1');});
        }
      </script>
    </div>
  <div class="main-wrapper">

    <!-- generated esi include for header start -->
    <header class="o-header">
  <div class="header__wrapper">

    <div class="header__top-wrapper">
      <div class="header__logo-wrapper">
        <a href="https://www.brigitte.de/" title="Home" class="a-logo-brigitte"></a></div>
    </div>

    <div class="header__middle-wrapper">
        <div class="header__meta-navigation">
            <ul class="m-navigation-meta">
              <li class="navigation-meta__link">
                  <a href="https://www.brigitte.de/service/newsletter/" title="Newsletter">Newsletter</a></li>
              <li class="navigation-meta__link">
                  <a href="https://www.brigitte.de/gewinnspiele/" title="Gewinnspiele">Gewinnspiele</a></li>
              <li class="navigation-meta__link">
                  <a href="https://bfriends.brigitte.de/foren/" target="_blank" title="Forum">Forum</a></li>
              <li class="navigation-meta__link">
                  <a href="https://www.bym.de/forum/" target="_blank" title="bym">bym</a></li>
              <li class="navigation-meta__link">
                  <a href="https://www.brigitte.de/barbara/" title="BARBARA">BARBARA</a></li>
              <li class="navigation-meta__link">
                  <a href="https://www.brigitte.de/academy/" title="Academy">Academy</a></li>
              <li class="navigation-meta__link">
                  <a href="https://www.brigitte.de/nachhaltigkeit/" title="Nachhaltigkeit">Nachhaltigkeit</a></li>
              <li class="navigation-meta__link">
                  <a href="https://shop.brigitte.de/de_DE/brigitte/brigitte-magazin/brigitte/991.html?onwewe=0601&amp;utm_campaign=navigation&amp;utm_term=bri#oc=selbstzahler&amp;medium=print" target="_blank" title="Abo">Abo</a></li>
              <li class="navigation-meta__link">
                  <a href="https://www.brigitte.de/vergleich/" target="_blank" title="VERGLEICHE">VERGLEICHE</a></li>
              <li class="navigation-meta__link">
                  <a href="https://www.brigitte.de/leben/spiele/" title="Spiele">Spiele</a></li>
              </ul>
          </div>
        <div class="header__navigation-left-wrapper">
    <ul class="m-navigation-primary">
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout is-selected">
          <a href="https://www.brigitte.de/aktuell/" title="Aktuell" class="a-text-link">Aktuell</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/aktuell/buzz/" title="Buzz" class="a-text-link">Buzz</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/aktuell/gesellschaft/" title="Gesellschaft" class="a-text-link">Gesellschaft</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/aktuell/stars-tv/" title="Stars und TV" class="a-text-link">Stars und TV</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/aktuell/job/" title="Job und Geld" class="a-text-link">Job und Geld</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/academy/" title="Academy" class="a-text-link">Brigitte Academy</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/academy/karriere/bewerbungstipps/" title="Bewerbungstipps" class="a-text-link">Bewerbungstipps</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/aktuell/stimmen/" title="Starke Frauen – starke Storys" class="a-text-link">Starke Frauen – starke Storys</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/aktuell/brigitte-events/" title="BRIGITTE-Events" class="a-text-link">BRIGITTE-Events</a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="https://www.brigitte.de/vergleich/" title="Vergleich" class="a-text-link">Vergleich</a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="https://firmen.brigitte.de/" target="_blank" rel="nofollow" class="a-text-link">Firmen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/aktuell/starke-frauen/" title="#dubiststark: Diese Frauen inspirieren uns" class="a-text-link">#dubiststark: Diese Frauen inspirieren uns</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/aktuell/archiv/" title="Aktuell-Archiv " class="a-text-link">Aktuell-Archiv </a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/aktuell/bachelor-kolumnen-11515444/" title="Anns Bachelor-Kolumnen" class="a-text-link">Anns Bachelor-Kolumnen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/themen/" title="Themenübersicht" class="a-text-link">Themenarchiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Aktuell</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="https://firmen.brigitte.de/" target="_blank" rel="nofollow"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11763984/large1x1-110-110/aba494650e600cc656e316e3e7cb032b/ZX/ad20-brigitte.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <span class="a-presenter a-presenter--text-below">

Anzeige</span>
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Firmen, Portraits und Dienstleistungen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/aktuell/gesellschaft/corona-aktuell--arzt-gibt-einkaufsregeln-zum-corona-schutz-11750412.html" title="&quot;Keine Handschuhe!“ – Arzt verrät Einkaufsregeln zum Schutz vor Corona"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11750488/large1x1-110-110/28e4287df618c4e8ca94290a013d3e60/TU/corona-einkaufen.jpg" alt="Corona aktuell: Desinfizieren im Supermarkt" title="Corona aktuell: Einkaufstipps" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              &#034;Keine Handschuhe!“ – Arzt verrät Einkaufsregeln zum Schutz vor Corona</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/aktuell/gesellschaft/steffi-graf--mit-diesen-tricks-leben-wir-alle-nachhaltiger-11711652.html" title="Steffi Graf verrät: Mit diesen simplen Tricks leben wir alle ein bisschen nachhaltiger"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11711662/large1x1-110-110/48ec925690502a627c304c464f10d13a/TN/steffi-graf-bild.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Steffi Graf verrät: Mit diesen simplen Tricks leben wir alle ein bisschen nachhaltiger</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/familie/mitfuehlen/online-kommentar-rettet-kinderleben-10908102.html" title="Kinderfoto im Netz rettet Baby das Leben"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/10908326/large1x1-110-110/2147f27fae1852e12365d51f7bcd8b5e/Eg/imgur-kommentar-teaserbild.jpg" alt="Baby im Arm von Vater" title="Imgur-Kommentar Teaserbild" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Ein Papa zeigt stolz ein Foto von seinem Baby – und rettet ihm damit das Leben!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/aktuell/gesellschaft/kinder-fuer-klimaschutz--was-bewegt-die-eltern--11702758.html" title="Kinder für Klimaschutz: Was bewegt die Eltern?"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11705232/large1x1-110-110/ae97282c5b1ec47d5657d24aa75618f2/oq/kinder-fuer-klimaschutz--was-bewegt-die-eltern----teaser.jpg" alt="Kinder für Klimaschutz: was bewegt die Eltern?: Klimastreik" title="Kinder für Klimaschutz: was bewegt die Eltern?" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Kinder für Klimaschutz: Was bewegt die Eltern?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/aktuell/buzz/micro-wedding--paar-heiratet-fuer-nur-knapp-300-euro-11723368.html" title="Micro Wedding: Paar heiratet für nur knapp 300 Euro"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11723370/large1x1-110-110/54de44fc915500e0e0032ebb7ec7c365/FJ/micro-wedding-teaser.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Micro Wedding: Paar heiratet für nur knapp 300 Euro</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="https://www.brigitte.de/mode/" title="Mode" class="a-text-link">Mode</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/mode/trends/" title="Trends" class="a-text-link">Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/mode/styling-tipps/" title="Styling-Tipps" class="a-text-link">Styling-Tipps</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/mode/accessoires/" title="Accessoires" class="a-text-link">Accessoires</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/mode/plus-size/" title="Curvy" class="a-text-link">Curvy</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/mode/streetstyle/" title="Streetstyle" class="a-text-link">Streetstyle</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/mode/welche-schuhe-passen-zu-den-wintertrends-10871780.html" title="Schuh-Ampel: Welche Schuhe passen zu den neuen Wintertrends?" class="a-text-link">Schuh-Ampel</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/mode/archiv/" title="Mode-Archiv" class="a-text-link">Mode-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/shopping/" target="_blank" class="a-text-link">Shopping</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Mode</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/mode/trends/die-lieblingsteile-der-redaktion-11698976.html" title="Nie mehr ohne: Das sind die Lieblingsteile der Redaktion"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11785016/large1x1-110-110/5ca9acad9ef087598a06dca775bd17a/HT/2020-juni-teaser.jpg" alt="Lieblinge im Juni" title="Lieblinge im Juni" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Sommer Love: Die Lieblingsteile der Redaktion im Juni</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/mode/styling-tipps/styling--diese-5-dinge-tun-stylische-frauen-jeden-tag-11651996.html" title="Echte Style-Queens! Diese 5 Dinge tun stylische Frauen jeden Tag"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11651990/large1x1-110-110/c17f450befdb1ffd99399dfb51bfda26/we/fashionistas-teaser.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Echte Style-Queens! Diese 5 Dinge tun stylische Frauen jeden Tag</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/mode/styling-tipps/styling-fuer-kleine-frauen--das-muesst-ihr-wissen-11694624.html" title="7 Stylinggeheimnisse, die jede kleine Frau kennen muss "><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11694926/large1x1-110-110/df55ea69fdb9a181ed8d117a1d3c0d1f/BZ/teaser.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              7 Stylinggeheimnisse, die jede kleine Frau kennen muss</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/mode/trends/trends-2020--diese-mircotrends-tragen-wir-11701790.html" title="5 Microtrends, die wir 2020 garantiert ausprobieren werden"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11702056/large1x1-110-110/a322a071c3aa2351eb18887a2bd70cf7/OS/teaser.jpg" alt="Trends 2020: Diese Microtrends tragen wir" title="Trends 2020: Diese Microtrends tragen wir" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              5 Microtrends, die wir 2020 garantiert ausprobieren werden</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/mode/trends/strick-cardigan--diesen-trend-lieben-die-franzoesinnen-11560600.html" title="Dieses Trendpiece lieben die Französinnen gerade"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11562280/large1x1-110-110/30f48d0a7bbfa3dd71c83c08c2215d4c/HZ/strick-cardigan-teaser.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Dieses Trendpiece lieben die Französinnen gerade. Wetten, du hast es auch schon?</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="https://www.brigitte.de/beauty/" title="Beauty" class="a-text-link">Beauty</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/make-up/" title="Make-up" class="a-text-link">Make-up</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/haut/" title="Haut" class="a-text-link">Haut</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/frisuren/" title="Frisuren" class="a-text-link">Frisuren</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/haare/" title="Haare" class="a-text-link">Haare</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/schoen/" title="Schön und selbstbewusst" class="a-text-link">Schön und selbstbewusst</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/naturkosmetik/" title="Naturkosmetik" class="a-text-link">Naturkosmetik</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/beauty-tricks/" title="Beauty-Tricks" class="a-text-link">Beauty-Tricks</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/shopping/shopping-tipps/" title="Shoppingtipps aus der Redaktion" class="a-text-link">Produkttipps</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/haut/hautkrankheiten-11576490/" title="Hautkrankheiten" class="a-text-link">Hautkrankheiten</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/archiv/" title="Beauty-Archiv" class="a-text-link">Beauty-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/beauty/video-anleitungen-beauty1x1/" title="Video-Anleitungen" class="a-text-link">Video-Anleitungen</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Beauty</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/beauty/love-the-skin-you-re-in/" title="Love the skin you‘re in" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5368661442&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11775624/large1x1-110-110/8c475598f5880aa8febfc49e787b52b8/gL/save-your-skin-teaser.jpg" alt="Hautprobleme: Frau mit Herz auf der Schulter" title="Diese Tipps lösen blitzschnell jedes Hautproblem" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              LOVE THE SKIN YOU‘RE IN</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  <div class="rtf-content-wrapper"><p class="align--left">präsentiert von</p></div> CAUDALIE</span>

</div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/beauty/make-up/drogerieprodukte--die-total-unterschaetzt-werden-11704190.html" title="12 Drogerieprodukte, die total unterschätzt werden"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11704574/large1x1-110-110/6dec3ababf132d42f466eaddff74e68c/HM/teaser.jpg" alt="Unterschätzte Drogerieprodukte" title="Unterschätzte Drogerieprodukte" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              12 Drogerieprodukte, die total unterschätzt werden</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/beauty/make-up/beautyfehler--die-make-up-artists-nicht-mehr-sehen-koennen-11651214.html" title="Beautyfehler, die Make-up-Artists nicht mehr sehen können"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11651362/large1x1-110-110/e838ecb495f042cdade3f9ff92bc081b/wJ/beautyfehler-teaser.jpg" alt="Beautyfehler: Frau wird geschminkt" title="Beautyfehler, die Make-up-Artists nicht mehr sehen können" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              STOP IT! 5 Fehler, die Make-up-Artists nicht mehr sehen können</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/beauty/make-up/beauty-neuheiten-im-test--sind-sie-ihr-geld-wert--11696158.html" title="We try before you buy: 4 Beauty-Neuheiten im Test 💥"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11698896/large1x1-110-110/991cfaca41fd750b075b377fc6a7522b/Yd/we-try-teaser.jpg" alt="Beauty-Neuheiten im Test" title="Beauty-Neuheiten im Test" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              We try before you buy: 4 Beauty-Neuheiten im Test 💥</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/beauty/frisuren/kurzhaarfrisuren-fuer-jeden-typ-die-schoensten-schnitte-10328910.html" title="Kurzhaarfrisuren: Die schönsten Schnitte für kurze Haare"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11210442/large1x1-110-110/787ffc6dc8807637a28c3d2cc6ed2b79/xk/kurzhaarfrisuren-trends-2018.jpg" alt="Kurzhaarfrisuren: Frau trägt Pilzkopf" title="Kurzhaarfrisuren: Pilzkopf ist unser liebster Shortcut" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Kurzhaarfrisuren: Die schönsten Schnitte für kurze Haare</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/beauty/make-up/die-beautygeheimnisse-der-italienerinnen-11693396.html" title="4 Beautygeheimnisse, die jede Italienerin kennt – wir aber nicht!"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11693498/large1x1-110-110/dda5d8bd9d7539ec28771b72ccabef28/td/teaser.jpg" alt="Italienerinnen bei der Fashion Week Milano" title="Beautygeheimnisse der Italienerinnen" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              4 Beautygeheimnisse, die jede Italienerin kennt – wir aber nicht!</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="https://www.brigitte.de/rezepte/" title="Rezepte" class="a-text-link">Rezepte</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/was-koche-ich-heute/" title="Was koche ich heute?" class="a-text-link">Was koche ich heute?</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/lieblingsrezepte-der-redaktion/" title="Lieblingsrezepte der Redaktion" class="a-text-link">Lieblingsrezepte der Redaktion</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/einfache-rezepte/" title="Einfache Rezepte" class="a-text-link">Einfache Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/schnelle-rezepte-1021575/" title="Schnelle Rezepte" class="a-text-link">Schnelle Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/backen/" title="Backen" class="a-text-link">Backen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/koch-trends/" title="Food-Trends" class="a-text-link">Food-Trends</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/kochschule/" title="Kochschule" class="a-text-link">Kochschule</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/diaet-rezepte/" title="Diät-Rezepte" class="a-text-link">Diät-Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/low-carb-rezepte/" title="Low-Carb-Rezepte" class="a-text-link">Low-Carb-Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/vegetarische-rezepte/" title="Vegetarische Rezepte" class="a-text-link">Vegetarische Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/vegane-rezepte/" title="Vegane Rezepte" class="a-text-link">Vegane Rezepte</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/genuss/" title="Genuss" class="a-text-link">Genuss</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/rts/" title="Rezept-Themenübersicht" class="a-text-link">Rezept-Themenübersicht</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/rezepte/archiv/" title="Rezepte-Archiv" class="a-text-link">Rezepte-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Rezepte</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/rezepte/spargel-1026531/" title="Spargel"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11520392/large1x1-110-110/15ff98028392c52a35cb967df29de3f2/xM/spargel-rezepte-bild.jpg" alt="Spargel-Rezepte" title="Spargel-Rezepte" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Spargel-Rezepte für den Frühling</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/rezepte/rhabarber--die-besten-rharbarber-rezepte-10621100.html" title="Rhabarber-Rezepte: Die besten Ideen"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/10324958/large1x1-110-110/27d54db4cabf600b77179f817eea6cb3/si/rhabarber-rezepte-neu-t.jpg" alt="Rhabarber-Rezepte" title="Rhabarber-Rezepte: Die besten Ideen" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Rhabarber-Rezepte: Die besten Ideen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://reisewelten.brigitte.de/genuss-reisen?utm_source=Brigitte_Digital_Products&amp;utm_medium=brigitte.de_Kachel&amp;utm_campaign=Brigitte_Digital&amp;utm_content=genussreisen" target="_blank"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11557030/large1x1-110-110/832469818a9bf650cf2b590bb28e49c1/rn/brigitte-genussreisen-2019.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <span class="a-presenter a-presenter--text-below">

Anzeige</span>
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              BRIGITTE Kulinarikreisen für echte Genießer</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/rezepte/sommer-rezepte-1063009/" title="Sommer-Rezepte"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11606780/large1x1-110-110/926bfaee6df13bb0a108ec3164c47aaf/vf/sommer-rezepte-bild.jpg" alt="Sommer-Rezepte" title="Sommer-Rezepte" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Die besten Rezepte für den Sommer</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/rezepte/erdbeeren-1026517/" title="Erdbeer-Rezepte"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11564924/large1x1-110-110/cee2e8cd890eaa4129a7347c8b16add3/TQ/erdbeer-rezepte-teaser.jpg" alt="Erdbeer-Rezepte zum Schwelgen und Genießen" title="Erdbeer-Rezepte zum Schwelgen und Genießen" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Erdbeer-Rezepte: Einfach himmlisch!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/rezepte/grillen/" title="Grillen"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11777996/large1x1-110-110/d8e2ce106acd25158a67d445803c6e9a/Fs/grillen-special.jpg" alt="Grillen" title="Grillen" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Grillen: Leckere Rezepte für jeden Geschmack!</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="https://www.brigitte.de/gesund/" title="Gesund" class="a-text-link">Gesund</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/abnehmen/" title="Abnehmen" class="a-text-link">Abnehmen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/brigitte-diaet/" title="BRIGITTE-Diät" class="a-text-link">BRIGITTE-Diät</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/fasten/" title="Fasten" class="a-text-link">Fasten</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/ernaehrung/" title="Ernährung" class="a-text-link">Ernährung</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/fitness-fatburn/" title="Fatburn und Fitness" class="a-text-link">Fatburn und Fitness</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/yoga-balance/" title="Yoga und Balance" class="a-text-link">Yoga und Balance</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/gesundheit/" title="Gesundheit" class="a-text-link">Gesundheit</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/erkaeltung/" title="Erkältung" class="a-text-link">Erkältung</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/allergie/" title="Allergie" class="a-text-link">Allergie</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/natuerlich-heilen/" title="Natürlich heilen" class="a-text-link">Natürlich heilen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/-gesunder-schlaf/" title="Gesunder Schlaf" class="a-text-link">Gesunder Schlaf</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/archiv/" title="Gesund-Archiv " class="a-text-link">Gesund-Archiv </a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/-rueckengesundheit-so-bleibt-dein-ruecken-stark/" title="Rückengesundheit" class="a-text-link">Rückengesundheit</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/achtsamkeit/" title="Achtsamkeit" class="a-text-link">Achtsamkeit</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Gesund</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/gesund/umgehen-mit-demenz/?cu=aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDUzNjAwNDc4NjE" target="_blank" rel="nofollow"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11775776/large1x1-110-110/d721220f2542cbce987051abd5d49f1b/Ce/bild-ka1-infectopharm.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Umgehen mit Demenz</span>
          </p>
          <span class="a-presenter a-presenter--image-below">
  <div class="rtf-content-wrapper"><p>präsentiert von</p></div> spermidineLIFE</span>

</div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://reisewelten.brigitte.de/offer/paradise-kohyao/17713bbb?utm_source=Brigitte_Digital_Products&amp;utm_campaign=Brigitte_Digital&amp;utm_content=Thailand_FIT" target="_blank"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11049306/large1x1-110-110/bac57e249b4b4e043f2647665efc1f11/SP/gesund-reisewelten-yoga-retreat.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <span class="a-presenter a-presenter--text-below">

Anzeige</span>
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Jetzt neu: Yoga-Retreat in Thailand buchen!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/gesund/yoga-balance/yoga-uebungen-570983/" title="Alles über Yoga"><div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Alles über Yoga</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/gesund/abnehmen/bmi-rechner--hier-kostenlos-bmi-berechnen-10102054.html" title="BMI-Rechner - Normalgewicht ermitteln"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11255528/large1x1-110-110/d8daa4497eb85a95335ba6582a51bb82/oa/bmi-rechner-ist-mein-gewicht-noch-normal-teaser.jpg" alt="BMI-Rechner" title="BMI-Rechner: Ist mein Gewicht noch normal Teaser" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Hier kannst du ganz leicht deinen BMI berechnen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/gesund/brigitte-diaet/brigitte-diaet--das-neue-balance-konzept-mit-3-saeulen-11504682.html" title="BRIGITTE Diät 2020: Unser Balance-Konzept mit 3 Säulen"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11505732/large1x1-110-110/b4da360b486e894ab66ed9dbc1671a2d/lW/das-brigitte-balance-konzept-teaser.jpg" alt="Das Brigitte-Balance Konzept: Frau beißt in Sandwich" title="Das Brigitte-Balance Konzept" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              BRIGITTE Diät 2020: Unser Balance-Konzept mit 3 Säulen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/gesund/allergie/pollenallergie--alles--was-du-wissen-solltest-11754924.html" title="Pollenallergie: Alles, was du wissen solltest"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11754926/large1x1-110-110/e4d2da8ff544ff8e8ac0d8bd915c18d5/cH/pollenallergie.jpg" alt="Pollenallergie: Frau mit Schnupfen" title="Pollenallergie: Alles, was du wissen solltest" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Wie erkenne ich eine Pollenallergie?</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="https://www.brigitte.de/liebe/" title="Liebe" class="a-text-link">Liebe</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/liebe/beziehung/" title="Beziehung" class="a-text-link">Beziehung</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/liebe/sex-flirten/" title="Sex" class="a-text-link">Sex</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/liebe/singles/" title="Singles" class="a-text-link">Singles</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/liebe/persoenlichkeit/" title="Persönlichkeit" class="a-text-link">Persönlichkeit</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/liebe/hochzeit/" title="Hochzeit" class="a-text-link">Hochzeit</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/liebe/persoenlichkeits-tests/" title="Persönlichkeits-Tests" class="a-text-link">Persönlichkeits-Tests</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/gesund/achtsamkeit/" title="Achtsamkeit" class="a-text-link">Achtsamkeit</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/liebe/archiv/" title="Liebe-Archiv" class="a-text-link">Liebe-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Liebe</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/liebe/beziehung/reddit--eheleute-erzaehlen-von-ihrer-hochzeitsnacht-11636080.html" title="Eheleute erzählen: Das ist in unserer Hochzeitsnacht WIRKLICH passiert"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11636178/large1x1-110-110/c588cce345604ae04e82a52d4f933e8c/SE/reddit--ehepaare-erzaehlen-von-ihrer-hochzeitsnacht.jpg" alt="Reddit: Eine Frau liegt mit dem Kopf auf dem Schoß ihres Mannes auf dem Bett" title="Reddit: Eheleute erzählen von ihrer Hochzeitsnacht" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Eheleute erzählen: Das ist in unserer Hochzeitsnacht WIRKLICH passiert</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/liebe/beziehung/was-stoert-maenner-an-perfekten-frauen--11639202.html" title="5 Gründe, warum Männer mit perfekten Frauen nicht alt werden"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11639278/large1x1-110-110/bd885b2116d77793cdd3c58f1feabc1a/Pq/maenner-koennen-mit-perfekten-frauen-nichts-anfangen.jpg" alt="Was stört Männer an perfekten Frauen? Ein Mann sitzt allein an einem Tisch und schaut zur Seite" title="Was stört Männer an perfekten Frauen?" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              5 Gründe, warum Männer mit perfekten Frauen nicht alt werden</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/liebe/sex-flirten/squirten--vom-tabuthema-zum-sextrend-11612398.html" title="Squirting: Der Hype um die weibliche Ejakulation – und was wirklich dran ist"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11612430/large1x1-110-110/3f21cb152aefc2998c3f7b2b42f284e6/Wc/squirten.jpg" alt="Squirten: Eine Frau liegt im Bett" title="Squirten: Darum spritzen Frauen beim Sex" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Besserer Sex durch Squirting? Wir klären auf!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/liebe/themen/scheidung-10024968.html" title="Scheidung"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11779592/large1x1-110-110/a44373b098ea7b04696d0ab271fdb721/vQ/teaserbild-scheidung.jpg" alt="Scheidung: Richter vollzieht die Trennung" title="Scheidung - alles was du wissen musst" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Scheidung - alles, was du jetzt wissen musst</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/liebe/beziehung/welcher-naehe-typ-bist-du--11681874.html" title="Großer Psychotest von Stefanie Stahl: Welcher Nähe-Typ bist du?"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11686424/large1x1-110-110/27bc05db69e4b61aae0d6c4b8e2f5920/RV/naehe-typ.jpg" alt="Welcher Nähe-Typ bist du?" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Mach den Test: Wie viel Nähe brauchst du in der Beziehung?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/liebe/persoenlichkeit/-hast-du-angst-vor-dem-tod---3-generationen-erzaehlen-11690878.html" title="&quot;Hast du Angst vor dem Tod?&quot; 3 Generationen erzählen"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11690886/large1x1-110-110/728142832ba6cfdf16807168586799f2/Gp/angst-vor-dem-tod-tb.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              &#034;Hast du Angst vor dem Tod?&#034; 3 Generationen erzählen</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="https://www.brigitte.de/familie/" title="Familie" class="a-text-link">Familie</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/familie/mitfuehlen/" title="Mitfühlen" class="a-text-link">Mitfühlen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/familie/haben-wollen/" title="Haben wollen" class="a-text-link">Haben wollen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/familie/schlau-werden/" title="Schlau werden" class="a-text-link">Schlau werden</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/familie/mom-blogs/mom-blogs--alle-mamablogs-und-papablogs-im-ueberblick-10856294.html" title="MOM Blogs: Entdeckt die besten Familienblogs im Netz!" class="a-text-link">Mom Blogs</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/familie/schwangerschaftswochen/" title="Schwangerschaftswochen" class="a-text-link">Schwangerschaftswochen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/familie/kinderwunsch-11590156/" title="Kinderwunsch" class="a-text-link">Kinderwunsch</a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="https://www.brigitte.de/vergleich/kredit/" title="Kreditvergleich" class="a-text-link">Kreditvergleich</a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="https://www.brigitte.de/vergleich/staubsauger/" title="Staubsauger Vergleich" class="a-text-link">Staubsauger Vergleich</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/familie/archiv/" title="Familien-Archiv" class="a-text-link">Familien-Archiv</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/familie/trauerbewaeltigung-fuer-kinder-und-jugendliche/" title="BRIGITTE.de-Dossier: &quot;Ein Teil meines Herzens fehlt&quot;" class="a-text-link">BRIGITTE.de-Dossier: &#034;Ein Teil meines Herzens fehlt&#034;</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Familie</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/familie/mitfuehlen/generation-z--vielen-kids-fehlt-wichtige-eigenschaft-11700050.html" title="Wissenschaftler warnen: Jedem dritten Kind fehlt diese wichtige soziale Eigenschaft"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11700048/large1x1-110-110/1da50ce4420e292c74480b3c116c0024/CM/teaser-mitfuehlendekinder.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Wissenschaftler warnen: Jedem dritten Kind fehlt diese wichtige soziale Eigenschaft</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/familie/schlau-werden/namensgenerator--finde-den-besten-namen-fuer-dein-kind-11667928.html" title="Namensgenerator: So findest du den perfekten Namen für dein Kind"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11667942/large1x1-110-110/d0789f25523f7f8fdc4e360372002ef9/Bc/namensgenerator-so-findest-du-den-perfekten-namen-fuer-dein-kind.jpg" alt="Namensgenerator: Babyfüße" title="Namensgenerator: So findest du den perfekten Namen für dein Kind" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Namensgenerator: So findest du den perfekten Namen für dein Kind</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/familie/schlau-werden/ehegattensplittung---ist-das-zeitgemaess--11633450.html" title="Alleinerziehend? Unverheiratet? Pech gehabt!"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11659680/large1x1-110-110/fcc14871571ff9dd9d00f0b2b475d595/UV/ehegattensplittung---ist-das-zeitgemaess----teaser.jpg" alt="Ehegattensplittung - ist das zeitgemäß?:  Frau und Mann vor Taschenrechner und Unterlagen" title="Ehegattensplittung - ist das zeitgemäß?" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Alleinerziehend? Unverheiratet? Pech gehabt!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/familie/schlau-werden/warum-du-deinem-kind-die-worte-penis--vagina-und-vulva-beibringen-solltest--11565592.html" title="Warum du deinem Kind die Worte Penis, Vagina und Vulva beibringen solltest!"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11565594/large1x1-110-110/5f62f663be2d1d1e708eca740a3a8a63/sP/kindern-vagina-penis-beibringen.jpg" alt="Warum du deinem Kind die Worte Penis, Vagina und Vulva beibringen solltest!" title="Warum du deinem Kind die Worte Penis, Vagina und Vulva beibringen solltest!" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Warum du deinem Kind die Worte Penis, Vagina und Vulva beibringen solltest!</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="https://www.brigitte.de/leben/" title="Leben" class="a-text-link">Leben</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/wohnen/" title="Wohnen" class="a-text-link">Wohnen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/einrichtungsideen-11720686/" title="Einrichtungsideen" class="a-text-link">Einrichtungsideen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/spiele/" title="Spiele" class="a-text-link">Spiele</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/kultur/" title="Kultur" class="a-text-link">Kultur</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/nachhaltigkeit/" title="Nachhaltigkeit" class="a-text-link">Nachhaltigkeit</a></li>
                    <li class="navigation-link   ">
                        <p class="flyout-inner-default__add-on">

Anzeige</p>
  <a href="https://www.brigitte.de/vergleich/strom/" title="Stromvergleich" class="a-text-link">Stromvergleich</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/reise/" title="Reise" class="a-text-link">Reise</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/wohnen/haushalt/" title="Haushalt" class="a-text-link">Haushalt</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/wohnen/selbermachen/haekeln-anleitungen/" title="Häkeln" class="a-text-link">Häkeln</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/stricken-lernen-520379/" title="Stricken" class="a-text-link">Stricken</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/wohnen/selbermachen/naehen-1053194/" title="Nähen" class="a-text-link">Nähen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/woman/" title="Woman" class="a-text-link">Woman</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/leben/archiv/" title="Leben-Archiv " class="a-text-link">Leben-Archiv </a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Leben</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="https://reisewelten.brigitte.de/?utm_source=Brigitte_Navigation&amp;utm_medium=image-text&amp;utm_campaign=brigitte_reisewelten_general" target="_blank"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11557024/large1x1-110-110/5d639dbc977c2d36576406d9d7d156be/qX/brigitte-rw-2019.jpg" alt="" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <span class="a-presenter a-presenter--text-below">

Anzeige</span>
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              BRIGITTE-Reisen 2020 – jetzt nach Traumzielen stöbern</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/leben/wohnen/haushalt/waeschepflege-tipps-von-oma--nachmachen-oder-vergessen--10967554.html" title="9 Wäschepflege-Tipps von Oma: Nachmachen oder vergessen?"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/10967564/large1x1-110-110/858872b041f6e41b85a09e82376dc297/OE/oma.jpg" alt="Omas Wäschepflege-Tipps: Nachmachen oder vergessen?" title="Omas Wäschepflege-Tipps: Nachmachen oder vergessen?" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              9 Wäschepflege-Tipps von Oma: Nachmachen oder vergessen?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/leben/wohnen/selbermachen/mundschutz-naehen--material-und-anleitung-11751842.html" title="Schutzmasken ausverkauft? So kannst du einen Mundschutz nähen"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11751844/large1x1-110-110/c8dbcecff541b1abd0e4ca73cbbf3081/EC/mundschutz-naehen-teaser.jpg" alt="Mundschutz nähen: Mundschutz aus Baumwollstoff" title="Mundschutz nähen: Material und Anleitung" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Schutzmasken ausverkauft? So kannst du einen Mundschutz nähen</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/leben/wohnen/balkon-garten/kraeuter-pflanzen--so-machst-du-es-richtig-11732992.html" title="Kräuter pflanzen: So machst du es richtig"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11733018/large1x1-110-110/401d555c2c0d5935b088ad40778c54b8/ju/kraeuter-pflanzen-so-machst-du-es-richtig.jpg" alt="Kräuter pflanzen: verschiedene Kräuter in Töpfen" title="Kräuter pflanzen: So machst du es richtig" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Kräuter pflanzen: So machst du es richtig</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/leben/kultur/gute-hoerbuecher-fuer-jeden-geschmack-11757736.html" title="Gute Hörbücher für jeden Geschmack"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11757770/large1x1-110-110/3d8e526b63dbd78cf60c704616160474/lu/frau-mit-kopfhoerern.jpg" alt="Frau sitzt am Fenster mit Kopfhörern" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Gute Hörbücher für jeden Geschmack</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/leben/wohnen/japandi--so-geht-japanisch-skandinavisch-wohnen-11744434.html" title="Sooo chic! Mit Japandi wird dein Zuhause richtig stilvoll"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11744436/large1x1-110-110/9c347cb6a102539d67c87b42a8640564/Ze/japandi-teaser.jpg" alt="Japandi: Diele mit Bank" title="Japandi: So geht japanisch-skandinavisch Wohnen" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Sooo chic! Mit Japandi wird dein Zuhause richtig stilvoll</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      <li class="navigation-primary__link navigation-link js-hover-flyout js-tap-flyout">
          <a href="https://www.brigitte.de/horoskop/" title="Horoskop" class="a-text-link">Horoskop</a><div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="triangle a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper navigation-primary-flyout">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-default">
          <div class="flyout-inner-default__left-wrapper">
            <ul class="flyout-inner-default__navigation-wrapper">
              <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/zweiwochenhoroskop-10597162.html" title="Das Horoskop vom 17.06.20 bis 30.06.20" class="a-text-link">Brigitte-Horoskop</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/sternzeichen/" title="Sternzeichen" class="a-text-link">Sternzeichen</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/astrologie--astro-ampel--ihr-persoenliches-partnerhoroskop-10140060.html" title="Partnerhoroskop: Die Astro-Ampel verrät, wer zu dir passt" class="a-text-link">Partnerhoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/astrologie--aszendentenrechner-10753362.html" title="Aszendent berechnen - so einfach geht&apos;s!" class="a-text-link">Aszendent</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/tageshoroskop/" title="Tageshoroskop" class="a-text-link">Tageshoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/wochenhoroskop/" title="Wochenhoroskop" class="a-text-link">Wochenhoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/monatshoroskop/" title="Monatshoroskop" class="a-text-link">Monatshoroskop</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/tarot/" title="Tarot" class="a-text-link">Tarot</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/traumdeutung/" title="Traumdeutung" class="a-text-link">Traumdeutung</a></li>
                    <li class="navigation-link   ">
                        <a href="https://www.brigitte.de/horoskop/archiv/" title="Horoskop-Archiv" class="a-text-link">Horoskop-Archiv</a></li>
                    </ul>
          </div>

          <div class="teaserblock-flyout">
              <div class="flyout-inner-default__right-wrapper">

    <p class="flyout-inner-default__teaser-head">
        Neu in Horoskop</p>
    <div class="flyout-inner-default__teaser-wrapper">
      <div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/horoskop/sternzeichen/aegyptische-sternzeichen--wie-gut-passt-deins--11645680.html" title="Ägyptische Sternzeichen: Wie gut passt deins?"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11645760/large1x1-110-110/f17d7fdf1e8cec08d5a2319ccdb89740/qL/aegyptische-sternzeichen.jpg" alt="Ägyptische Sternzeichen: Die Sphinx und Pyramiden unter einem Sternenhimmel" title="Ägyptische Sternzeichen: Wie gut passt deins?" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Ägyptische Sternzeichen: Wie gut passt deins?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/horoskop/horoskop--3-sternzeichen-fallen-nach-der-sonnenwende-am-20-6--in-ein-loch-11791988.html" title="Horoskop: 3 Sternzeichen fallen nach der Sommersonnenwende in ein Loch"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11792052/large1x1-110-110/e031fc8770676a1c742917c2a9c854bb/LG/horoskop--loch-nach-sonnenwende.jpg" alt="Horoskop: Eine traurige Frau am See" title="Horoskop: Sternzeichen fallen nach Sonnenwende in ein Loch" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Horoskop: 3 Sternzeichen fallen nach der Sommersonnenwende in ein Loch</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/horoskop/tarot/tarot-tageskarte-ziehen---so-geht-s--10888990.html" title="Deine Tarot-Tageskarte ziehen – so geht&apos;s!"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/10901884/large1x1-110-110/dea98d42a8955f8e16ed170755c7a5c3/AC/tageskarte-ziehen.jpg" alt="Tarot Tageskarte ziehen" title="Tarot Tageskarte ziehen" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Tarot-Tageskarte - jetzt gleich hier ziehen!</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/horoskop/sternzeichen/maya-horoskop--was-besagt-deins--11658962.html" title="Maya-Horoskop: Was besagt deins?"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11659130/large1x1-110-110/e6ae0ea2acecbd978345f081c17cfe92/Pv/maya-horoskop.jpg" alt="Maya-Horoskop: Eine Statue der Maya" title="Maya-Horoskop: Was besagt deins?" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Maya-Horoskop: Was besagt deins?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/horoskop/sternzeichen-und-die-vier-elemente-11731558.html" title="Sternzeichen und Elemente: Wie beeinflussen uns Erde, Feuer, Wasser, Luft?"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11732142/large1x1-110-110/dc3016876da9bbaf0daff1692b90c09f/tD/sternzeichen-elemente.jpg" alt="Sternzeichen und die vier Elemente: Freunde laufen mit Wunderkerzen am Meer entlang" title="Sternzeichen und die vier Elemente" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Sternzeichen und Elemente: Wie beeinflussen uns Erde, Feuer, Wasser, Luft?</span>
          </p>
          </div>
      </a></div>
<div class="m-flyout-teaser-single">
    <a href="https://www.brigitte.de/horoskop/sternzeichen/mondzeichen--was-besagt-deins--11651218.html" title="Mondzeichen: Was besagt deins?"><img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11651712/large1x1-110-110/81fb609d8def559c54b9cbe030b6156e/mU/mondzeichen.jpg" alt="Mondzeichen: Eine Frau steht am Meer und hält einen kleinen Mond in den Händen" title="Mondzeichen: Was besagt deins?" class="js-lazyloading" width="110" height="110"/>
<div class="flyout-teaser-single__text">
          <p class="flyout-teaser-single__head">
            <span class="a-text-inline">
              Mondzeichen: Was besagt deins?</span>
          </p>
          </div>
      </a></div>
</div>
  </div>
</div>
          </div>
      </div>
    </div>
  </div>
</li>
      </ul>
  </div>
<div class="header__navigation-right-wrapper">
  <ul class="m-navigation-primary-icons">
  <li class="navigation-primary-icons__link js-navigation-primary__link js-click-flyout js-tap-flyout">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--profile"></i>
  </a>

  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>

    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">

        <div class="m-flyout-inner-profile" id="userNotLoggedInMenu">
          <img src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" width="224px">
          <div class="flyout-inner-profile__left">
            <p class="flyout-inner-profile__head">
              WOFÜR ANMELDEN?
            </p>
            <ul>
              <li>Artikel kommentieren</li>
              <li>Rezepte im persönlichen Kochbuch speichern</li>
              <li>Rezept-Zutaten auf Einkaufszettel schreiben</li>
            </ul>
          </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
              <a href="https://www.brigitte.de/sn/sso/login?redirect_uri=https://www.brigitte.de/sn/sso/login&amp;cms_redirect_uri=https://www.brigitte.de/aktuell/" class="a-button a-submit--primary js-navigation-login">Anmelden</a></div>
            <p>Du hast noch keinen Account?</p>
            <div class="flyout-inner-profile__button-bottom-holder">
              <a href="https://sso.guj.de/brigitte_web/user/signup" class="a-button a-submit--secondary js-navigation-register">
                Kostenlos neu registrieren</a>
            </div>
          </div>
        </div>

        <div class="m-flyout-inner-profile" style="display: none;" id="userLoggedInMenu">
          <img id="userImage" src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" width="224">

          <div class="flyout-inner-profile__left">
            </div>
          <div class="flyout-inner-profile__right">
            <div class="flyout-inner-profile__button-top-holder">
              <a href="https://www.brigitte.de/sn/10000282/profile" title="Profil" class="a-button a-submit--primary">Profil</a></div>
            <p>Du möchtest Dich ausloggen?</p>
              <div class="flyout-inner-profile__button-bottom-holder">
                <a href="https://sso.guj.de/brigitte_web/auth/logout?redirect_url=https://www.brigitte.de/sn/sso/10000278/logout" class="a-button a-submit--secondary">
                  Abmelden</a>
              </div>
            </div>
        </div>
      </div>
    </div>
  </div>
</li>
<li class="navigation-primary-icons__link js-navigation-primary__link">
        <a href="https://www.facebook.com/brigitte" target="_blank" rel="nofollow"><i class="a-icon-svg a-icon-svg--social a-btn-facebook"></i>
        </a></li>
    <li class="navigation-primary-icons__link js-navigation-primary__link js-click-flyout js-tap-flyout">
  <a href="#">
    <i class="a-icon-svg a-icon-svg--search"></i>
  </a>
  <div class="m-flyout-navigation-primary">
    <div class="flyout-navigation-primary__triangle-wrapper js-flyout-navigation-primary__triangle-wrapper">
      <div class="a-triangle a-triangle--up"></div>
    </div>
    <div class="flyout-navigation-primary__flyout-wrapper">
      <div class="flyout-navigation-primary__flyout-inner">
        <div class="m-flyout-inner-search">
          <p class="flyout-inner-search__head">
            Suche nach brigitte.de-Inhalten</p>

          <div class="flyout-inner-search__search-wrapper">
            <form id="search" action="https://www.brigitte.de/search" method="get">
              <input id="text" name="q" type="search" placeholder="Suchbegriff eingeben">
              <button class="a-button a-button--white-red-228" type="submit">
                Suchen</button>
            </form>
          </div>
        </div>
      </div>
    </div>
  </div>
</li>
</ul>
</div>
</div>
    </div>
</header>
<!-- generated esi include for header end -->
  <div class="header__bottom-wrapper">
  <div class="header__breadcrumb-wrapper">
    <div class="breadcrumb">

  <ol class="breadcrumb__list">
      <li class="breadcrumb__listitem">
                    <a href="https://www.brigitte.de/" rel="home" title="Home"><span>
      Home</span>
  </a></li>
                <li class="breadcrumb__listitem">
                      <a href="https://www.brigitte.de/aktuell/" title="Aktuell"><span>
      Aktuell</span>
  </a></li>
                  <li class="breadcrumb__listitem">
          <h1>
            Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben</h1>
        </li>
      </ol>
  </div>
</div>

  </div>

<div class="header-superbanner-holder">
  <div id="superbanner_1" class="gujAd a-ad-superbanner_1">
      <script>
        if (typeof GujAd !== 'undefined') {
          GujAd.cmd.push(function(){GujAd.push('superbanner_1');});
        }
      </script>
    </div>
  </div>
<main class="main" role="main">
      <!-- Schnittmarke Anfang -->


      <header class="o-article__headline o-article-header js-article-header">
    <time datetime="2020-06-19T10:21:00Z" class="a-datetime ">
    <span class="date">19. Juni 2020</span>
<span>12:21 Uhr</span>
</time>
<h2 class="a-h2-headline article-headline" >Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben</h2>
<ul class="m-sharing-article m-sharing-toolbar">
    <li>
        <a class="a-icon-share a-icon-share--facebook prettysocial" href="#"
           data-type="facebook"
           data-element-tracking="social_facebook share:top"
           data-url="https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
          
            data-description="Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer ..."
          
           data-title="Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben"
           data-target="contentbean:11792904"
           data-nav="contentbean:10008046">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Facebook</span>
        </a>
      </li>
    <li>
        <a class="a-icon-share a-icon-share--pinterest prettysocial" href="#"
           data-type="pinterest"
           data-element-tracking="social_pinterest pin:top"
           data-url="https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer ..."
        
           data-target="contentbean:11792904"
           data-nav="contentbean:10008046">
          <span class="a-icon-share__icon"></span>
          <span class="a-icon-share__label">Pinterest</span>
        </a>
      </li>
    <li>
  <a href="#" class="a-icon-share a-icon-share--mail js-share-mail"
     data-type="mail"
     data-element-tracking="social_email share:top"
     data-target="contentbean:11792904"
     data-media="11792906"
     data-nav="contentbean:10008046"
     data-standalone="true">
    <span class="a-icon-share__icon"></span>
    <span class="a-icon-share__label">E-Mail</span>
  </a>
</li>
</ul>
</header>
<div class="main__content-wrapper ">
        <!-- normal placement rendering start -->
    <div class="o-article">
  <article class="o-article__text">
    
<script type="application/ld+json">
{"description":"Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer Krebserkrankung, wie spanische Medien berichten.","image":[{"url":"https:\/\/image.brigitte.de\/11792906\/16x9-1280-720\/756ddcf00cbec69e6cd68b4178edc813\/QX\/19--spanischer-bestseller-autor-mit-55-jahren-gestorben---1-1---spoton-article-746634.jpg","width":"1280","height":"720","@type":"ImageObject"},{"url":"https:\/\/image.brigitte.de\/11792906\/16x9-938-528\/756ddcf00cbec69e6cd68b4178edc813\/eO\/19--spanischer-bestseller-autor-mit-55-jahren-gestorben---1-1---spoton-article-746634.jpg","width":"938","height":"528","@type":"ImageObject"},{"url":"https:\/\/image.brigitte.de\/11792906\/large1x1-622-622\/e89dfebda1ade9867328b59466601c61\/uO\/19--spanischer-bestseller-autor-mit-55-jahren-gestorben---1-1---spoton-article-746634.jpg","width":"622","height":"622","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https:\/\/www.brigitte.de\/aktuell\/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html","@type":"WebPage"},"headline":"Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben","datePublished":"2020-06-19T12:21:00+02:00","dateModified":"2020-06-19T12:29:31+02:00","author":{"name":"BRIGITTE.de","@type":"Organization"},"publisher":{"name":"BRIGITTE.de","logo":{"url":"https:\/\/image.brigitte.de\/11476842\/uncropped-0-0\/f19537e97b9189bf0f25ce924168bedb\/kK\/bri-logo-schema-org.png","width":"167","height":"60","@type":"ImageObject"},"@type":"Organization"},"articleBody":"Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer Krebserkrankung, wie spanische Medien berichten. Der in Barcelona geborene Bestseller-Autor Carlos Ruiz Zafón (1964-2020) ist tot. Das berichtet unter anderem die spanische Tageszeitung \"El Mundo\". Zafón sei in Los Angeles an den Folgen einer Krebserkrankung gestorben. Der Schriftsteller sei am heutigen Freitag verstorben, heißt es bei Twitter. Er wurde 55 Jahre alt. \n  Zafón ging bereits 1994 nach Los Angeles und konzentrierte sich auf das Schreiben, nachdem er zuvor in einer Werbeagentur tätig gewesen war. 1993 erschien sein Roman \"Der Fürst des Nebels\", für den er mit dem Jugendliteraturpreis Premio Edebé de Literatura Juvenil ausgezeichnet wurde. \n  \"Der Fürst des Nebels\" verkaufte sich mehr als 150.000 Mal. 2001 erschien \"Der Schatten des Windes\". Der Roman konnte sich wochenlang in den spanischen Bestsellerlisten halten und später auch Platz eins der \"Spiegel\"-Bestsellerliste erklimmen. Mit seinen weiteren Barcelona-Romanen um den \"Friedhof der vergessenen Bücher\" hat Carlos Ruiz Zafón ebenfalls Millionen begeistert. Nach \"Der Schatten des Windes\" folgten \"Das Spiel des Engels\", \"Der Gefangene des Himmels\" und \"Das Labyrinth der Lichter\".","speakable":{"xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"],"@type":"SpeakableSpecification"},"@context":"http:\/\/schema.org","@type":"NewsArticle"}
</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https:\/\/www.brigitte.de\/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Aktuell","@id":"https:\/\/www.brigitte.de\/aktuell\/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben","@id":"https:\/\/www.brigitte.de\/aktuell\/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html","@type":"WebPage"},"@type":"ListItem"}]}
</script>
<div class="o-article__intro">
    <div class="a-article-intro ">
      <div class="rtf-content-wrapper"><p>Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer Krebserkrankung, wie spanische Medien berichten.</p></div></div>
  </div>
<div class="o-article__intro">
  <div class="m-single-image m-single-image--aufmacher js-single-image">
    <div class="m-single-image__wrapper">
      <div class="m-image-box"><div class="pinterestButtonSingleImage">
  <a class="a-icon-share--image share-icon-pinterest prettysocial" href="#"
     data-type="pinterest"
     data-url="https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html"
     data-description="Ein Porträt von Carlos Ruiz Zafón aus dem Jahr 2017"
     data-media="https://image.brigitte.de/11792906/large1x1-622-622/e89dfebda1ade9867328b59466601c61/uO/19--spanischer-bestseller-autor-mit-55-jahren-gestorben---1-1---spoton-article-746634.jpg">
  </a>
</div><img  src="https://image.brigitte.de/11792906/large1x1-622-622/e89dfebda1ade9867328b59466601c61/uO/19--spanischer-bestseller-autor-mit-55-jahren-gestorben---1-1---spoton-article-746634.jpg"  alt="Ein Porträt von Carlos Ruiz Zafón aus dem Jahr 2017" class="a-image" width="622" height="622"/>
</div></div>
    <div class="single-image__meta js-meta">
        <div class="a-copyright">
      © imago/Leemage</div>
  </div>
    <div class="single-image__fullscreen-icon js-fullscreen-icon">
        <i class="a-icon-svg a-icon-svg--fullscreen"></i>
      </div>
    </div>
</div>
<div class="rte">
    <div class="rtf-content-wrapper"><p>Der in Barcelona geborene Bestseller-Autor Carlos Ruiz Zafón (1964-2020) ist tot. <a class="external-link" rel="nofollow" href="https://www.elmundo.es/cultura/literatura/2020/06/19/5eec833e21efa0cf438b4594.html" target="_blank" rel="noopener">Das berichtet unter anderem die spanische Tageszeitung "El Mundo"</a>. Zafón sei in Los Angeles an den Folgen einer Krebserkrankung gestorben. Der Schriftsteller sei am heutigen Freitag verstorben, <a class="external-link" rel="nofollow" href="https://twitter.com/ZafonOficial/status/1273911000698413061" target="_blank" rel="noopener">heißt es bei Twitter</a>. Er wurde 55 Jahre alt.</p> 
<p>Zafón ging bereits 1994 nach Los Angeles und konzentrierte sich auf das Schreiben, nachdem er zuvor in einer Werbeagentur tätig gewesen war. 1993 erschien sein Roman "Der Fürst des Nebels", für den er mit dem Jugendliteraturpreis Premio Edebé de Literatura Juvenil ausgezeichnet wurde.</p><div class="o-media__brightcove-wrapper"><div class="o-media">
  <div  class="videoplayer vjs-pip-container col-8of12" data-manual-container-size="true">
    <script>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</script>

<img  src="https://image.brigitte.de/11788890/16x9-938-528/47c74e285d40fa149b5c916fd1dcbbd6/RJ/haeusliche-gewalt.jpg"  alt="Häusliche Gewalt: Diese Geste ist ein versteckter Hilferuf" title="Häusliche Gewalt: Diese Geste ist ein versteckter Hilferuf" class="additional-video-still" width="938" height="528"/>
<video
  id="video_videoPlayer9565"
  poster="https://image.brigitte.de/11788890/16x9-940-529/47c74e285d40fa149b5c916fd1dcbbd6/WP/haeusliche-gewalt.jpg"
  data-x-account="1371335702"
  data-x-player="Bkmg8TRxM"
  data-x-video-id="ref:d0a2a8a6-5fba-4d92-82d5-2634e8a4777e"
  data-x-embed="default"
  data-element-id="video_videoPlayer9565"
  data-x-setup="{&#034;controls&#034;:true,&#034;plugins&#034;:{&#034;pip&#034;:{&#034;url&#034;:&#034;https://players.brightcove.net/videojs-pip/1/videojs-pip.js&#034;,&#034;params&#034;:{&#034;closeable&#034;:true,&#034;viewable&#034;:&#034;0.66&#034;,&#034;height&#034;:225,&#034;width&#034;:400,&#034;posX&#034;:&#034;right&#034;,&#034;posY&#034;:&#034;bottom&#034;,&#034;manualContainerSize&#034;:true}},&#034;chartbeat&#034;:{&#034;url&#034;:&#034;https://static.chartbeat.com/js/chartbeat_video.js&#034;,&#034;params&#034;:{&#034;uid&#034;:&#034;30537&#034;,&#034;domain&#034;:&#034;brigitte.de&#034;}}},&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onplay&#034;,&#034;numRedirects&#034;:10,&#034;timeout&#034;:8000,&#034;hardTimeouts&#034;:false},&#034;currentArticle&#034;:[{&#034;id&#034;:11788894,&#034;url&#034;:&#034;https://www.brigitte.de/aktuell/gesellschaft/haeusliche-gewalt--diese-chat-geste-ist-ein-geheimer-hilferuf---video-11788894.html&#034;,&#034;kicker&#034;:&#034;&#034;,&#034;title&#034;:&#034;Häusliche Gewalt: Diese Chat-Geste ist ein geheimer Hilferuf&#034;,&#034;staticTitle&#034;:&#034;11788894:Häusliche Gewalt: Diese Chat-Geste ist ein geheimer Hilferuf - Video&#034;,&#034;seoTitle&#034;:&#034;Häusliche Gewalt: Diese Chat-Geste ist ein geheimer Hilferuf - Video&#034;,&#034;teaserText&#034;:&#034;  Häusliche Gewalt ist ein Problem, das durch die Coronakrise noch größer geworden ist. Im Video seht ihr, mit welchem Signal euch andere Frauen versteckt um Hilfe bitten.&#034;,&#034;imageUrl&#034;:&#034;https://image.brigitte.de/11788890/16x9-400-225/47c74e285d40fa149b5c916fd1dcbbd6/gX/haeusliche-gewalt.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:d0a2a8a6-5fba-4d92-82d5-2634e8a4777e&#034;,&#034;duration&#034;:106,&#034;sources&#034;:[[&#034;Agentur&#034;,&#034;Wochit&#034;]],&#034;technicalTags&#034;:[&#034;news&#034;,&#034;inMSNFeed&#034;]}],&#034;noAds&#034;:false,&#034;autoplay&#034;:false,&#034;duration&#034;:106370,&#034;embedLink&#034;:&#034;https://www.brigitte.de/action/10877600/videoembed?video\u003d11788894&#034;,&#034;pipEnabled&#034;:false,&#034;defaultTargetParams&#034;:&#034;\u0026fwd_j4\u003d2\u0026fwd_j5\u003d2:3\u0026fwd_n0\u003d3:4\u0026fwd_j3\u003d3:4\u0026fwd_a1\u003d2\u0026fwd_k1\u003d1\u0026fwd_k2\u003d1\u0026fwd_k3\u003d1\u0026fwd_k4\u003d1\u0026fwd_k5\u003d1\u0026fwd_f1\u003d1\u0026fwd_f2\u003d1\u0026fwd_f3\u003d1\u0026fwd_f4\u003d1\u0026fwd_f5\u003d1\u0026fwd_f6\u003d1\u0026fwd_f7\u003d1\u0026fwd_n7\u003d3:4\u0026fwd_a9\u003d2\u0026fwd_b8\u003d2\u0026fwd_b6\u003d2\u0026fwd_h5\u003d3:4&#034;,&#034;share&#034;:&#034;ems_brigitte/aktuell&#034;,&#034;embedded&#034;:true,&#034;adb&#034;:true}"
  class=" video-js vjs-aspectratio-16x9 embedded" controls>
</video>

</div>
</div>
</div> 
<div id="outstream_div" class="gujAd  ">
        <script>
    GujAd.cmd.push(function () {
      GujAd.push('outstream_div');
    });
  </script>
</div>
    <p>"Der Fürst des Nebels" verkaufte sich mehr als 150.000 Mal. 2001 erschien "Der Schatten des Windes". Der Roman konnte sich wochenlang in den spanischen Bestsellerlisten halten und später auch Platz eins der "Spiegel"-Bestsellerliste erklimmen. Mit seinen weiteren Barcelona-Romanen um den "Friedhof der vergessenen Bücher" hat Carlos Ruiz Zafón ebenfalls Millionen begeistert. Nach "Der Schatten des Windes" folgten "Das Spiel des Engels", "Der Gefangene des Himmels" und "Das Labyrinth der Lichter".</p></div></div>
<div class="m-source" >
    <div class="a-text-block">SpotOnNews</div>
  </div>
</article>

  <div class="o-article--ad-bottom">
    </div>

  </div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  </div>
      <!-- normal placement rendering start -->
    <aside class="sidebar">
  <div class="magic">
    <h3 class="o-teaser-list__headline">
    Neu in Aktuell</h3>
<div class="sb-box">
        <a href="https://www.brigitte.de/aktuell/ozzy-osbourne--langsam-geht-es-ihm-wieder-besser-11792890.html" title="Ozzy Osbourne: Langsam geht es ihm wieder besser" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11792892/large1x1-306-306/14df39344f6a390154e3f6b9d47dda05/wR/19--langsam-geht-es-ihm-wieder-besser---1-1---spoton-article-746628.jpg"  alt="Derzeit kann Ozyy Osbourne noch nicht wieder auf der Bühne stehen" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Ozzy Osbourne: Langsam geht es ihm wieder besser</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
        <a href="https://www.brigitte.de/aktuell/gesellschaft/zehn-tipps--wie-die-welt-ein-bisschen-besser-wird-10246604.html" title="10 Tipps, wie die Welt ein bisschen besser wird" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11785098/large1x1-306-306/d085f6c095520361bca4a8ff3479260b/lC/teaser.jpg"  alt="Einkaufen mit Korb" title="Zehn Tipps, wie die Welt ein bisschen besser wird" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <i class="a-icon-svg a-icon-svg--camera"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    10 Tipps, wie die Welt ein bisschen besser wird</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="rectangle_1" class="gujAd ad-format-4x4"></div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="https://www.brigitte.de/aktuell/ashley-graham--model-beklagt-den-verlust-eines-vorderzahns-11792784.html" title="Ashley Graham: Model beklagt den Verlust eines Vorderzahns" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11792786/large1x1-306-306/158ae33b726b6be76112178911b5418b/sz/19--model-beklagt-den-verlust-eines-vorderzahns---1-1---spoton-article-746607.jpg"  alt="Model Ashley Graham bei den CFDA Fashion Awards 2019." class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Ashley Graham: Model beklagt den Verlust eines Vorderzahns</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
        <a href="https://www.brigitte.de/aktuell/stars-tv/news-im-video--sarah-lombardi-zeigt-das-gemeinsame-zuhause-von-ihr-und-alessio-11792590.html" title="Stars: Private Einblicke: Sarah Lombardi zeigt das gemeinsame Zuhause von sich und Alessio" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11792588/large1x1-306-306/5d1f9fe03317dbed8a59d17871502f38/ev/sarah-lombardi.jpg"  alt="Sarah Lombardi: Sie zeigt ihr Zuhause" title="Sarah Lombardi: Sie zeigt ihr Zuhause" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Private Einblicke: Sarah Lombardi zeigt das gemeinsame Zuhause von sich und Alessio</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="teaser_11" class="gujAd ad-format-4x4"></div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="https://www.brigitte.de/aktuell/elon-musk--keine-dreiecksbeziehung-mit-cara-delevingne-und-amber-heard-11792702.html" title="Elon Musk: Keine Dreiecksbeziehung mit Cara Delevingne und Amber Heard" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11792704/large1x1-306-306/5953be487ad18b5b54d97ed69813baed/vt/18--keine-dreiecksbeziehung-mit-cara-delevingne-und-amber-heard---1-1---spoton-article-746594.jpg"  alt="Elon Musk hat sich gegen Affären-Gerüchte gewehrt." class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Elon Musk: Keine Dreiecksbeziehung mit Cara Delevingne und Amber Heard</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
        <a href="https://www.brigitte.de/aktuell/stars-tv/royals-und-ihre-grimassen--prinzessin-victoria-von-schweden-11266350.html" title="Royals und ihre Grimassen: Prinzessin Victoria von Schweden" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11266350/large1x1-306-306/7223f3ddec5ce079b50688958dce8ae7/rP/victoria-1.jpg"  alt="Royals: Prinzessin Victoria von Schweden freut sich" title="Royals und ihre Grimassen: Prinzessin Victoria von Schweden" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Royals und ihre Grimassen: Prinzessin Victoria von Schweden</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="rectangle_2" class="gujAd ad-format-4x4"></div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="https://www.brigitte.de/aktuell/lena-meyer-landrut--die-saengerin-ueberrascht-mit-ungewohnter-lockenpracht-11792612.html" title="Lena Meyer-Landrut: Die Sängerin überrascht mit ungewohnter Lockenpracht" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11792614/large1x1-306-306/222ecafc662351d620dde5de853a912e/iE/18--die-saengerin-ueberrascht-mit-ungewohnter-lockenpracht---1-1---spoton-article-746576.jpg"  alt="Lena Meyer-Landrut setzt häufig auf ein Haarstyling mit Beach Waves." class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Lena Meyer-Landrut: Die Sängerin überrascht mit ungewohnter Lockenpracht</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
        <a href="https://www.brigitte.de/aktuell/stars-tv/saskia-atzerodt-laesst-selten-etwas-anbrennen--11247338.html" title="Saskia Atzerodt lässt selten etwas anbrennen." class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11247338/large1x1-306-306/e2003800e6e24f7ac8032f3c7c857810/Dk/saskia-atzerodt-bild.jpg"  alt="Saskia Atzerodt soll mit Nico Gollnick angebandelt haben" title="Saskia Atzerodt lässt selten etwas anbrennen." class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Saskia Atzerodt lässt selten etwas anbrennen.</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="rectangle_3" class="gujAd ad-format-4x4"></div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="https://www.brigitte.de/aktuell/schwiegertochter-gesucht--neue-staffel-bekommt-sendeplatz-in-der-primetime-11792506.html" title="Schwiegertochter gesucht: Neue Staffel bekommt Sendeplatz in der Primetime" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11792508/large1x1-306-306/f84a2dbf54f1a6bc1e13d93dd6a07e40/nL/18--neue-staffel-bekommt-sendeplatz-in-der-primetime---1-1---spoton-article-746560.jpg"  alt="Vera Int-Veen moderiert &#034;Schwiegertochter gesucht&#034;." class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Schwiegertochter gesucht: Neue Staffel bekommt Sendeplatz in der Primetime</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
        <a href="https://www.brigitte.de/aktuell/tv-soaps--nathalie-sagt-in--alles-was-zaehlt--bei-der-polizei-aus-11792382.html" title="TV-Soaps: Nathalie sagt in &quot;Alles was zählt&quot; bei der Polizei aus" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11792384/large1x1-306-306/4568a8301178cd4f2f7a7c5502cd0a85/rB/18--nathalie-sagt-in--alles-was-zaehlt--bei-der-polizei-aus---1-1---spoton-article-745851.jpg"  alt="&#034;Alles was zählt&#034;: Trotz Richards Abraten hält Nathalie (M.) an ihrer Entscheidung fest und will Kommissarin Gerolt die Wahrhe" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    TV-Soaps: Nathalie sagt in &#034;Alles was zählt&#034; bei der Polizei aus</div>
</div>
</div>
        </div>
      </a></div>
      <div class="sb-ad">
          <div id="rectangle_4" class="gujAd ad-format-4x4"></div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="https://www.brigitte.de/producing/newsletter/landing/woche.html" target="_blank" rel="nofollow" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11789906/large1x1-306-306/9046876d035272a7114dd46a0ebf4ca/Qf/bild-nl-woche.jpg"  alt="Bild für Wochen-Newsletter" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Brigitte-Newsletter</div>
</div>
</div>
        </div>
      </a><div class="o-teaser--ad-with-fallback with-ad">
      <div class="fallbackcontent">
        <div class="o-teaser  col-4of12 row-4of12">
  <div class="js-pinterest-teaser"><script async defer src="//assets.pinterest.com/js/pinit.js"></script><a data-pin-do="embedUser" data-pin-lang="de" data-pin-board-width="286" data-pin-scale-height="196" data-pin-scale-width="80" href="https://www.pinterest.com/brigittemagazin"></a></div>
</div>
</div>
      <div class="sb-ad">
          <div id="rectangle_5" class="gujAd ad-format-4x4"></div>
        </div>
      </div>
  </div>
    <div class="sb-box">
        <a href="https://www.brigitte.de/aktuell/windows-10--sieben-funktionen--die-nutzer-kennen-sollten-11792216.html" title="Windows 10: Sieben Funktionen, die Nutzer kennen sollten" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11792218/large1x1-306-306/488a3b6bde5941f50bb4d79d78fe193d/rD/17--sieben-funktionen--die-nutzer-kennen-sollten---1-1---spoton-article-746475.jpg"  alt="Diese Funktionen sollten findige Windows-Nutzer kennen" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Windows 10: Sieben Funktionen, die Nutzer kennen sollten</div>
</div>
</div>
        </div>
      </a></div>
    <div class="sb-box">
        <a href="https://www.brigitte.de/aktuell/gwyneth-paltrow--schauspielerin-bringt-orgasmus-duftkerze-auf-den-markt-11792114.html" title="Gwyneth Paltrow: Schauspielerin bringt Orgasmus-Duftkerze auf den Markt" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11792116/large1x1-306-306/319e13f865a48cdbb83e5228dadee008/pO/17--schauspielerin-bringt-orgasmus-duftkerze-auf-den-markt---1-1---spoton-article-746480.jpg"  alt="Weiß, sich zu vermarkten: US-Schauspielerin Gwyneth Paltrow" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Gwyneth Paltrow: Schauspielerin bringt Orgasmus-Duftkerze auf den Markt</div>
</div>
</div>
        </div>
      </a></div>
    <div class="sb-box">
        <a href="https://www.brigitte.de/aktuell/gesellschaft/news-im-video---finger-down-challenge----frauen-zeigen--wie-sehr-sie-staendig-belaestigt-werden-11791942.html" title="&quot;Finger Down Challenge&quot;: Frauen zeigen deutlich, wie schlimm sie ständig belästigt werden" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11791940/large1x1-306-306/b80e8a316e0c136ce9d27515dca11be3/HR/finger-down-challenge.jpg"  alt="Finger Down Challenge gegen sexuelle Belästigung" title="Finger Down Challenge gegen sexuelle Belästigung" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <i class="a-icon-svg a-icon-svg--video"></i>
<div class="a-headline-teaser a-headline-teaser--s">
    Frauen zeigen deutlich, wie schlimm sie ständig belästigt werden</div>
</div>
</div>
        </div>
      </a></div>
    <div class="sb-box">
        <a href="https://www.brigitte.de/aktuell/jimmy-kimmel--er-moderiert-die-emmy-verleihung-im-kommenden-september-11791766.html" title="Jimmy Kimmel: Er moderiert die Emmy-Verleihung im kommenden September" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://image.brigitte.de/11791768/large1x1-306-306/7bd641f65c3c272312f5a37a89b53355/SY/17--er-moderiert-die-emmy-verleihung-im-kommenden-september---1-1---spoton-article-746455.jpg"  alt="Darf sich zum dritten Mal als Emmy-Gastgeber versuchen: Jimmy Kimmel" class="a-image" width="306" height="306"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Jimmy Kimmel: Er moderiert die Emmy-Verleihung im kommenden September</div>
</div>
</div>
        </div>
      </a></div>
    </div>
</aside>
<!-- normal placement rendering end -->
  <div class="article__page-end">
  
<div class="OUTBRAIN" data-src="https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html" data-widget-id="AR_1"></div><div class="o-teaser-block-wrapper">
  <section  class="o-teaser-block" data-id="11627548" data-name="TB Heidorn unter Outbrain - Aktuell, Video, Buzz">
    <div class="o-teaser  col-4of12 row-4of12">
  <link href="https://www.brigitte.de/vergleich/widgets/css/widgets.css?20181101" rel=stylesheet>
    <div class="vergleichsinfo scroll">
        <div class=vergleichsinfobox></div>
                <p class=vergleichsinfo-ueberschrift><a href="https://www.brigitte.de/vergleich/" target=_self>Verbraucher- & Produktvergleich</a></p>
        
        <ul class="vergleichsinfo-scroll">
                <li>
            <a href="https://www.brigitte.de/vergleich/produktvergleich/baumarkt/" title="Baumarkt-Artikel">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Baumarkt-Artikel">
                        </div>
            <div class=vergleichsinfo-titel>Baumarkt-Artikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/produktvergleich/computer/" title="Computerprodukte">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Computerprodukte">
                        </div>
            <div class=vergleichsinfo-titel>Computerprodukte</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/produktvergleich/drogerie/" title="Drogerie-Artikel">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Drogerie-Artikel">
                        </div>
            <div class=vergleichsinfo-titel>Drogerie-Artikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/produktvergleich/elektronik/" title="Technik-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Technik-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Technik-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/produktvergleich/familie/" title="Familien-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Familien-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Familien-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/produktvergleich/haushalt/" title="Haushaltsartikel">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Haushaltsartikel">
                        </div>
            <div class=vergleichsinfo-titel>Haushaltsartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/produktvergleich/outdoor/" title="Outdoor-Produkte">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Outdoor-Produkte">
                        </div>
            <div class=vergleichsinfo-titel>Outdoor-Produkte</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/produktvergleich/sport/" title="Sportartikel">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Sportartikel">
                        </div>
            <div class=vergleichsinfo-titel>Sportartikel</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/kredit/" title="Günstige Kredite">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Günstige Kredite">
                        </div>
            <div class=vergleichsinfo-titel>Günstige Kredite</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/kreditkarte/kostenlos/" title="Kostenlose Kreditkarte">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Kostenlose Kreditkarte">
                        </div>
            <div class=vergleichsinfo-titel>Kostenlose Kreditkarte</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/strom/guenstige-stromanbieter/" title="Günstige Stromanbieter">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Günstige Stromanbieter">
                        </div>
            <div class=vergleichsinfo-titel>Günstige Stromanbieter</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/gas/gasanbieter/" title="Günstige Gasanbieter">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Günstige Gasanbieter">
                        </div>
            <div class=vergleichsinfo-titel>Günstige Gasanbieter</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/staubsauger/" title="Staubsauger Test">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Staubsauger Test">
                        </div>
            <div class=vergleichsinfo-titel>Staubsauger Test</div>
            </a>
            </li>
                <li>
            <a href="https://www.brigitte.de/vergleich/gasgrill/" title="Gasgrill Test">
            <div class=vergleichsinfo-logo>
                            <img src="https://www.brigitte.de/vergleich/wp-content/uploads/2018/10/pfeil.png" alt="Gasgrill Test">
                        </div>
            <div class=vergleichsinfo-titel>Gasgrill Test</div>
            </a>
            </li>
                </ul>
 
        <div class=vergleichsinfo-footer>
                            </div>
    </div>


</div>
<a href="https://www.brigitte.de/aktuell/tv-tipps--drama--herzjagen--im-ersten-11791760.html" title="TV-Tipps: Drama &quot;Herzjagen&quot; im Ersten" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11791762/large1x1-306-306/f70fb12b7fb074be854c059429678626/cq/17--drama--herzjagen--im-ersten---1-1---spoton-article-745954.jpg" alt="&#034;Herzjagen&#034;: Der Herzspezialist Dr. Paul Hoffmann macht Caroline (Martina Gedeck) Hoffnung" class="js-lazyloading-content a-image" width="306" height="306" style="height: 306px;  background-color: #aeb0ab;"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    TV-Tipps: Drama &#034;Herzjagen&#034; im Ersten</div>
</div>
</div>
        </div>
      </a><a href="https://www.brigitte.de/aktuell/michael-wendler--heisst-laura-mueller-nach-der-hochzeit-norberg--11791748.html" title="Michael Wendler: Heißt Laura Müller nach der Hochzeit Norberg?" class="o-teaser  col-4of12 o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11791750/large1x1-306-306/4ffb66acb27f6ed4bef5fd75fc95babf/Li/16--heisst-laura-mueller-nach-der-hochzeit-norberg----1-1---spoton-article-746452.jpg" alt="Michael Wendler und Laura Müller planen derzeit ihre Hochzeit" class="js-lazyloading-content a-image" width="306" height="306" style="height: 306px;  background-color: #34261d;"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Michael Wendler: Heißt Laura Müller nach der Hochzeit Norberg?</div>
</div>
</div>
        </div>
      </a></section>
</div>
<div class="o-teaser-block-wrapper">
  <section 
    class="o-teaser-block o-teaser-block-header trac-teaserblock  "
    data-id="11613628" data-name="6er Teaser links Artikelende ohne Veeseo - mit Kickstarter-NL">

    <h2  class="o-teaser-block__headline">
      Unsere Empfehlungen</h2>
    </section>
<section  class="o-teaser-block" data-id="11613628" data-name="6er Teaser links Artikelende ohne Veeseo - mit Kickstarter-NL">
    <div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent ">
      <a href="https://www.brigitte.de/gewinnspiele/" title="Gewinnspiele" class="o-teaser   o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/10836326/large1x1-306-306/4890ed47d318af52244561ac9181052d/BO/fallback-geschenke.jpg" alt="Geschenke" title="Geschenke" class="js-lazyloading-content a-image" width="306" height="306" style="height: 306px;  background-color: #f7facd;"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Tolle Preise zu gewinnen – jetzt mitmachen!</div>
</div>
</div>
        </div>
      </a></div>
  <div id="teaser_12" class="gujAd  ad-format-4x4">
        <script>
    GujAd.cmd.push(function () {
      GujAd.push('teaser_12');
    });
  </script>
</div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent ">
      <a href="https://reisewelten.brigitte.de/offer/suedschweden-rundreise-sk-nninge-stadshotellet/75ddb935" target="_blank" class="o-teaser   o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11514724/large1x1-306-306/877052888d66c72ec531c6e4511dae49/wY/e-schweden-rundreise.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306" style="height: 306px;  background-color: #e2ba87;"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    BRIGITTE Reisewelten - Auf den Spuren von Inga Lindström</div>
</div>
</div>
        </div>
      </a></div>
  <div id="teaser_13" class="gujAd  ad-format-4x4">
        <script>
    GujAd.cmd.push(function () {
      GujAd.push('teaser_13');
    });
  </script>
</div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent ">
      <a href="https://shop.brigitte.de/abos/brigitte/sonderaktion/brigitte-probe-abonnement-3.html?onwewe=0685&amp;utm_campaign=Fallback&amp;utm_term=bri" target="_blank" class="o-teaser   o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/10693960/large1x1-306-306/edfb12af8d2e1e699c436dceb6f24df6/kY/abo306x306-uhren-aktion.jpg" alt="" class="js-lazyloading-content a-image" width="306" height="306" style="height: 306px;  background-color: #eeeeee;"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  </div>
</div>
        </div>
      </a></div>
  <div id="teaser_14" class="gujAd  ad-format-4x4">
        <script>
    GujAd.cmd.push(function () {
      GujAd.push('teaser_14');
    });
  </script>
</div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent ">
      <a href="https://www.brigitte.de/aktuell/arnold-schwarzenegger--deswegen-brach-er-einen-fitnessstudio-besuch-ab-11791742.html" title="Arnold Schwarzenegger: Deswegen brach er einen Fitnessstudio-Besuch ab" class="o-teaser   o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11791744/large1x1-306-306/da1a1f8cc60cdfe9fd61f5b75d763310/LR/16--deswegen-brach-er-einen-fitnessstudio-besuch-ab---1-1---spoton-article-746450.jpg" alt="Arnold Schwarzenegger möchte mit Maske trainieren" class="js-lazyloading-content a-image" width="306" height="306" style="height: 306px;  background-color: #541425;"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Arnold Schwarzenegger: Deswegen brach er einen Fitnessstudio-Besuch ab</div>
</div>
</div>
        </div>
      </a></div>
  <div id="teaser_15" class="gujAd  ad-format-4x4">
        <script>
    GujAd.cmd.push(function () {
      GujAd.push('teaser_15');
    });
  </script>
</div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent ">
      <a href="https://www.brigitte.de/aktuell/morgenroutine--motiviert-und-energiegeladen-durch-den-tag-kommen-11791736.html" title="Morgenroutine: Motiviert und energiegeladen durch den Tag kommen" class="o-teaser   o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11791738/large1x1-306-306/5fcd7f2e38dd99462d799ed1426a44e3/yH/16--motiviert-und-energiegeladen-durch-den-tag-kommen---1-1---spoton-article-746066.jpg" alt="Eine Routine am Morgen sorgt für Energie und Motivation." class="js-lazyloading-content a-image" width="306" height="306" style="height: 306px;  background-color: #7b604b;"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Morgenroutine: Motiviert und energiegeladen durch den Tag kommen</div>
</div>
</div>
        </div>
      </a></div>
  <div id="teaser_16" class="gujAd  ad-format-4x4">
        <script>
    GujAd.cmd.push(function () {
      GujAd.push('teaser_16');
    });
  </script>
</div>
    </div>
<div class="col-4of12 o-teaser--ad-with-fallback with-ad">
  <div class="fallbackcontent ">
      <a href="https://www.brigitte.de/aktuell/patricia-blanco-und-andreas-ellermann--nach-einem-jahr-beziehung-haben-sich-die-beiden-verlobt-11791730.html" title="Patricia Blanco und Andreas Ellermann: Nach einem Jahr Beziehung haben sich die beiden verlobt" class="o-teaser   o-teaser--focus-image "><div class="o-teaser__content o-teaser__content--cover">
          <div class="m-media ">
            <div class="m-media__image ">
              <img  src="https://www.brigitte.de/resource/crblob/11203632/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.brigitte.de/11791732/large1x1-306-306/b3e8e99b6c2b5d6a1322412e990653dc/nk/16--nach-einem-jahr-beziehung-haben-sich-die-beiden-verlobt---1-1---spoton-article-746448.jpg" alt="Patricia Blanco und Andreas Ellermann sind bald Mann und Frau" class="js-lazyloading-content a-image" width="306" height="306" style="height: 306px;  background-color: #323639;"/>
</div>
            <div class="m-media__caption m-media__caption--bottom m-media__caption--with-gradient">
  <div class="a-headline-teaser a-headline-teaser--s">
    Patricia Blanco und Andreas Ellermann: Nach einem Jahr Beziehung haben sich die beiden verlobt</div>
</div>
</div>
        </div>
      </a></div>
  <div id="teaser_17" class="gujAd  ad-format-4x4">
        <script>
    GujAd.cmd.push(function () {
      GujAd.push('teaser_17');
    });
  </script>
</div>
    </div>
</section>
</div>
<div class="a-ad-banner-holder">
  <div id="superbanner_2" class="gujAd  ">
        <script>
    GujAd.cmd.push(function () {
      GujAd.push('superbanner_2');
    });
  </script>
</div>
    </div>
<div class="footer-col-container footer-col-5">
    <ul class="footer-linklist">
    <li class="footer-linklist-item linkbox">
  <a href="https://www.brigitte.de/rezepte/kochschule/gemuese--spargel-kochen-10165444.html" title="Spargel kochen">Spargel kochen</a></li>
<li class="footer-linklist-item linkbox">
  <a href="https://www.brigitte.de/rezepte/spargel-1026531/" title="Spargel">Spargel</a></li>
<li class="footer-linklist-item linkbox">
  <a href="https://www.brigitte.de/rezepte/kochschule/sauce-hollandaise--perfekt-zu-spargel-10128658.html" title="Sauce Hollandaise">Sauce Hollandaise</a></li>
<li class="footer-linklist-item linkbox">
  <a href="https://www.brigitte.de/rezepte/spargel--spargelsuppen---unsere-lieblingsrezepte-10639852.html" title="Spargelsuppe">Spargelsuppe</a></li>
<li class="footer-linklist-item linkbox">
  <a href="https://www.brigitte.de/rezepte/spargel--gruener-spargel---fruehlingsfrische-rezepte-10646064.html" title="Grüner Spargel">Grüner Spargel</a></li>
<li class="footer-linklist-item linkbox">
  <a href="https://www.brigitte.de/rezepte/spargel-1026531/" title="Spargel-Rezepte">Spargel-Rezepte</a></li>
</ul>
  </div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer class="o-footer" role="contentinfo">

          <div class="a-ad-banner-holder">
  <div id="dmofooter_1" class="gujAd a-ad-dmofooter_1">
      <script>
        if (typeof GujAd !== 'undefined') {
          GujAd.cmd.push(function(){GujAd.push('dmofooter_1');});
        }
      </script>
    </div>
  </div>
<span class="footer-headline--ornament">
      <span>
        Inhalte im Überblick</span>
    </span>
  <div class="footer-col-container footer-col-5 ">
    <section class="footer-cols">

    <span class="footer-headline">
        Service</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/gesund/abnehmen/bmi-rechner--hier-kostenlos-bmi-berechnen-10102054.html" title="BMI Rechner">BMI Rechner</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/spiele/mahjong-11227944.html" title="Mahjong">Mahjong</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/wohnen/balkon-garten/" title="Balkon-Garten">Balkon-Garten</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/gesund/brigitte-diaet/" title="Brigitte-Diät">Brigitte-Diät</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.bym.de/forum/" target="_blank" title="bym">bym</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/video/" title="Video">Video</a></li>
      <li class="footer-linklist-item">
          <a href="http://shop.brigitte.de/abos/?onwewe=0606&amp;utm_campaign=footer&amp;utm_term=bri" target="_blank" title="Abo">Abo</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/wohnen/geschenke/" title="Geschenke">Geschenke</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/wohnen/haushalt/" title="Haushalt">Haushalt</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/rezepte/rezepte-fuer-kinder/" title="Rezepte für Kinder">Rezepte für Kinder</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/rezepte/menue/" title="Menü">Menü</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/beauty/video-anleitungen-beauty1x1/" title="Video Anleitungen Beauty 1x1">Video Anleitungen Beauty 1x1</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/wohnen/tests/" title="Wohn-Tests">Wohn-Tests</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/service/artikel-archiv-10962096.html" title="Artikel-Archiv">Artikel-Archiv</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/service/sitemap-10692578.html" title="Sitemap">Sitemap</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <span class="footer-headline">
        Nützliches &amp; Vergleiche</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/reise/reiseberichte-und-infos/" title="Reiseberichte und Infos">Reiseberichte und Infos</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/kultur/unterhaltung/" title="Unterhaltung">Unterhaltung</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/kultur/lifestyle/" title="Lifestyle">Lifestyle</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/reise/tests/" title="Reise-Tests">Reise-Tests</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/leben/kultur/unterhaltung/bribubble--schiesst-die-bunten-bubbles-ab--10598232.html" title="Bubbles">Bubbles</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/service/artikel-archiv-bfriends-10974168.html" title="Bfriends-Archiv">Bfriends-Archiv</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/liebe/persoenlichkeit/zitate-und-sprueche-1226415/" title="Zitate und Sprüche">Zitate und Sprüche</a></li>
      <li class="footer-linklist-item">
          <div class="a-ad-label">
      

Anzeige</div>
  </li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/vergleich/produktvergleich/" title="Produktvergleich">Produktvergleich</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/vergleich/gas/gaspreisvergleich/" title="Gaspreisvergleich">Gaspreisvergleich</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/vergleich/glaetteisen/" title="Glaetteisen Vergleich">Glaetteisen Vergleich</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/vergleich/waschmaschine/" title="Waschmaschinen Vergleich">Waschmaschinen Vergleich</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/vergleich/kaffeevollautomat/" title="Kaffeevollautomat Vergleich">Kaffeevollautomat Vergleich</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/vergleich/kreditkarte/" title="Kreditkarten Vergleich">Kreditkarten Vergleich</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <span class="footer-headline">
        Sexualitäten / Gesundheit</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/sexualitaet---ich-bin-asexuell---was-das-wirklich-bedeutet-10174232.html" title="Asexuell">Asexuell</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/60-stimmen--clean-eating---liebe-zu-gesundem-essen-10160934.html" title="Clean Eating">Clean Eating</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/hashimoto-thyreoiditis-die-flut-an-symptomen-liess-mich-verzweifeln-10197270.html" title="Hashimoto Symptome">Hashimoto Symptome</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/beziehung--mein-leben-als--mingle----zusammen-und-doch-allein-10197726.html" title="Mingle">Mingle</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/sexsucht---ich-zog-staendig-neue-maenner-an---scheinbar-ohne-mein-zutun--10177590.html" title="Sexsucht">Sexsucht</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <span class="footer-headline">
        Verschiedenes / Aktuell</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/gesellschaft/model-vor-gericht--der-fall-gina-lisa-lohfink--wer-ist-hier-im-recht--10722378.html" title="Gina Lisa">Gina Lisa</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/frauen-erzaehlen---endometriose-versaut-mein-leben---jeden-tag-aufs-neue--10213288.html" title="Endometriose">Endometriose</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/erziehung--helikopter-eltern--warum-ihre-kinder-spaeter-ein-problem-haben-10210734.html" title="Helikopter Eltern">Helikopter Eltern</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/60-stimmen---bdsm---ich-mache-es--wie-ich-es-mag---10161128.html" title="BDSM">BDSM</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/gesellschaft/maennerwitze----best-of--10090598.html" title="Männerwitze">Männerwitze</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/job/kostenlos-englisch-lernen-10104002.html" title="Englisch lernen">Englisch lernen</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/angstzustaende--mein-leben-mit-der-panikstoerung---von-angsthasen--die-mut-haben-10177030.html" title="Angstzustände">Angstzustände</a></li>
      </ul>
  </section>
<section class="footer-cols">

    <span class="footer-headline">
        Selbstentwicklung</span>
    <ul class="footer-linklist">
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/job/jobaussichten--zehn-berufe-mit-zukunft-10141906.html" title="Berufe mit Zukunft">Berufe mit Zukunft</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/gesellschaft/bodyshaming--unfassbar---diese-verlobung-loeste-einen-shitstorm-aus--10712878.html" title="Verlobung">Verlobung</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/geld---ich-will-reich-werden---nur-wie---10173606.html" title="Wie werde ich reich">Wie werde ich reich</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/gesellschaft/alleinerziehende---von-der-gesellschaft-im-stich-gelassen-10597896.html" title="Alleinerziehend">Alleinerziehend</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/stimmen/persoenlichkeitsstoerung--wie-das-borderline-syndrom-mein-leben-veraendert-hat-10189072.html" title="Borderline Syndrom">Borderline Syndrom</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/academy/karriere/sabbatical--planung-leicht-gemacht-10111770.html" title="Sabbatjahr">Sabbatjahr</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/aktuell/gesellschaft/frauenrechte--weltfrauentag--diese-nachrichten-machen-mut-10503044.html" title="Weltfrauentag">Weltfrauentag</a></li>
      </ul>
  </section>
</div>
<div class="footer-col-container">
  <ul class="footer-row">
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/service/kontakt-10114852.html" title="Kontakt">Kontakt</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/service/impressum-10115018.html" title="Impressum">Impressum</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/service/datenschutz-brigitte-de-10127206.html" title="Datenschutz">Datenschutz</a></li>
      <li class="footer-linklist-item">
          <a href="#" onclick="window._sp_.privacyManager.loadPrivacyManagerModal(106, '5defbd7e7310de27e1c2887d')">Datenschutz-Einstellungen</a>
</li>
      <li class="footer-linklist-item">
          <a href="https://www.brigitte.de/service/nutzungsbedingungen-fuer-brigitte-de-10119198.html" title="AGB">AGB</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.gujmedia.de/digital/portfolio/brigitte/profil/" target="_blank" rel="nofollow" title="Werbung">Werbung</a></li>
      <li class="footer-linklist-item">
          <a href="https://www.guj.de/news/ansprechpartner/" target="_blank" rel="nofollow" title="Presse">Presse</a></li>
      <li class="footer-linklist-item">
          <a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a></li>
      </ul>
</div>
</footer>
    <!-- generated esi include for footer end -->
  <ul class="footer-row footer-pagetitle">
  <li>
    | © BRIGITTE.de 2020 | Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben</li>
</ul>
</div>

  <ul class="m-sharing-toolbar-vertical">
    <li>
    <a href="https://www.brigitte.de/" title="Home" class="a-icon-share--large share-icon-home" data-type="startseite"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>Startseite</span>
    </a></li>
    <li>
        <a class="a-icon-share--large share-icon-facebook prettysocial" href="#"
           data-type="facebook"
           data-element-tracking="social_facebook share:sidebar"
           data-url="https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
           data-description="Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer ..."
        
           data-title="Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben"
           data-target="contentbean:11792904"
           data-nav="contentbean:10008046">
          <span class="a-icon-share--large__label">Facebook</span>
          </a>
      </li>
    <li>
        <a class="a-icon-share--large share-icon-pinterest prettysocial" href="#"
           data-type="pinterest"
           data-element-tracking="social_pinterest pin:sidebar"
           data-url="https://www.brigitte.de/aktuell/carlos-ruiz-zaf%C3%B3n--spanischer-bestseller-autor-mit-55-jahren-gestorben-11792904.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
           data-description="Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben"
        
           data-target="contentbean:11792904"
           data-nav="contentbean:10008046">
          <span class="a-icon-share--large__label">Pinterest</span>
          </a>
      </li>
    <li>
        <a href="#" class="a-icon-share--large js-layer-open share-icon-mail js-share-mail"
           data-type="mail"
           data-element-tracking="social_email share:sidebar"
           data-target="contentbean:11792904"
           data-shareUtmCampaign="artikel-sticky"
           data-media="11792906"
           data-nav="contentbean:10008046"
           data-standalone="true">
          <span class="a-icon-share--large__label">E-Mail</span>
          </a>
      </li>
    </ul>
<div id="shareMailLayer" class="o-layer js-layer">
  <div class="o-layer__close js-layer-close"></div>
  <div class="o-layer__headline-wrapper">
    <h3 class="a-headline a-headline-ornament">Diesen Inhalt per E-Mail versenden</h3>
  </div>

  <div class="o-layer__inner o-layer__form">
    <div class="m-excerpt clearfix">

      <img  src="https://image.brigitte.de/11792906/large1x1-140-140/e89dfebda1ade9867328b59466601c61/HV/19--spanischer-bestseller-autor-mit-55-jahren-gestorben---1-1---spoton-article-746634.jpg"  alt="Ein Porträt von Carlos Ruiz Zafón aus dem Jahr 2017" class="a-image" width="140" height="140"/>
<div class="m-excerpt__content">
        <div class="a-headline-teaser a-headline-teaser--s ">
          Carlos Ruiz Zafón: Spanischer Bestseller-Autor mit 55 Jahren gestorben</div>
        <p class="a-text infotext">
          

Der Bestseller-Autor Carlos Ruiz Zafón ist tot. Er starb an den Folgen einer Krebserkrankung, wie spanische Medien berichten.</p>

      </div>
    </div>

    <form id="email-share-form" class="form js-form js-validate-form" action="https://www.brigitte.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="11792904" type="hidden">
      <input id="picture" name="picture" value="11792906" type="hidden">
      <div class="form-line m-form__input">
        <label for="receiverAddresses">Empfänger</label>

        <div class="m-form__inputfield">
          <input id="receiverAddresses" name="receiverAddresses" type="text" placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                 data-max-recipients="5"
                 data-msg-invalid="???social.sharing.mail.form.receivers.error-email-max-recipients???">

          <p class="m-form__infotext">Du kannst mehrere E-Mail-Adressen mit Komma getrennt eingeben</p>
        </div>
      </div>

      <div class="form-line m-form__textarea">
        <label for="message">Deine Nachricht</label>

        <div class="m-form__textareafield">
          <textarea id="message" name="message"></textarea>
        </div>
      </div>

      <div class="form-line m-form__input">
        <label for="senderAddress">Absender</label>

        <div class="m-form__inputfield">
          <input id="senderAddress" name="senderAddress" type="email" placeholder="Deine E-Mail-Adresse">
        </div>
      </div>

      <div class="form-line m-form__input m-form__recaptcha ">
        <label for>Sicherheitsabfrage</label>

        <div class="g-recaptcha">
          <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
        <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha" />
      </div>

      <input class="a-submit a-submit--primary last a-button" type="submit" value="Abschicken" data-type="mail"
             data-target="contentbean:11792904"
             data-media="11792906"
             data-nav="contentbean:10008046"
             data-standalone="false"/>
    </form></div>

  <div class="o-layer__inner o-layer__success o-layer__success--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">Deine Mail wurde versendet</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

  <div class="o-layer__inner o-layer__error o-layer__error--mailshare is--hidden">
    <div class="o-layer__headline-wrapper">
      <div class="a-headline-teaser a-headline-teaser--s ">Deine Mail konnte leider nicht versendet werden</div>
      <input class="a-submit a-submit--primary last js-layer-close a-button" type="submit" value="Schließen" />
    </div>
  </div>

</div>

<div class="a-ad-skyscraper">
  <div id="skyscraper_1" class="gujAd skyscraper">
      <script>
        if (typeof GujAd !== 'undefined') {
          GujAd.cmd.push(function(){GujAd.push('skyscraper_1');});
        }
      </script>
    </div>
  </div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJhlWkz2vBMBWApasZ4d2_QTbAeHABeb29HIzxWmgvhFHhMnDfkPcBObBKsFd-V0H7M_B_-wY1eb6k96iNlcsoc',
        url: 'https://webpush.brigitte.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.brigitte.de/resource/js/10007352/0/8394ac7be43915b63b0304c07eae807/body.js"></script>
<script src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js">
    var config = {"agof":"aktuelles//f1DBR821Vermischtesmultithematisch","site":"brigitte.de","nuggadID":1172094022,"ivw":"brigitte","autoDetection":true};
    config.privMode = GujTrackingApi.getOptOutCookie();
    $AC.loadConfig(config);
  </script>
<script src="//players.brightcove.net/1371335702/Bkmg8TRxM_default/index.min.js"></script>

<script src="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.js"></script>
<link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">

<script src="https://players.brightcove.net/videojs-pip/1/videojs-pip.js"></script>
    <script src="https://static.chartbeat.com/js/chartbeat_video.js"></script>
    <script src="https://www.brigitte.de/resource/themes/brigitte/js/video-11541046-18.js"></script>
          <script src="https://www.brigitte.de/resource/sites/brigitte/designs/js/datahub-11503944-10.js"></script>
        </div>

<script type="text/x-handlebars-template" id="bri-lightbox">
  <div class="o-lightbox">
    <div class="o-lightbox__content">
      <div class="o-lightbox__position">1 / 2</div>
      <div class="o-lightbox__sharing-btn">
          <i class="a-icon-svg a-icon-svg--heart"></i>
        </div>
      <div class="o-lightbox__text-on-btn">
        <i class="a-icon-svg a-icon-svg--text-on-btn"></i>
      </div>
      <div class="o-lightbox__text-off-btn">
        <i class="a-icon-svg a-icon-svg--text-off-btn"></i>
      </div>
      <div class="o-lightbox__close-btn">
        <i class="a-icon-svg a-icon-svg--close-btn-thin"></i>
      </div>
    </div>
    <div class="o-lightbox__ad" id="skyscraper_2">
    </div>
  </div>
</script>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.brigitte.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.brigitte.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.brigitte.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          shareUrl: decodeURI('https://www.brigitte.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.brigitte.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.brigitte.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.brigitte.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.brigitte.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LeUg9gSAAAAANPR2HHwBJcMx7JDBURBAZlPe5ir',
          bloggingUpdateInterval: '10000',
          mcmBaseUrl: decodeURI('https://www.brigitte.de/sn/social/mcm/%7B0%7D'),
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '42',
          userImageThumbnailHeight: '42',
          isMobile: false
        },
        'labels': {
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Du bist der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.brigitte.de/gujAd.js"></script>
<div class="a-overlay js-overlay"></div>
</body>
</html>
